Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Peugeot 307 sw 1.6 hdi VARIOS


Recommended Posts

Buenas,

quería comentar varias anomalías que por suerte he podido solucionar:

Fallo airbag acompañante: tras visitar varios talleres,parecía ser que el fallo era my difícil de arreglar,se tendría que desmontar todo el salpicadero para acceder a una zona inaccesible para cambiar la conexión,incluso el airbag entero.Bueno,como que estaba entremedias de la ITV me hicieron un apaño,por el que pague 150€ en un taller especialista en electronica pero duro 2 días.Todo el tinglado me parecía un poco raro y antes de pasar por un arreglo de 800€ decidí desmontarlo yo echar un vistazo.Siguiendo el cableado desde el airbag a la zona de la centralita, me encontré con una REGLETA de ferretería con un cable suelto ,tenía 4  cables en total, conecte el cable suelto y...Bingo, no he vuelto a tener fallo del airbag(solde los cables).

Compre el coche de segunda mano y parece ser que alguien conecto un parrot o algo e hizo esta chapuza.Fui al taller y exigí que me devolvieran el dinero del apaño y tras muchos aspavientos e historias incoherentes, me lo devolvieron ;P

Fallo anti-contaminación seguido de fallo control motor: Hacía unas semanas que el piloto del motor se encendía y salia el fallo del sistema antipolución, al no tener efectos sobre el comportamiento del coche decidí esperar hasta tener tiempo para llevarlo al taller. Pero volviendo del trabajo, salio el fallo control motor y perdí toda la potencia!estaba cerca de casa y pude llegar pero el coche no pasaba de 30-40. Tras un poco de investigación por los foros, decidí desmontar los tubos de aire que salen desde el lado de la batería y el tubo del turbo, limpie con limpiacontactos un par de conexiones y un sensor que estaba en el centro de uno de los tubos de aire,detrás de una pequeña reja metálica. Luego,debajo de esos tubos,vi una cajita negra de plástico con un tapón que resulto ser una varilla de medición de líquidos,pequeña.Al sacarla,empezó a caer gasoil por la parte inferior y se vació. Entonces lo volví a montar todo,costo de arrancar(supongo que la cajita se tenia que rellenar otra vez) pero cuando arranco los fallos no aparecieron, ahora llevo unos 5 días y sin novedades,todo bien!

La verdad es que no tengo ni idea de lo que he tocado pero parece haber funcionado!

Un saludo

 

Link to post
Share on other sites

Respecto al filtro del gasoil, hay veces que acumula agua y debe expulsarla por eso algunos filtros de combustible, llevan una especie de grifo con un conducto para purgar el agua acumulada. Testigo de presencia del agua en el filtro de gasoil.

 

 

¿Dónde va situada al centralita del airbag?, seguramente soldaste los cables/conexiones que van debajo del asiento del conductor o copiloto.

 

Link to post
Share on other sites

  • Our picks

    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
×
×
  • Create New...