Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Nuevo 3008,primeras averias y decepcion.


Recommended Posts

Hola.

 

Tantas ganas de tener el nuevo 3008 y ya lo estoy aborreciendo.

 

Este fin de semana,el lunes,era festivo aqui y me anime a probar el nuevo 3008 hacia Andorra, todo bien hasta que llego la hora de volver.

 

El domingo por la noche, se me encendio el testigo de averia, Adblue, segun el manual faltaba liquido, pero eso es imposible si tengo solo 550 km.

 

El lunes por la mañana intento arrancar y me dice que "no arranca por falta de ADblue "....menuda put...ahora que hago????

 

LLamo por tlf. al Servicio Oficial donde compre el vehiculo y muy amablemente me dice el Jefe de Taller que no me preocupe que liquido hay de sobra y que efectivamente, hay una campaña por parte de Peugeot que se deben sustituir los aforadores del deposito del ADblue y que el mio esta entre los vehiculo afectados.

 

Claro y le digo " porque no me lo han cambiado mientras el vehiculo estaba en el almacen? " en fin...pero ahora que hago yo, como vuelvo a Castellon????

 

Me dice que no hay problema, que lo intente arrancar y que no lo pare y que circule hasta Castellon, o sea, 385 Km sin parar el vehiculo.

 

Asi lo hice pero durante el viaje me salieron mas averias que estaban relacionadas con lo mismo, "averia anticontaminacion"y " fallo general del motor"...volvi a llamar y que no pasa nada que podia circular, bueno me arriesgue y por fin llegamos ayer tarde.

 

Hoy a primera hora he llamado y me han dado cita para mañana, ya veremos a ver que pasa con la campaña.

 

Estoy muy decepcionado con el vehiculo, con las ganas que teniamos de tenerlo y con la ilusion que teniamos por el viaje y lo mal que lo pase en el viaje de vuelta.

 

Un saludo.

Link to post
Share on other sites

  • Replies 32
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Buenos días , respecto al fallo del tubo suelto ,todos los coches se revisan los bajos en cadena de montaje,mi padre estuvo en la cadena de acabado que es donde se revisan los coches en fábrica antes

Hola.   Bueno pues parece que esta todo solucionado, menuda chorrada de averia.   Ayer cuando lo lleve por segunda vez, al entrar a pie en el taller el jefe de taller me aviso de q

Eso es lo que me da miedo a mi. Me produce más nerviosismo enfrentarme al Servicio Oficial que al las averías del coche . La tranquilidad de que te solucionen algo rápida y profesionalmente siemp

Hola.

 

Si eso es cierto, con el anterior que tenia un Qashqai, al mes de tenerlo le tuvieron que cambiar el modulo de gestion de motor, tambie se quedo bloqueado.

 

Pero jo.. este a la semana...y ya me deja tirado???? bueno me lo tomare bien, aunque es mejor que salgan ahora las averias que despues cuando se termine la garantia.

 

Un saludo.

Link to post
Share on other sites

No te desanimes hombre! Yo creo que tienes un gran coche, aunque es verdad que esas cosas cabrean y decepcionan.

Al menos sabes lo que es y que tiene fácil solución, peor tienes mucha razón en que ¿si lo sabían porque no lo arreglaron ya antes de entregarlo?

A ver si pueden solucionarlo rápido y ya disfrutas del coche como debes.

Link to post
Share on other sites

Hola.

 

La experiencia del Servicio Oficial no tiene desperdicio, lo he llevado a las 16:00 como me habían dicho.

 

Entro el vehículo y me conectan el equipo de diagnosis...efectivamente tiene tres averías relacionadas con el Adblue.

 

Revisan el nivel con el diagnosis y es correcto, les informo de la campaña que me habían dicho el concesionario de Alicante y me dicen que a ellos NO les consta que la única campaña que les sale es la del capó delantero.

 

Bueno, me borran las averías y les digo que no lo veo correcto, que algún problema existe cuando me han salido tres averías.

 

Me dicen que esta todo ok, habrá sido algo puntual, que no me preocupe y me voy.

 

Jajajaj...en la primera rotonda que esta a escasos 500 metros, me vuelve a salir las mismas averías...

 

Allí se ha quedado, ya veremos como acaba esto.

 

Soy consciente de que tengo un gran coche o por lo menos  a mi me entusiasma, estoy "enamorado" de este coche, pero vaya...las pegas que he empezado a tener tan pronto.

 

Esto seguro que todo esto será un mal sueño y dentro de unos años ni me acordare.

 

Saludos.

Link to post
Share on other sites
hace 23 minutos, EA5KD dijo:

La experiencia del Servicio Oficial no tiene desperdicio, lo he llevado a las 16:00 como me habían dicho.

 

Eso es lo que me da miedo a mi. Me produce más nerviosismo enfrentarme al Servicio Oficial que al las averías del coche :D.

La tranquilidad de que te solucionen algo rápida y profesionalmente siempre compensa los problemas que puedas tener... sinó, te parecen aún mayores.

Ya nos contarás que tal.

Link to post
Share on other sites

Hola.

 

Bueno pues parece que esta todo solucionado, menuda chorrada de averia.

 

Ayer cuando lo lleve por segunda vez, al entrar a pie en el taller el jefe de taller me aviso de que tuviera cuidado porque habia un poco de agua en el suelo.

 

Hace un rato me han llamado y resulta que NO era agua, era UREA de mi 3008, perdia por el deposito, el tubo de entrada al deposito estaba suelto.

 

Lo han puesto en su sitio y lo han probado y todo ok.

 

Dice que en la cadena de montaje a veces pasan estas cosas, pero yo le he comentado si no hay controles de calidad,pues menuda cagada, por lo menos esto es una chorrada pero imaginate una rueda suelta, fuga de aceite...no se...

 

Miedo me da los vehiculos que tienen que entregar ahora con los problemas que han habido en las entregas, con las prisas ya se sabe.

 

Bueno pues a seguir disfrutando del vehiculo.

 

Saludos.

Link to post
Share on other sites

Hola, me alegro mucho que solo fuera esa tontería.

Te hablo como enamorado de la marca del León. No le tengas miedo a tu 3008, ten miedo al servicio oficial de Castellón, que veo que eres de aquí.

Yo pasaba las revisiones en el concesionario de Cádiz en las vacaciones, porque con los de aquí no me entiendo.

Ahora el coche es viejo y el mantenimiento lo hago yo, pero cuando compre el 508 para después de verano, iré a Cádiz.

Saludos.

Link to post
Share on other sites

Al final, ves como era una chorrada.

Dudo que el error fuera de la cadena de montaje, por que te hubieras quedado sin urea antes de estrenarlo...

Si no estás contento con tu conce, siempre puedes probar en otro. No todos son iguales

Link to post
Share on other sites

Me alegro que se resolviera pronto. No obstante es un put***ón que con un coche nuevo te ocurra cualquier cosa de estas, por muy pequeña que sea.

De todas formas tened mucho cuidado con la Urea. Es bastante corrosiva y si aparecen fugas o se os derrama por algun motivo (p.e. al rellenar) limpiadlo rápidamente.

 

Sería bueno que le dieras un manguerazo a la parte donde ha habido la fuga (si está accesible), simplemente para diluir cualquier resto que haya podido quedar.

 

Yo cruzo los dedos, ya que el mio tambien será diésel y tendrá el maldito aditivo....

Edited by eneas
Link to post
Share on other sites
hace 28 minutos, eneas dijo:

Me alegro que se resolviera pronto. No obstante es un put***ón que con un coche nuevo te ocurra cualquier cosa de estas, por muy pequeña que sea.

De todas formas tened mucho cuidado con la Urea. Es bastante corrosiva y si aparecen fugas o se os derrama por algun motivo (p.e. al rellenar) limpiadlo rápidamente.

 

Sería bueno que le dieras un manguerazo a la parte donde ha habido la fuga (si está accesible), simplemente para diluir cualquier resto que haya podido quedar.

 

Yo cruzo los dedos, ya que el mio tambien será diésel y tendrá el maldito aditivo....

Hola.

 

Pues si, y encima con solo una semana y 450km.

 

Efectivamente, tenia los bajos bastante salpicado de Urea, asi que ayer cuando lo saque del Servicio Oficial, al lavadero de cabeza.

 

Estaba bastante salpicado y al secarse se cristaliza, parace como la fibra de vidrio.

 

Saludos.

 

Link to post
Share on other sites
  • 5 months later...

Hola, soyJosé Antonio, acabo de registrarme en el foro. tengo un 3008 GT line desde hace un mes y todo son problemas.

Os cuento brevemente.1ª decepción. A los 20 días oigo un ruido en la parte de atras del asiento de conductor y veo que un lateral donde se une la tela con el soprte del respaldo se roto (unos 30cm de arriba a abajo).

Llamo al concesionario, me dicen que al taller para verlo y que van a hablar con la central de Madrid. Mi sorpresa viene cuando me dicen que no les dejan cambiar ninguna pieza por otra nueva y que las instrucciones son de repararlo como buenamente puedan. Llamo al Gerente y me dice que me recibe este lunes 28.

2ª decepción. Todavía con el disgusto del asiento, salgo hoy de viaje y al arrancar me salta el aviso de "fallo en el motor, vaya al concesionario". O sea que este Lunes 28, voy a ver que me dicen con estos dos problemas.

Tanta ilusión por comprar este coche y ahora, la verdad, ya no me fio, Estoy pensando hasta de venderlo aun perdiendo dinero y comprarme otra marca.

Perdonad mi pesimismo, no quiero quitarle la ilusión a nadie, pero un coche que no llega al mes y pasa esto...

Gracias por escuchar mis problemas.

 

Link to post
Share on other sites

Hola @Veruela Entiendo tu sentimiento cuando pasa eso nada más comprar el coche.

Cuando dices que el asiento se ha roto, ¿te refieres a que la tela se ha descosido? es que no entiendo bien o que te ha pasado.

De todas maneras, ánimo, que yo creo es un buen coche, y si das con un concesionario que te resuelva los problemas lo podrás disfrutar mejor.

Ya nos contarás como se resuelve, y si no es mucho pedir hazlo en temas aparte para no mezclar: uno para lo del asiento y otro para lo del motor.

Link to post
Share on other sites

Hola, gracias por contestar. El asiento lleva una parte de plástico en el resplado y ahí se une el asiento como tal. No es descosido, es como si fuera embutido o pegado a presión y se ha "reventado" justo por un lateral, donde se une con la superficie de plástico.

Ya os cuento lo que me dicen.

Link to post
Share on other sites

Buenos días , respecto al fallo del tubo suelto ,todos los coches se revisan los bajos en cadena de montaje,mi padre estuvo en la cadena de acabado que es donde se revisan los coches en fábrica antes de ser sacados a la campa y subirlos en camiones para ser distribuidos,puede ser un fallo puntual, tengo un amigo mio con un AUDI A5 TDI 170 CV ,también con adblue y a los 10 días de tenerlo y sacarlo del concesionario , le dejo tirado y le tuvieron que cambiar todo el sistema de adblue incluido el filtro de partículas , te puede pasar con cualquier marca , disfruta de tu 3008 , es un cochazo , fallos tienen todas las marcas, un saludo

Link to post
Share on other sites
  • 4 weeks later...
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...