Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problema al acelerar


Recommended Posts

Hola,

 

Tengo un 307 2.0 HDI XS del 2002, el caso es que en ocasiones, al acelerar estando entre 2000-3000rpm, el coche acelera muuuy lentamente, como si no entrara el turbo y de golpe a las 3000rpm pega el acelerón. Lo curioso del caso, es que con el regulador de velocidad acelara perfectamente, no falla nunca. De hecho, cuando me sucede el fallo en el pedal, le acelero con el mando y salvo la situación. ¿Puede ser problema del pedal del acelerador? como ya he dicho no falla siempre, pero siempre que falla, lo hace al mismo régimen de revoluciones ¿hay algún otro elemento diferenciador entre acelerar con pedal o regulador que pueda causar este problema?

En el pp2000 no salen errores.

Muchas gracias de antemano.

Link to post
Share on other sites

as mirado filtros? o la palometa de la entrada de aire?

puede ser algun filtro sucio ( gasoil ,aire) o que no entre el caudal suficiente de aire tambien la válvula egr son posibles causas .

ha ver que dicen los compañeros por que pueden ser varias cosas como la inyección prueba de desconectar el sensor de la entrada de aire haber si te lo hace esta hubicada en el mismo tubo del aire.

ha ver si alguien save algo mas

Link to post
Share on other sites

Muchas gracias por las respuestas.

 

Disculpad mi ignorancia, pero en caso de ser la egr o un tema de caudal de aire, ¿no debería suceder independientemente de que acelerara con el pedal o con el regulador de velocidad? Insisto en que acelerando con el mando no falla nunca, lo tengo comprobadísimo.

 

 

 

Link to post
Share on other sites

Creo entender, que ya hizo la diagnosis.

Yo empezaría siempre por lo mas sencillo, como te dice @cudeiro1993, y si no se soluciona, prueba a limpiarla EGR con un spray, como te dice @skywalker1973.

A mi,  personalmente, me funcionó

Link to post
Share on other sites
  • 2 months later...

Buenas tardes. Tengo un 307 hdi como el tuyo pero 2009 y tengo el mismo exacto problema que vos. Pudiste solucionarlo? Comenzó como vos decis y ahora me pasa siempre que lo acelero con el pedal, ya no es aleatoria la falla y tengo que optar por tirar muchas vueltas para que no baje de 3000 rpm al pasar el cambio si necesito acelerar o sino hacerlo desde el control crucero. Gracias. 

Link to post
Share on other sites
  • Our picks

    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
×
×
  • Create New...