Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Arranque en frío muy revolucionado.


 Share

Recommended Posts

Hola a [email protected] 

Tengo un 308 sw gt, con motor 1.6 thp de 205 cv. Os comento el problema que estoy teniendo últimamente: al arrancar el motor en frío, lo normal es que arranque a 850 vueltas, haya frío o no, esté en garaje o no, pero últimamente y no lo hace siempre arranca a 1250 vueltas, el coche duerme en garaje. Lo llevé al servicio oficial y me dicen que no es normal lo que le pasa pero no saben de lo que puede ser que tienen que investigarlo, le metieron la maquina y no les sale nada, me dijeron que le hicieron un aprendizaje que no se lo que es, pero después de esto me volvió a pasar. A alguien le pasó algo parecido?

Gracias.

Saludos.

Link to comment
Share on other sites


Eso le pasaba al mio,cuando me cambiaron la cadena de distribucion dejo de hacerlo....

Me imagino que estara relacionado.

Yo siempre pense que seria el starter,que seria electronico.pero la verdad que fue cambiarla y mano de santo.

El mio es un 1.6  thp de 125cv

 

Link to comment
Share on other sites

Pues el caso es que ahora que comentáis esto... alguna vez me he fijado en que el mío (a veces) cuando lo arranco en frío también me marca unas 1.100 RPM aproximadamente (no llega a las 1250 que comenta el compañero, me fijaré bien de todas formas). La verdad es que en seguida baja a unas 700 0 750 RPM (que es lo normal) y no lo hace siempre, así que no le he dado importancia... ¿Debería preocuparme?

 

EDITO: Por cierto mi motor es un 1.6 THP (208CV)

Edited by Yohow
Link to comment
Share on other sites


El 30/3/2017 a las 22:40, kiki dijo:

Yo siempre pense que seria el starter,que seria electronico.pero la verdad que fue cambiarla y mano de santo.

 

Yo pensaba en eso, y lo veo normal en frío... pero con lo que comentas de la cadena ya me haces dudar.

Link to comment
Share on other sites

Hola; creo que es el comportamiento normal en los gasolinas al arrancar en frio dentro de una logica osea, un pelin por encima

de las 1.000RPM y en unos segundos baja... salvo que haya alguna averia que ya es otra cosa; en este 1.2cc al arrancar y desde

el primer dia pues lo dicho antes y siempre lo hace exactamente igual; Salu2.

Link to comment
Share on other sites

Aun no he visto ningún coche que estando frio el motor, este en 750-800rpm.....

mi 307 sobre las 1200rpm se pondrá. Siempre depende de la temperatura del motor.

 

Ahora, si veis a que revoluciones se pone un japones en frio, os cagáis vivos. Si hace mucho frio, ~2300rpm. También por eso, parece que le cueste arrancar, ya que el primer segundo esta simplemente bombeando aceite.

Link to comment
Share on other sites

hace 2 horas, admin dijo:

 

Yo pensaba en eso, y lo veo normal en frío... pero con lo que comentas de la cadena ya me haces dudar.

El mio ahora ,puede subir a 900 rev,pero no mas.

Antes de cambiar la cadena se ponia a 1200 rev arrancandolo en frio.

Tambien hacia mucho ruido,ahora va suave.

Pero bueno esperemos que lo del compañero no se eso,que es una averia cara y si esta en garantia,lo menos una semana sin coche.....

Link to comment
Share on other sites

Yo tengo el 1.6 THP 272cv y eso lo hace desde el primer día, hay algunos días que no, la diferencia está en la temperatura que haga, las 2 unidades que probé en el concesionario lo hacían ya que las probé después de estar varias horas paradas, además el sonido del escape mientras está en esas revoluciones y hasta que bajan es BRUTAL, parece que lleve un REMUS, después parece un gasolina normal y corriente, así que tranquilo.

Link to comment
Share on other sites

Yo ya comenté esto en otro hilo. Arranco y se pone en 1000/1100, el coche tiembla y suena. Dependiendo del día, entre 20 y 45 segundos después, baja a 900 y deja de temblar y pasa a un sonido suave.

Como había leído por ahí que convenía tener como medio minuto o un minuto el coche parado al arrancar para dar tiempo a que el aceite sea bombeado a lo largo del circuito, se me metió en la cabeza que cuando bajaba a 900 rpm era el momento de andar.

Link to comment
Share on other sites

En los motores de gasolina que he visto, TODOS al arrancar en frio (aunque la temperatura exterior sea de 20°) mantienen un ralenti acelerado durante medio minuto mas o menos. Yo lo veo absolutamente normal. Lo raro es que no lo hiciese. Si alguien ha tenido un coche o moto con carburador, vera que era casi imposible mantenerlo en marcha si no era acelerandolo un poco o tirando del estarter.

Creo que las dudas surgen porque casi todo el mundo se ha acostumbrado a los diesel, y a los diesel no les afecta la temperatura y no necesitan enriquecer la mezcla, ni acelerar el regimen en frio.

Link to comment
Share on other sites

  • 7 months later...

En el mío el arranque en frío siempre estaba como comentáis primero un poco más accelerado y después ya baja a revoluciones normales, pero hace un par de días que arranca sin acelerarse y con el frío que esta haciendo no me parece normal a ver que hace los próximos días si no tocará ir al taller

Link to comment
Share on other sites

Guest EnriqueCoupeFranche

A mí me pasa igual, antes lo hacía siempre incluso en verano y desde hace 2 semanas lo ha dejado de hacer, ya tengo hora en el taller para la semana que viene ya que está en garantía. De hacerlo siempre a no hacerlo nunca pues normal no es, algo pasa, electrónica, algún sensor o lo que sea pero que me lo arreglen y que lo vuelva a hacer y más aún con este frío que hace.

Link to comment
Share on other sites

hace 7 horas, EnriqueCoupeFranche dijo:

A mí me pasa igual, antes lo hacía siempre incluso en verano y desde hace 2 semanas lo ha dejado de hacer, ya tengo hora en el taller para la semana que viene ya que está en garantía. De hacerlo siempre a no hacerlo nunca pues normal no es, algo pasa, electrónica, algún sensor o lo que sea pero que me lo arreglen y que lo vuelva a hacer y más aún con este frío que hace.

Quique no es nada, es un tema de protección del motor por temperatura, si baja de cierta temperatura no hace el COLD START, por precaución y es mejor dejarlo a esas revoluciones para que el motor coja temperatura por si solo, en cambio si lo haces en un garaje si lo hará puesto que detecta que hay más de 10°C puede acelerar el proceso de calentamiento del coche sin riesgo. Un saludo.

Link to comment
Share on other sites

Hola, buenas.

El mio al principio lo hacía siempre, pero ahora no lo hace casi nunca.

Duerme siempre en garaje y tampoco le encuentro una lógica ya que lo estrene en julio y lo hacía y ahora en diciembre no lo hace casi nunca.

Haber si ponéis lo que os dicen en el taller cuando vayáis.

Un saludo.

Edito para decir que es un gti 270cv . 

Edited by Buslopez
Link to comment
Share on other sites

Tienes que ver qué temperatura marca el coche en la pantalla de la radio, si es menor a 10° no entrará el COLDSTART, no es ningún fallo, es simplemente un sistema que acelera el calentamiento del coche para que no tengas que esperar tanto a que se caliente, pero en ciertas condiciones no entra por precaución de dañar o acelerar el desgaste de algunas partes del motor, si en tu garaje hace esa temperetura o menos es por eso que no entra, además el coche tiene que estar unas horas parado para que la temperatura del motor no tenga ciertos grados, ya sé si lo has parado hace poco no es necesario dicho calentamiento y no entra el COLDSTART, es decir que no siempre entra, pero fallo no es. Un saludo.

Link to comment
Share on other sites

hace 11 horas, karpero dijo:

Tienes que ver qué temperatura marca el coche en la pantalla de la radio, si es menor a 10° no entrará el COLDSTART, no es ningún fallo, es simplemente un sistema que acelera el calentamiento del coche para que no tengas que esperar tanto a que se caliente, pero en ciertas condiciones no entra por precaución de dañar o acelerar el desgaste de algunas partes del motor, si en tu garaje hace esa temperetura o menos es por eso que no entra, además el coche tiene que estar unas horas parado para que la temperatura del motor no tenga ciertos grados, ya sé si lo has parado hace poco no es necesario dicho calentamiento y no entra el COLDSTART, es decir que no siempre entra, pero fallo no es. Un saludo.

Muchas gracias por la información así vamos aprendiendo cosillas del 308 

Link to comment
Share on other sites

 Share

  • Our picks

    • Imagen de la cámara de marcha atrás.
      Yo con el Peugeot no puedo comprobarlo pero si que es cierto que en otras marcas se ve algo la matrícula. Esta foto no es del mío pero se ve exactamente igual: la defensa y un trocito de matrícula.
      • 2 replies
    • Presento 308 1.6 vti 120cv Sport 3P
      Hola buenas , me presento desde Madrid soy Jesús tengo 21 años 
       
      Siempre me han gustado los coches y aún mas las motos si cabe , todo lo que lleve ruedas... jejeje.
      Aparte del 308 tengo un saxo 1.5d 58cv con 240.000km y encantado , antes del 308 tuve junto con el saxo (mi primer coche) un ML 320 v6 218cv
      automático con 280.000km . A veces me arrepiento de haberlo cambiado por el 308...
      En fin... os detallo un poco lo que lleva mi coche las mods que le hecho y que le haré.
       
      Mi coche es un peugeot 308 sport 1.6 vti 120cv 3p del 8/10/2008.
       
      Exterior:
      -llantas 17"
      -color negro (nosé como se llama exactamente , pero lleva como purpurina)
      -lunas tintadas
      -bombillas cortas h1 philips blue visión
      -bombillas largas H7 philips blue visión
      -Techo de cristal
      -espejos electricos
      Interior:
      -luces led en todo el interior
      -radio 1din con pantalla motorizada scott
      -red para el perro
      Motor:
      - De serie...
      Próximas mod:
      -Cambio de volante por el del GTi
      -pomo Gti o de nylon tipo rally (consolador)
      -equipo de audio más completo con 6x9 etapa y bombo
      -pedalera GTi
      -cuadro de mandos con el fondo en blanco (acabado Premium)
      -Trasera del GTi (paragolpes y escape)
      -faros de xénon
      -Alerón GTi
      -Luces diurnas tipo americanas
      -Filtro de potencia cónico
      -Chispazo...
      -Linea de Escape entera desde colectores hasta atrás artesanal
      -Llantas GTi en color antracita
      -Etc....
       
      Este es mi coche y todo lo que le quiero hacer jejeje. 
      Llevo con el casi tres meses y unas cuantas averías... pero aún así estoy muy contento con el , 
       
      Averías:
      -Fallo Sistem antipolución ( electroválvula) 
      -Traga bastante aceite (a la espera de entrar a taller otra vez)
      -Otra vez Fallo antipolución (a la espera de entrar a taller otra vez)
      -Bombillas varias fundidas
      -Retrovisor roto por defecto de fabrica (o eso me han dicho)
      -Mando a distancia
      -No más por el momento....
       
      Decir que todo esto en casi tres meses que hace que le compramos... hace un rato me acaban de... 
      • 19 replies
    • Cajas de cambio del Peugeot 508
      Lo pongo como medio ilustrativo para conocimiento como usuarios, son operaciones sencillas vaciado y llenado pero para lo que se requiere sitio y.....
      • 8 replies
    • Desgaste muy irregular en los neumáticos traseros
      ¡Hola!

      A ver si a alguien más le ha pasado y ha encontrado solución, o bien una marca / modelo de neumáticos que no tengan el problema tan acentuado:
       
      Los neumáticos de serie que trae la Rifter (los traseros) están como nuevos por la parte central y por el borde interior, pero el borde exterior está casi completamente liso. En un taller de neumáticos nos dijeron que podía ser un fallo en la barra trasera, y para descartarlo miraron la alineación, con un resultado correcto. En la Peugeot nos dijeron que era por ir muy cargados, pero nosotros usamos la Rifter como coche, no como furgoneta, por lo que siempre va descargada.

      ¿Alguien más ha tenido un desgaste tan irregular?
       
      El problema se empezó a hacer visible a los aprox. 20.000km, y ahora con 35.000km ya van prácticamente lisas en el borde exterior. El desgaste no afecta a ninguno de los puntos de control que lleva el neumático para valorar el desgaste, por lo que sólo afecta al dibujo de la zona más exterior del neumático.
       
      ¡Gracias!
      • 26 replies
    • Soporte para el móvil
      Buenas,
      Estoy a la espera de que me llegue este mes una Rifter 1.5 Blue HDi GT Line, y me gustaria saber si alguien ha encontrado algún soporte para el móvil que se adapte bien en algún hueco o sitio del salpicadero o si alguién ha encontrado algún soporte especial...
      Gracias!
      • 8 replies
×
×
  • Create New...