Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Mi 206 me trae LOCO!


Recommended Posts

Hola amigos, resulta que tengo un 206 hdi 2.0 90 cv, el otro di viajando note que olia a gasoil y al poco tiempo se me paro, mire el motor y vi que me había escupido una de las mangueritas que unen los inyectores por el sobrante, la volví a poner y al poco tiempo por otro lado se salio.

Tiene mucha presión en los sobrantes, hice la prueba de llenar los vasitos para ver que inyector era el que expulsaba tanto gasoil y cual es mi sorpresa cuando veo que la presión la mete la manguera que debería chupar lo sobrante, la que va conectada al ultimo inyector ( derecho) y va a la bomba inyectora y al deposito.

Si conecto todas las mangueras correctamente el coche no arranca, pero si le quito esta del sobrante si arranca pero tirando litros de gasoil por ahí.

Lo lleve al taller y lo primero que hicieron es cambiarme el sensor que va en la bomba uno que controla la presion, pero nada 120€ tirados eso no era.

A ver si me podéis ayudar en este tema que me tiene loco.

Un saludo!!!!!

 

Link to post
Share on other sites


Cudeiro, el tema es que mete mucha presión de combustible por el manguito que debería recibir el gasoil sobrante y mandarlo de nuevo o al deposito o la bomba inyectora.

Al principio creí que tendría algún inyector malo y que le sobraba todo el gasoil y lo mandaba a los manguitos pero al ver que era demasiada presión y que los manguitos no aguantaban tanto me dio que pensar... hice la prueba de medir el sobrante de cada inyector y es cuando me di cuenta que la presión venia por el lado contrario...no se si me explico.

 

el coche solo arranca cuando dejas libre algún manguito de los sobrantes( tirando combustible ), en el momento que cierras el circuito se para.

 

 

 

Link to post
Share on other sites
hace 2 minutos, Jesferman dijo:

Hola Janjito, la verdad es que he pensado varias veces que podria ser eso, un amiguete me dijo que tambien podria ser el sensor de presion que va en la rampa, lo veis posible?

saludos

A ver, el sensor de presión del final de la rampa lo que hace es mantener una presión constante en las entradas de los inyectores.
Para que te hagas una idea la bomba envía un caudal mayor del que los 4 inyectores abiertos a la vez pueden evacuar. Por eso aumenta la presión en la rampa.
El problema es que en los momentos en que los 4 están cerrados la presión subiría ilimitadamente hasta reventar la rampa o los tubos.
Para ello está ese sensor que va abriendo hacia el retorno para que la presión se mantenga estable.

En tu caso si ese sensor estuviera abriendo demasiado y por tanto metiendo casi toda la presión a la linea de retorno hasta saltarte los tubos, la rampa estaría con muy poca presión y el coche o no arrancaría o fallaría muchísimo.

Lo de que te tire gasoil por el tubo de retorno de la bomba es normal hasta cierto punto. Ten en cuenta que el retorno es una linea que va recogiendo el gasoil sobrante de todos los elementos, siempre sin presión. O lo que es lo mismo, el caudal de todos los retornos siempre sebe ser menor que el que es capaz de evacuar el tubo de retorno para que nunca coja presión. Como bien dice cudeiro1993, cualquier obstrucción en ese tubo de retorno haría que cogiese presión y se soltase del punto más débil. En tu caso un retorno de inyector.

Según lo veo yo, solo hay 2 opciones. O hay una obstrucción en la linea de retorno, o se está evacuando más gasoil del que la linea de retorno es capaz de admitir.
Lo que no me cuadra es que según dices si sueltas el retorno de la bomba el coche arranca bien. Y en teoría si la bomba tuviera fugas internas no iría muy bien el motor si es que llega a arrancar. Así que estoy por inclinarme más por la teoría de cudeiro1993.
Lo que no se es porqué no arranca con el retorno conectado.

 

Yo probaría con el retorno quitado a ver si el motor va del todo bien, acelerando y demás. Revisar los tubos de retorno hasta donde llegues para ver que no se haya chafado ninguno y si no ya bombero.

 

Ale, hasta aqui mi tochaco de teoría del bombeo de gasoil, jejejeje (Espero correcciones si me equivoco en algo, que seguro)


 

Link to post
Share on other sites
hace 7 horas, janjio dijo:

A ver, el sensor de presión del final de la rampa lo que hace es mantener una presión constante en las entradas de los inyectores.
Para que te hagas una idea la bomba envía un caudal mayor del que los 4 inyectores abiertos a la vez pueden evacuar. Por eso aumenta la presión en la rampa.
El problema es que en los momentos en que los 4 están cerrados la presión subiría ilimitadamente hasta reventar la rampa o los tubos.
Para ello está ese sensor que va abriendo hacia el retorno para que la presión se mantenga estable.

En tu caso si ese sensor estuviera abriendo demasiado y por tanto metiendo casi toda la presión a la linea de retorno hasta saltarte los tubos, la rampa estaría con muy poca presión y el coche o no arrancaría o fallaría muchísimo.

Lo de que te tire gasoil por el tubo de retorno de la bomba es normal hasta cierto punto. Ten en cuenta que el retorno es una linea que va recogiendo el gasoil sobrante de todos los elementos, siempre sin presión. O lo que es lo mismo, el caudal de todos los retornos siempre sebe ser menor que el que es capaz de evacuar el tubo de retorno para que nunca coja presión. Como bien dice cudeiro1993, cualquier obstrucción en ese tubo de retorno haría que cogiese presión y se soltase del punto más débil. En tu caso un retorno de inyector.

Según lo veo yo, solo hay 2 opciones. O hay una obstrucción en la linea de retorno, o se está evacuando más gasoil del que la linea de retorno es capaz de admitir.
Lo que no me cuadra es que según dices si sueltas el retorno de la bomba el coche arranca bien. Y en teoría si la bomba tuviera fugas internas no iría muy bien el motor si es que llega a arrancar. Así que estoy por inclinarme más por la teoría de cudeiro1993.
Lo que no se es porqué no arranca con el retorno conectado.

 

Yo probaría con el retorno quitado a ver si el motor va del todo bien, acelerando y demás. Revisar los tubos de retorno hasta donde llegues para ver que no se haya chafado ninguno y si no ya bombero.

 

Ale, hasta aqui mi tochaco de teoría del bombeo de gasoil, jejejeje (Espero correcciones si me equivoco en algo, que seguro)


 

Buenas mil gracias por la contestación, el tema es que cuando arranca lo hace durante unos 5 segundos o 10 y se para ( con algún manguito libre da lo mismo cual), o  sea que va mal, pero por lo menos arranca... de la obstrucción, los manguitos que van de inyector a inyector son nuevos, al principio creí que el problema es que estaban viejos y no aguantaban la presión.

El caudal que da por el retorno es muy grande, si cojo el manguito y lo pongo en linea recta el caño de gasoil puede llegar a dos metros perfectamente, una botella de 2 litros la llena en 30 segundos.

Entonces queda caro que de inyector a inyector son nuevos y atasco en la de retorno no hay por que como digo escupe gasoil que da gusto.

Creo recordar que cuando le metió la maquina el mecánico le daba fallo de sensor de la rampa, pero me dio la ref para comprarlo y cuando lo vi era un sensor que va en la bomba redondo. Por eso pienso que o el mecánico se equivoco de sensor por que no esta muy puesto en el tema este y pedimos el que no era o que la bomba inyectora este jodida interiormente y que tengas fugas interiores...no se la verdad que pensar...

Otro dato importante cuando intentaba arrancar con el circuito cerrado me decía, ves tiene muy pocos bares de presión, tendría que esta en x ( no recuerdo) y no llega ni al 10%, así es imposible que arranque, esto lo miraba en una maquina pequeña que le metía al coche.

Que opináis???

 

 

Link to post
Share on other sites
  • Our picks

    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
    • Freno de mano 807
      Buenas tardes grupo, esta tarde al aparcar en una cuesta y tirar de freno de mano me dado cuenta que este no frena nada, como puedo tensarlo? No encuentro ningún tema al respecto en la lupa, agradezco cualquier tipo de ayuda, serán pastillas traseras de freno? Lo marcaría el ordenador verdad? Es una 807 2.0 hdi 136cv de 2007. Gracias de antemano
      • 4 replies
    • Actualizacion rt3 y mapas
      Hola, ante todo, pido perdón. Por mas que miro, no encuentro solución. Por favor,dirigirme, donde haga falta, sobre todo, no quiero molestar.
      Desde hace dos semanas, soy dueño, de un Peugeot 407 confort pack, 2.0 hdi. Automático. 2006. 186000 km.
      Super contento, espectacular y podría seguir.
      Mi pequeño problema:
      El coche, viene con un aparato de radio, creo que es rt3 (adjunto foto) y por lo que he podido ver, el firmware, esta super anticuado. Y el gps también.
      ¿Alguien, me podría decir, si me falta algún dato, para que me podáis ayudar y como/donde, podría encontrar estas actualizaciones? ¿y como hacerlo?.
      insisto, perdón y gracias de antemano.
       
      • 9 replies
×
×
  • Create New...