Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Luz de cortesía pies pasajeros fundida


roberto8893
 Share

Recommended Posts

Buenas a todos!

 

Resulta que nada más compré el coche, cambié todas las bombillas halógenas que llevaba por leds (matricula, cortesía delanteras, guantera, maletero, cortesía trasera).

El problema es que hace unas semanas me fijé que la luz de cortesía trasera, la que se encuentra en el apoyabrazos central, ya lo lucía al abrir las puertas (las delanteras si que lo hacen).

Pensé que el led habría muerto como me ha pasado otras veces con mis antiguos coches y le puse una bombilla halógena. El problema es que con la bombilla halogena tampoco funcionaba! :( 

 

He estado buscado en el manual el fusible que debe estar fundido, porque le llegan 0V al conector del plafón midiendo con el polímetro, y el único que me pareció que podía ser era el F16 de 3 amperios, pero estaba perfectamente...

 

¿Alguna idea? ¿que fusible controla esa luz de cortesía? No tengo ni idea de que probar más...

 

Link to comment
Share on other sites

Revisa el conector y cables; que van a dicho plafón de luz y las patillas del porta-bombillas que estén bien cerradas. ¿Los demás plafones de luz te funcionan? el fusible correspondiente a lo mejor te aparece en el manual de usuario, quizás sea uno que vaya en la tapa izquierda de debajo del volante.

 

Sino pregunta por aquí a ver si alguien lo sabe.

Del 308 II tenemos un apartado de fusibles tambíen, a ver si hay suerte y se correponde con la misma caja de fusibles o no para ambos modelos:

58f22dc0cb90b_peugeot508alumbradointerior.thumb.png.c3198e4141009497cf0a577eea9894ab.png

Link to comment
Share on other sites

Exactamente no se su funcionamiento, pero intento razonar.

¿Cuando deben encenderse?¿Cuando abres las puertas traseras, o cuando abres cualquiera de ellas? ¿Funcionan junto al plafón central? ¿Van conmutadas con este?

¿Es posible que haya un interruptor que las anule en el plafón central?

Si las traseras funcionan independientemente de las delanteras, quizás el fallo se encuentre en los interruptores de las puertas traseras, pero sería muy extraño que fallasen las dos al mismo tiempo.

 

Te pregunto todo esto, desde mi desconocimiento, ya que no tiene sentido que haya un fusible fundido, si el resto de las luces de cortesía funcionan.

¿Deberían ir todas al mismo fusible?.

 

Link to comment
Share on other sites

Muchas gracias a todos por las respuestas y las molestias... resulta que mi nivel de subnormalidad ha estado estos dos días over 9000 (debe de ser por las fiestas).

 

Hoy que ya parece que tenia el cerebro más activo, me da por pensar que a lo mejor existe un botón que aísla las luces traseras. Así es, le había dado al dichoso botón sin querer -.-'' como iban a funcionar las luces de atrás si tenia el botón activado jajajajaja

 

madre mía a veces la solución esta en nuestra cara y no la vemos. Lección aprendida :)

Link to comment
Share on other sites

El 15/4/2017 a las 20:52, jokameda dijo:

Exactamente no se su funcionamiento, pero intento razonar.

¿Cuando deben encenderse?¿Cuando abres las puertas traseras, o cuando abres cualquiera de ellas? ¿Funcionan junto al plafón central? ¿Van conmutadas con este?

¿Es posible que haya un interruptor que las anule en el plafón central?

Si las traseras funcionan independientemente de las delanteras, quizás el fallo se encuentre en los interruptores de las puertas traseras, pero sería muy extraño que fallasen las dos al mismo tiempo.

 

Te pregunto todo esto, desde mi desconocimiento, ya que no tiene sentido que haya un fusible fundido, si el resto de las luces de cortesía funcionan.

¿Deberían ir todas al mismo fusible?.

hace 9 minutos, roberto8893 dijo:

Muchas gracias a todos por las respuestas y las molestias... resulta que mi nivel de subnormalidad ha estado estos dos días over 9000 (debe de ser por las fiestas).

 

Hoy que ya parece que tenia el cerebro más activo, me da por pensar que a lo mejor existe un botón que aísla las luces traseras. Así es, le había dado al dichoso botón sin querer -.-'' como iban a funcionar las luces de atrás si tenia el botón activado jajajajaja

 

madre mía a veces la solución esta en nuestra cara y no la vemos. Lección aprendida :)

 

 

Amén!

Link to comment
Share on other sites

El 17/4/2017 a las 17:17, roberto8893 dijo:

Muchas gracias a todos por las respuestas y las molestias... resulta que mi nivel de subnormalidad ha estado estos dos días over 9000 (debe de ser por las fiestas).

 

Hoy que ya parece que tenia el cerebro más activo, me da por pensar que a lo mejor existe un botón que aísla las luces traseras. Así es, le había dado al dichoso botón sin querer -.-'' como iban a funcionar las luces de atrás si tenia el botón activado jajajajaja

 

madre mía a veces la solución esta en nuestra cara y no la vemos. Lección aprendida :)

Lol! :D Pues solucionado jajajaja

 

Si te sirve de consuelo, yo he hecho asistencias súper urgentes (industria), para llegar y pulsar un botón..... la cara que pone la gente es épica.. como la tuya esta mañana :D:D

Link to comment
Share on other sites

El 19/4/2017 a las 0:01, JaweB dijo:

Lol! :D Pues solucionado jajajaja

 

Si te sirve de consuelo, yo he hecho asistencias súper urgentes (industria), para llegar y pulsar un botón..... la cara que pone la gente es épica.. como la tuya esta mañana :D:D

Mientras haya inutiles como yo en este mundo... jajajajaja

Link to comment
Share on other sites

 Share

  • Our picks

    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 99 replies
    • Brico cambiar radiador calefacción peugeot 306 1.9 D motor DW8
      Buenas, ya saqué el salpicadero. Ahora tengo un problema. Tengo 66 fotos de todo el proceso. Necesito un tiempo para poder explicar detalle paso a paso. Me costo Sangre, Sudor y casi Lágrimas. Pero quien tenga que hacerlo, lo tiene a huevo. He tenido que romper el pasamuros del radiador de calefacción. Si puedo intentaré ponerlo nuevo, de lo contrario, tendré que buscarme la vida. Aun me falta cambiar el radiador, pero mañana, creo que sea posible, es festivo y me vendrá bien. Estoy agotado, es la reparación que más calentamiento de cabeza, me ha dado. Iré subiendo fotos, según pueda, para explicar toda la Odisea. Un saludo a todos. 
      • 26 replies
    • ¿Que wallbox instalareis para vuestro e-208?
      Hola, aunque todavia falta mucho, en teoria, para la entrega del e-208, he empezado a mirar que punto de carga voy a instalar en mi garage.
      Buff!! Vaya lio, pero las premisas son:
      No ampliar la potencia contratada que es 2.3Kw
      En teoria el contador dicen que aguanta y no salta hasta mas de un 37% aprox, teoricamenta unos 3,1Kw.
      Cuando carga no tengo nada mas conectado, por tanto toda la potencia es para cargar.
      Cargara siempre en tarifa valle (de momento) por las noches de 22:00 a 6:00 que es cuando lo vuelvo a coger para hacer de 30 a 60km diarios.
      Los findes puede cargar hasta las de 22:00 a 12:00h
       
      Supongo que deberia coger un punto de carga que soporte minimo 3,1 Kw.
       
      Entiendo que quien manda la potencia a la que puede cargar al coche es el punto de carga ¿cierto?.
      No se si tambien el coche se puede ajustar a exactamente lo que le diga el punto de carga.
      Si es asi, creo que el punto de carga deberia disponer de ajuste “fino” de 100 en 100w, por ejemplo.
       
      ¿Alguna recomendacion?
       
      Gracias 
       
       
      • 29 replies
    • No arranca.....puf.
      Buenas amigos. Si digo que mi coche iba perfecto hoy no es el día. El coche lleva un tiempo parándose pero sin más problemas. Se paraba volvía a darle al contacto y continuaba dos tres semanas sin volver a hacer ese extraño no le di más importancia. Ayer se me paró muchas veces me costó mucho llegar a casa incluso dentro del propio garaje el vehículo metro a metros y va parando. Hoy lo que hice fue sacar el filtro del gasoil que por cierto estaban negro limpiar todo el vaso expansor y volver a montarlo cuando lo hice le metí directamente en el vaso expansor un líquido limpia limpia inyectores y el coche arranco a la segunda conseguían de alcohol en unos 50 metros pero se me volvió a parar luego me costó arrancarlo y ya por último de vuelta en el garaje no había forma es como si algo le cortará la entrada del gasoil a los inyectores entonces no sé si me podéis echar una mano qué puede ser a ver si tengo por ahí algún relé alguna cosa que qué bueno se calentaba vamos pienso esto por por relajar un poco la cabeza que no sea una avería gorda. Un millón de gracias a todos un saludo.
      • 25 replies
    • Ruido (CLAC)  al poner marcha atrás y pisar freno
      Me fastifia enormemente sacar este problema ya que no me hace ninguna gracia con apenas 3000kms...
      Os comento:
      Cuando introduzco marcha atrás y a continuacion piso el freno , se escucha un ruido metálico "CLAC" en el eje delantero.
      Se nota bastante y si se baja ventanilla más... Da la impresión de que provenga de las pinzas de frenos..
      Hacia adelante no se nota tanto pero con marcha atrás y pisando freno ya os digo que una persona desde fuera lo acusa...
      Obviamente hoy mismo lo he llevado al concesionario. Tras 3h me lo han devuelto. No le han visto nada raro. Se han vuelto a revisar tornillos de subchasis pero poco más. Aunque quizás me ha dado la impresión de que si se ha minimizado algo el ruido...pero sigue estando
      Lo que si me han dicho es que van a colocarme unas pantallas en los frenos delanteros que debería llevar, aunque dudo mucho que sea de ahí, vamos
      ¿Habéis apreciado vosotros lo que os comento??
      • 55 replies
×
×
  • Create New...