Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

mis batallitas con el techo.


jokameda
 Share

Recommended Posts

Nota admin: Podéis ver este brico en el blog

 

Ahi va el ladrillo.

Hace ya mucho tiempo que el techo panorámico estaba estropeado, y solamente cerraba la primera lama (las otras no enganchaban), pero es una cosa que nunca me ha preocupado, ya que siempre lo llevo abierto, pero hoy, me he decidido a desmontarlo.

No he hecho ningún tutorial, puesto que ya hay varios, y no es cuestión de ir repitiendo temas.

El resultado, es que habían varias grapas rotas, y aquí es donde reside el mayor problema.

He intentado buscarlas por todos los sitios que se me han ocurrido, y el tema está bastante difícil, teniendo en cuenta mi principal regla "siempre de más barato a más caro".

He visto auténticos disparates (25 leuros cada grapa, teniendo en cuenta que van 12...), ya que casi todo el mundo piensa que esos recambios no se venden sueltos...

En fin, para los que esteis interesados, las he encontrado en ebay, totalmente nuevas, ya que por lo visto, es un fabricante, por 83 leuros. No es que me parezcan baratas, pero visto como andan los precios, es un regalo.

 

La segunda parte, es que el tapizado estaba en pésimas condiciones, por lo que aún no tengo decidido que haré con las lamas, aunque solamente contemplo dos posibilidades: Pintarlas en el mismo tono del coche, o volver a tapizarlas.

Os iré informando.

 

 

Link to comment
Share on other sites

Si señor.....Llevo tiempo buscándolas y son las únicas que he encontrado yo también.

En eBay un fabricante creo que turco.

Ese es el precio del juego completo.

De todas formas seguramente te pasa como a mi...Se te habrá roto en enganche entre la primera y la segunda lama y entonces ya no arrastra ni la segunda ni la tercera.

Confirma por favor cuánto te han tardado en llegar desde que las compraste.

Un saludo y buena reparación 

Link to comment
Share on other sites

Bueno, pues lo cierto es que el fabricante es inglés, y tengo confirmación de llegada para el dia 22 de este mes

El 14/4/2017 a las 23:36, barri-hachazo dijo:

Si señor.....Llevo tiempo buscándolas y son las únicas que he encontrado yo también.

En eBay un fabricante creo que turco.

Ese es el precio del juego completo.

De todas formas seguramente te pasa como a mi...Se te habrá roto en enganche entre la primera y la segunda lama y entonces ya no arrastra ni la segunda ni la tercera.

Confirma por favor cuánto te han tardado en llegar desde que las compraste.

Un saludo y buena reparación 

 

Link to comment
Share on other sites

  He decidido ir poniendo unas fotillos, a medida que vaya adelantando el tema, aunque aún no esté terminado.

Así, tambien iré exponiendo los pros, y los contras de la operación.

  En principio, de las patillas en si, no había nada roto, eran las almohadillas acolchadas que van en ellas

IMG_20170414_114120.jpg

IMG_20170414_114049.jpg

 

Asi que intenté hacer una ñapa.

 Como veis, con ayuda de unas tijeras, y una lata de nestea (perdón por la publicidad) recorté unas chapitas de las mismas dimensiones.

 

IMG_20170414_114150.jpg

 

Utilizando cianocrilato, mzsclado con bicarbonato, logré fijar las chapitas en su lugar correspondiente, sustituyendo el acolchado que iba en su lugar.

IMG_20170414_115729.jpg

 Debería funcionar bien, ya que las chapas entraban bien por la guia, pero a la vez, aportaban la elasticidad del acolchado, así que decidi montar las lamas, y probar.

 

Funcionó perfectamente durante 10 ó 12 veces, hasta que se volvió a salir de su guia, y fúe cuando descubrí que habían otras grapas rotas, que hacían que se saliera de la guia.

Al salirse nuevamente las lamas, y forzar todo el mecanismo, se estropearon las chapitas  que habían hecho su apaño, por lo que decidí pedir el juego completo, pese a que el apaño, hubiera hecho bien su función...

 

Ahora mismo, en espera de las grapas, estoy aprovechando para darle una capita de laca a las lamas.

 

Primeramente, me dehice de todos los restos de cola, utilizando, como aconsejo, aceite lubricante.

Después, abundante agua y jabón.

Ahora tienen una manita de imprimacion para plásticos, y algo de masilla para tapar los desperfectos, pero me he quedado sin lija.

Iré poniendo más fotos, a modo de ilustración...

Una vez comprada la lija, empiezo a lijar con grano 800, para eliminar los desperfectos más "gordos", y temino con una de grano 100pa ir puliendo

IMG_20170419_105225.jpg

IMG_20170419_105225.jpg

Otra manita de inprimación/aparejo, y mas lija de grano 100, con mucha agua, añado algo más de masilla para retocar, y vuenta a lijar con grano 100, también con agua.

IMG_20170420_133731.jpg

Finalmente, ya lacadas, con laca de poliuretano bicomponente, en un tono que ha elegido mi esposa, lo más parecido que he podido a la tapicería del techo, que he conseguido con una base de blanco, una poquito de negro, y una pizca de azul, ya que al ser un color muy claro, no quiero que amarillee con el tiempo.

IMG_20170420_173533.jpg

IMG_20170420_173546.jpg

Mientras las dejo secar... Os enseño las famosas grapitas que me han llegado hoy mismo, y que efectivamente son de Turquía, aunque son exactamente iguales que las originales, con la salvedad, de que las almohadillas parecen ser más resistentes, y de color negro

IMG_20170420_181941.jpg

IMG_20170420_182003.jpg

Dispuestos a montarlo.

Continuo.

Puesto que presuponía que no tendría ayuda, me dispuse unas cuerdecitas con sus correspondientes ganchos, destinadas a soportar el peso del techo para poder atornillarlo.

IMG_20170421_092754.jpg

Procedo a probarlo en el exterior del coche, y su funcionamiento es impecable.

IMG_20170421_094828.jpg

Así que voy montando.

IMG_20170421_095721.jpg

Pus bién.

Como no es oro todo lo que reluce...

¡Maldito Murphi!

El resultado no es el esperado, ni por asomo (que razón tenia la doña).

Al entrar y salir las lamas en repetidas ocasiones, pueden verse los roces con claridad, por lo que de momento, lo dejo tal como veis, e iré esta tarde con mi esposa a comprar alguna tela aparente para tapizarlo.

IMG_20170421_102059.jpg

Una vez elegida la tela por mi querida esposa,procedo a tapizar.

Para ello, como se ve en la foto, voy a utilizar una cinta de doble cara, especialmente diseñada para textiles, aplicándola primero en el borde trasero, para sí poder tensar luego la tela sin problemas.

IMG_20170422_101611.jpg

Aquí tambien la aplico por las zonas donde me interesa que quede bien fijada.

IMG_20170422_102108.jpg

Procedo a planchar la tela, por dos razones.

La primera es para que queden las menos arrugas posibles en la tela.

La segunda es para facilitar el adherido de la cinta, ya que aplicando calor, se adhiere mejor, ya que como menciono anteriormente, es cinta para textiles, y su verdadera función es para hacer "dobladillos"

IMG_20170422_102546.jpg

En la parte trasera, refuerzo con cola de contacto, y otra cinta textil.

IMG_20170422_104059.jpg

Y por fín, se puede apreciar el resultado final!!!

IMG_20170423_114652.jpg

IMG_20170423_114733.jpg

Con esto, puedo dar el tema por concluido.

Espero que os ayude.

Sencillo, económico y funcional. (mucho más que un techo nuevo).

Edited by jokameda
Avances en el tema
Link to comment
Share on other sites

El 14/4/2017 a las 23:36, barri-hachazo dijo:

Si señor.....Llevo tiempo buscándolas y son las únicas que he encontrado yo también.

En eBay un fabricante creo que turco.

Ese es el precio del juego completo.

De todas formas seguramente te pasa como a mi...Se te habrá roto en enganche entre la primera y la segunda lama y entonces ya no arrastra ni la segunda ni la tercera.

Confirma por favor cuánto te han tardado en llegar desde que las compraste.

Un saludo y buena reparación 

Podrias poner el enlace para poder comprarlo, gracias.

Link to comment
Share on other sites

Link to comment
Share on other sites

El 14/4/2017 a las 23:36, barri-hachazo dijo:

Si señor.....Llevo tiempo buscándolas y son las únicas que he encontrado yo también.

En eBay un fabricante creo que turco.

Ese es el precio del juego completo.

De todas formas seguramente te pasa como a mi...Se te habrá roto en enganche entre la primera y la segunda lama y entonces ya no arrastra ni la segunda ni la tercera.

Confirma por favor cuánto te han tardado en llegar desde que las compraste.

Un saludo y buena reparación 

  Pues  ya me han llegado, dos días antes de lo previsto

Link to comment
Share on other sites

hace 3 horas, nietora dijo:

Vaya currazo que te estas pegando...

Yo tbien pensé que era mucho cuando pedía precios por los talleres y me pedían 250€ solo por "mirarlo" .....

La leche .....

Y nos pusimos mi mujer y yo sin haber quitado un tornillo antes y en 1 hora y media ....Desmontado todo el guarnecido, colocado techo y visto problema y puesto guarnecido de nuevo.

Bastante más fácil de lo previsto

Link to comment
Share on other sites

hace 6 minutos, barri-hachazo dijo:

Yo tbien pensé que era mucho cuando pedía precios por los talleres y me pedían 250€ solo por "mirarlo" .....

La leche .....

Y nos pusimos mi mujer y yo sin haber quitado un tornillo antes y en 1 hora y media ....Desmontado todo el guarnecido, colocado techo y visto problema y puesto guarnecido de nuevo.

Bastante más fácil de lo previsto

La verdad es que con la ayuda de los tutoriales que tenemos, solo en desmontarlo, tarde más o menos unos 30 min. (yo solo)

Para montarlo, o bien me ayuda la máquina de reñir, o mi hijo, que ya va siendo hora de que haga algo...

Link to comment
Share on other sites

hace 1 hora, peyejo01 dijo:

podrias  decirme por donde se empieza a desmontar el techo?

Pues lo cierto es que hay tutoriales ya hechos al respecto, por eso me salte esa parte.

Yo,personalmente, empezé por quitar los montantes traseros del maletero, cinturones de seguridad del maletero, asideros, y parasoles,la goma que rodea el techo (gris en mi caso, no se en otros)y ya pude quitar el guarnecido, quedando al descubierto el techo corredizo, y toda la tornillería.

Como lo hice solo, empecé a destornillar por la parte delantera, ya que pesa menos, y continué hacia atras.

Tienes que tener especial cuidado con los cables del motor,ya que no estiran lo suficiente y no soportan el peso del techo, por lo que antes de destornillarlo, lo"até" paraq que no colgara.

espero haber podido ayudarte.

https://www.clubpeugeot.es/bricos/interior/934-307-desmontaje-y-montaje-de-guarnecido-de-fibra-techo-interior

 

https://www.clubpeugeot.es/bricos/2094-cambio-de-tapizado-en-el-techo-del-307-sw

Link to comment
Share on other sites

Gracias .el mio va bien de mecánica pero se está pelando por un lado y cuelga el tapizado cuando lo tengo cerrado y no me gusta .un día de estos quiero desmontarlo para arreglarlo  y limpiarlo que esta muy sucio y puesto es un incordio .

Link to comment
Share on other sites

hace 27 minutos, peyejo01 dijo:

Gracias .el mio va bien de mecánica pero se está pelando por un lado y cuelga el tapizado cuando lo tengo cerrado y no me gusta .un día de estos quiero desmontarlo para arreglarlo  y limpiarlo que esta muy sucio y puesto es un incordio .

  En mi caso, apenas lo desmonté, empezó a caerse el tapizado, ya que el adhesivo que lo sujetaba, estaba muy deteriorado, por lo que creo que tu caso será muy parecido.

 Si quieres conservar el tapizado original, desmóntalo con cuidado, y encólalo de nuevo, a poder ser con cola en spray, ya que no ye dejará marcas ni arrugas, y si no es mucho, encola solamente los extremos (sin destapizarlo todo, solamente lo despegado).

  Una vez esté todo seco y en su sitio, limpialo.

 

Eso es lo que haría yo...

Link to comment
Share on other sites

 Share

  • Our picks

    • Dudas para añadir un encendido automático de luces 307 VAN
      Buenas,
       
      Sigo con mis ideas de añadir pequeñas mejoras a mi querido CC de 2005 (T5 - VAN) que en mi caso de serie, no viene con casi nada.
      Ahora, estoy pensando en ponerle un encendido automático de las luces.
       
      Trasteando en PP2000, veo que mi COM2000 permite comprobar que accionar el botón extremo del palo izquierdo (que obviamente, no tengo) funciona. Lo cual, ya sé que tengo que comprar un palo con el botón Auto. Bien.
      Luego, he visto también que en la configuración del BSI se puede definir a "Presente" el captor de luminosidad. Lo cual, también me hace falta dicho captor. Y en otro apartado de la config del BSI, también he visto que se puede parametrizar la intensidad de luz a la que queremos que se encienda.
       
      Resumiendo, veo que hace falta un palo con el botón Auto, un sensor de luminosidad y un COM2000 compatible.
       
      De allí mis preguntas...
      La primera, el COM2000. He desmontado la cubierta del COM2000 esperando ver alguna referencia (para ver si era compatible o no...) y no hay forma que la encuentre. Sabéis donde la ponen? Bueno, y sino, como saber por adelantado si el COM2000 de mi coche admitirá el encendido automático? Porque en PP2000, lo único que veo en el menú del COM2000 es que si le doy al botón (que podría ser Auto o Klaxon), recibe una orden. Me parece un poco ligero como configuración, no?
      Mi CC tiene faros con antiniebla y tiene ESP. Lo cual entiendo según Servicebox que mi COM2000 debería ser el 6242H5. Pero que para tener el encendido automático necesitaría al menos el 6242H9. Pero como tampoco entiendo por qué mi COM2000 permite probar un botón que no existe si no se le puede acoplar una función (y que no veo cuál es su referencia) pues pregunto...
       
      La segunda, el sensor de luminosidad. En servicebox no encuentro nada para 307cc fase 1 de finales de 2004 y 2005. Si miramos lo de los faros con antiniebla, en el dibujo aparece el....
      • 28 replies
    • Aditivo filtro particulas
      Hola buenos dias a ver si alguien sabe que aditivo es el que lleva para el filtro de particulas porque como hay varios estoy indeciso gracias de antemano.  Os pongo el modelo que tengo y año 2.0 hdi 136cv mediados del 2007 .
      • 13 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 27 replies
    • 508 Hybrid FALLO SISTEMA ELÉCTRICO
      Hola muy buenas escribo para consultar haber si ha alguien también le ha pasado 
       
      Resulta que hace unos dias cuando arranco mi coche ,el coche arranca en modo gasolina ,cuando siempre que tiene batería el coche arranca en modo eléctrico y después de arrancar no me permite cambiar a modo eléctrico y me sale un mensaje en el panel principal de : EL MODO ELECTRICO NO ESTA DISPONIBLE ACTUALMENTE,CONDICIONES EXTERIORES) sin embargo, si apagó el motor y vuelvo arrancar ,si lo hace en modo eléctrico.Bueno pues este mensaje al cabo de unos días a cambiado por el mensaje :  FALLO DEL SISTEMA ELÉCTRICO LLEVE EL COCHE A REPARAR , si hago la misma operación,apagó y vuelvo arrancar el coche ,si lo hace en modo eléctrico .Ahora bien ,resulta que el coche está aún en garantía ( el último año de esta ) lo llevo al taller aprovechando que tengo que hacer la revisión de los 3 años ,lo meten a la máquina y me dicen que es fallo de una batería que lleva en la parte de atrás o algo de eso y que eso consta como desgaste y que no me lo cubre la garantía, 200€ vale la batería. Le digo al mecánico que no me parece bien que no cubra la garantía esa batería ,que el coche aún está en garantía y el coche lleva algo más de 55.000 km , que eso de desgaste no me lo creo y me dice que es lo que hay ,lo que está estipulado en la garantía.
       
      Mañana iré a recoger el coche y hablaré con quien tenga que hablar ,me parece incompresible que un coche en garantía,con meneos de 60.000km y me quieran cobrar 200€ por una batería ya gastada.
       
      Os agradecería cualquier tipo de opinión ,por si ha alguien más le ha pasado. Adjunto fotos de los mensajes del panel central 
       
      Muchas gracias ,un saludo 
      • 10 replies
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 104 replies
×
×
  • Create New...