Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Proyecto Vectra V6


Recommended Posts

Muy buenas abro este post con motivo de ir contando mi aventura.

Todo comenzó cuando un amigo me comento la idea de participar en la prueba 24 horas de Ascari (os pongo el enlace a la web organizadora del evento en la cual se explica cual es la finalidad del evento y las características de este 24 Horas Ascari), ambos somos dos apasionados de los coches , justo como si de una coincidencia se tratase me surgió la oportunidad de quedarme con el coche de un familiar , un Opel Vectra de 1994 con motor gasolina 2.5 V6 y una potencia de 170cv. El coche se encontraba sin uso desde hacia mas de un año , no por estar estropeado, si no por tener un sustituto. A pesar de sus 400.000km nunca había dado un fallo de motor según me han contado.

El principal objetivo es preparar el coche según los requisitos exigidos en la prueba 24 horas Ascari con el mínimo desembolso, la realización de la prueba depende de muchas cosas , principalmente del coche pero también de disponer del dinero para la inscripción por eso hemos decidido marcarnos un punto medio y es prepararlo para un trackday en el Jarama a si también tendremos la oportunidad de testear el coche.

Por el momento no creo que escriba mucho puesto que aunque no lo había dicho soy estudiante (soy miembro del foro pero los coches son de mi padre aunque los conduzco yo) y ahora en breve comienza otra vez la temporada de exámenes y como el coche lo tengo en el pueblo no creo que tenga mucho tiempo , aun a si intentare postear según vayamos avanzando, la intención es llevar acabo el proyecto si no pudiese ser con este coche pues se trataría de conseguir otro, aunque no creo que me surja otra oportunidad como esta de conseguir un coche gratis y con este motor jejeje.

A partir de ahora iré modificando el post e iré añadiendo días contando los avances del coche.

 

DIA 1:

Primera vez que veía el coche después de mucho tiempo, tocaba moverlo de sitio a una nave mejor donde comenzar a hacerle cosillas, revisión rápida de nivel de aceite y otras cosillas antes de arrancarlo por primera vez después mucho tiempo y no arranca, por suerte parece que es la batería y como teníamos otra la cambiamos y esta vez si, arranca y a la primera. No pude hacer mucho mas aparte de tomarle unas fotos pues misteriosamente se quedo sin batería cuando lo lleve a la nave y ya no volvió a arrancar (en ese momento no teníamos ningún coche para arrancarlo con las pinzas)

Aquí las fotos del vehículo, debería haberlo lavado pero esto es el comienzo del proyecto y tengo que poner las fotos tal cual lo cogí por primera vez 58f627edb0798_WhatsAppImage2017-04-18at15_26.57(1).thumb.jpg.6774567b593778af800acb4c15cc1db0.jpgIMG_8763.thumb.JPG.52c9f19bfff4065705453d5ea6983d5e.JPGIMG_8759.thumb.JPG.71ad01753950f95e2b02f3d36c60aa59.JPGIMG_8758.thumb.JPG.fe73f3ce4b45a0cea02c531bdf93a9d3.JPGIMG_8761.thumb.JPG.fe87e66fb4d107d8944aa31515da10f7.JPGIMG_8762.thumb.JPG.23cd8ce7f652467422692e62ff94686a.JPGIMG_8765.thumb.JPG.b52e36638972e8c38a34ca22429bf045.JPG

Aquí dejo el enlace a las especificaciones técnicas del coche (Ficha Tecnica)

 

 

Edited by habbi137
Link to post
Share on other sites
  • 2 weeks later...

El 2017-4-30 a las 13:17, cudeiro1993 dijo:

¿Qué tal vas con el coche? gran coche ese Vectra.

Hola, bueno el proyecto ahora mismo lo tengo un poco aparcado , no estoy avanzando mucho puesto que esta en el pueblo el coche pero en cuanto junte unos ratos saco fotos y voy actualizando .

Tengo un tema que me come un poco la cabeza sobre el alternador a ver si podéis echarme una mano para que la próxima vez que vaya al pueblo deje ese tema finiquitado:

-Arranco el coche con una batería usada (poca carga) arranca a la primera, lo dejo y al poco se apaga (cuando se chupa la poca batería que le queda)

-Coloco las pinzas pues ya el coche no arranca si no es a si , dejo cargando un poco la batería , arranco y cuando desconecto las pinzas a los segundos se para

-Vuelvo ha repetir el proceso y esta vez rápidamente meto primera y ando con el coche , si acelero el coche no se para, pero si dejo de acelerar a los pocos segundos se apaga otra vez 

Según mis conocimientos un coche con alternador y demás cosas OK si lo arrancas con pinzas no se para. Ahora partiendo de que el problema es el alternador (99% de probabilidades) si estuviese roto es imposible que el coche llegase a andar, se pararía nada mas desconectar las pinzas .

Hemos pensado que podría ser la correa del alternador que no esta bien tensada/ajustada y que provoca que a veces el alternador no gire 

¿que pensáis vosotros? 

Link to post
Share on other sites
hace 9 minutos, habbi137 dijo:

Hola, bueno el proyecto ahora mismo lo tengo un poco aparcado , no estoy avanzando mucho puesto que esta en el pueblo el coche pero en cuanto junte unos ratos saco fotos y voy actualizando .

Tengo un tema que me come un poco la cabeza sobre el alternador a ver si podéis echarme una mano para que la próxima vez que vaya al pueblo deje ese tema finiquitado:

-Arranco el coche con una batería usada (poca carga) arranca a la primera, lo dejo y al poco se apaga (cuando se chupa la poca batería que le queda)

-Coloco las pinzas pues ya el coche no arranca si no es a si , dejo cargando un poco la batería , arranco y cuando desconecto las pinzas a los segundos se para

-Vuelvo ha repetir el proceso y esta vez rápidamente meto primera y ando con el coche , si acelero el coche no se para, pero si dejo de acelerar a los pocos segundos se apaga otra vez 

Según mis conocimientos un coche con alternador y demás cosas OK si lo arrancas con pinzas no se para. Ahora partiendo de que el problema es el alternador (99% de probabilidades) si estuviese roto es imposible que el coche llegase a andar, se pararía nada mas desconectar las pinzas .

Hemos pensado que podría ser la correa del alternador que no esta bien tensada/ajustada y que provoca que a veces el alternador no gire 

¿que pensáis vosotros? 

 

Anda! me acabo de encontrar con este tema que se me había "escapao".

Mantennos al tanto: es un gran coche y seguro que te lo vas a pasar en grande.

Link to post
Share on other sites

hace 11 minutos, jokameda dijo:

Si  la correa no suena, alternador.

Gracias por responder tan rápido, pues ahora mismo no recuerdo si sonaba o no , pero si recuerdo que olía un poco como a goma quemada 

Cuando un alternador se rompe, se rompe y ya o puede dar fallos puntuales también ? 

Es que lo que me parece curioso es que acelerando el coche siguiese funcionando 

Link to post
Share on other sites
hace 14 minutos, admin dijo:

 

Anda! me acabo de encontrar con este tema que se me había "escapao".

Mantennos al tanto: es un gran coche y seguro que te lo vas a pasar en grande.

Bueno nunca es tarde jejeje 

Si, iré actualizando cuando vaya avanzando la idea es intentarse presentar a las 24 horas Ascari de 2018 a si que tenemos tiempo para intentar dejar este coche o curioso o por el defecto intentar conseguir otro y sobretodo a ver si conseguimos algún tipo de patrocinio porque en estos temas toda ayuda es buena ... jajajaja

Link to post
Share on other sites
  • Our picks

    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
    • Freno de mano 807
      Buenas tardes grupo, esta tarde al aparcar en una cuesta y tirar de freno de mano me dado cuenta que este no frena nada, como puedo tensarlo? No encuentro ningún tema al respecto en la lupa, agradezco cualquier tipo de ayuda, serán pastillas traseras de freno? Lo marcaría el ordenador verdad? Es una 807 2.0 hdi 136cv de 2007. Gracias de antemano
      • 4 replies
    • Actualizacion rt3 y mapas
      Hola, ante todo, pido perdón. Por mas que miro, no encuentro solución. Por favor,dirigirme, donde haga falta, sobre todo, no quiero molestar.
      Desde hace dos semanas, soy dueño, de un Peugeot 407 confort pack, 2.0 hdi. Automático. 2006. 186000 km.
      Super contento, espectacular y podría seguir.
      Mi pequeño problema:
      El coche, viene con un aparato de radio, creo que es rt3 (adjunto foto) y por lo que he podido ver, el firmware, esta super anticuado. Y el gps también.
      ¿Alguien, me podría decir, si me falta algún dato, para que me podáis ayudar y como/donde, podría encontrar estas actualizaciones? ¿y como hacerlo?.
      insisto, perdón y gracias de antemano.
       
      • 9 replies
×
×
  • Create New...