Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problema montaje autorradio


Guest cjaviersant

Recommended Posts

Guest cjaviersant

HOla, espero explicarme lo mas claro posible ya que solo estoy unas horas aqui en ZGZ y me vuelvo a la playa, para mirar a ver si alguien sabe algo del tema ya me buscare algun ciber por alli :) (ya se que esto no es un chat)

Tengo un CDradio que instale yo en mi antiguo coche, se trata de un Blaukpunt con mando a distancia en el volante, ahora quiero ponerselo a un vecino que vive en la Playa, él tiene un Nissan Almera de 8 años.

Lo primero que me sorprendio es que el nissan pilla el negativo de la antena :shock:

autorradio original NiSSAN le salian:

:arrow: Un cable rojo y otro negro que iban a para a una cajita negra que albergaba un fusible ( 7 amperios :shock: ) y un pequeño transformador, el cable rojo sale de la cajita y va a un terminal del auto que tiene corriente (comprobado) pero el negro sale de la cajita y no enlaza con nada.

:arrow: Un cable amarillo con alojamiento de fusible de un amperio, que deduzco que es la alimentacion de la memoria del aparato.

:arrow: Uno azul con alojamiento de fusible de un amperio, que creo que es por si llevas antena electronica.

:arrow: Y claro los de lo altavoces.

Del mio todos esos mas uno naranja que pone CAR LIGHT (ni idea, en el auto viejo lo tenia sin conectar)

PROBLEMAS:

Yo enchufo todo por colores, el cd funciona pero al cabo de 2 minutos funde el fusible del cable amarillo, paso del fusible y lo puenteo, el cd chuta pero un extremo del aparato se calienta hasta tal punto que no se puede ni tocar, desconecto rapido por si acaso.

Pruebo a meterle un negativo del mechero y na igual.

Conecto solo el rojo de la cajita pero el amarillo NO, el aparato no funciona, que raro, pienso, si el amarillo es solo para memoria.

En fin que no se que hacer.

¿Alguna idea?

GRACIAS

EDITO:Se me ocurre pensar ahora que los cables esten cambiados, pero supongo que es universal que el rojo es + y el negro es -

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 8 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...