Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Confiar o no confiar?


Recommended Posts

Buenas

Empiezo mi participación preguntando :

 

Tengo un 307 sedan que me vendieron de segunda mano con algunos detalles pero mecánicamente "bien" , para traero a casa hicimos un viaje de 7 horas en carretera a una velocidad promedio de 1?? km/h , el carro no se calentó , mostraba buena aceleración y respuesta .

 

Llegando a casa , a la siguiente semana se le cambiaron los 4 amortiguadores y las 4 llantas , hasta ahí todo bien.

 

Mi siguiente paso fue sacarle un golpe que traía desde la puerta trasera derecha hasta la aleta , solo que la persona que le saco el golpe un "mecanico " de "confianza" de un amigo se lo llevo funcionando muy bien y hoy regresa sin abolladura pero mostrando el testigo del motor y un mensaje que dice " fallo en el sistema antipolución" ,,, le he pasado el pp2000 y arroja un montón de fallos .

 

Al decirle a esta persona me comenta que le detectó problemas en la bomba del combustible , en los inyectores y en el sensor de oxígeno y se ofrece a repararlo por una pasta considerable ...

 

Mi pregunta amigos sería ... es posible que el carro trajera eso desde la compra ? Quizá esta persona me quiere ver la cara ?

 

No se que hacer , que me aconsejan ?

 

 

WhatsApp Image 2017-04-21 at 10.57.10 PM.jpeg

WhatsApp Image 2017-04-21 at 10.57.10 PM(1).jpeg

Edited by jjcf
velocidad no legal
Link to post
Share on other sites

Hola, yo lo compré también de 2ª mano en Junio de 2014 y fué a partir de septiembre cuando empezaron a salir muchas "teclas", lo de la antipolución (casi 1000€), al mes el tubo de escape (que lo traía tocado), más tarde unos manguitos del turbo... y asi un sinfin de cosas (como el reposabrazos del conductor), un motor del limpia....

Nunca compré un coche de segunda mano, pero visto lo visto si no es de confianza (de un coche que sepas de su vida), no compro más.

 

Un saludo.

 

 

Link to post
Share on other sites

Una pasada lo de los seminuevos, pero en parte era mi proyecto desde el principio .

Muchas gracias por las respuestas, siguiendo con el hilo les comento que en mi vida he tocado un motor xD pero al abrir el capo lo siguiente:

La bateria es la misma marca que la pegatina en los documentos y según la misma se compro en noviembre de 2016

 

Al motor le falta la tapa de plastico que lo cubre , para sacar una abolladura hace falta retirarla?

 

Anexo fotos de los conectores que vi a "simple ojo" disculpen la calidad ya que los tome de salida al trabajo y no se si esos dos afecten en algo el verde y lo que parece una barra negra larga .. los demas se sentian bien puestosIMG_20170422_070041.thumb.jpg.28557620068d23a3bd7423f1e829835b.jpgimageproxy.php?img=&key=300a0e3ad6b4ab53

 

Saludos y gracias 

 

IMG_20170422_070331.jpg

 

IMG_20170422_065920.jpg

Link to post
Share on other sites

Aún no amigo , de momento el carro esta detenido y no se si decirle a esta persona que lo repare ya que me parece muy sospechoso como salieron los errores cuando se lo llevo ... de momento solo tengo esa informacion para detectar donde estaria rl fallo pero cualquier aporte o algo que me pueda dar luz sobre el tema será muy agradecido

Link to post
Share on other sites

Bomba combustible,inyectores,sensores... poco a poco primero comprueba que presión le llega a la rampa de inyección para descartar bomba, mira no este el filtro de gasolina tupido

Desmonta inyextores y haz una limpieza con ultrasonidos no es cari si los llevas tú, y cambia el sensor que es lo mas barato...luego si sigue igual sigues.

 

Igual ese amigo le pego una estirada a 6000 rpm y provoco la cascada de fallos...

Hay un lema que dice un corte al dia mantiene lejos la avería... pero si no esta acostumbrado

Link to post
Share on other sites
hace 9 horas, lybra333 dijo:

Con ese código P0170 mirate este post

 

Muchas gracias pues según lei todo indica que si es el sensor de oxigeno ... por lo pronto estoy esperando a la quincena para comprarle sus sensores y sus filtros a ver si con eso sale.

 

Por cierto alguien sabe donde estan en este modelo?  parecen estar por detras del motor un poco inaccesibles. Alguien sabe como llegar a ellos ? 

 

Link to post
Share on other sites

Actualizo:

Hoy se ha adelantado santa xD 

He cambiado filtro de aire,gasolina, limpiado mariposa del cuerpo de aceleración , contactos de la centralita y cambiado el sensor de oxigeno 1 y las 4 bujias.

 

Despues de borrar los fallos con el pp2000 el mensaje fallo anticontaminacion y el testigo en tablero de motor se han ido aparentrmente peeeeeeero

aunque el carro prende bien y camina adelante atras soltando el freno y en D .... cualquier intento de acelerar se apaga 

 

 

Sugerencias ? Ideas ? Si que mi bolsillo y yo la estamos pasando liada con este amigo pero se que cuando todo ande bien habrá valido el susto xD 

 

IMG_20170427_105650.jpg

IMG_20170427_105654.jpg

IMG_20170428_233310.jpg

Link to post
Share on other sites
  • Our picks

    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
    • Freno de mano 807
      Buenas tardes grupo, esta tarde al aparcar en una cuesta y tirar de freno de mano me dado cuenta que este no frena nada, como puedo tensarlo? No encuentro ningún tema al respecto en la lupa, agradezco cualquier tipo de ayuda, serán pastillas traseras de freno? Lo marcaría el ordenador verdad? Es una 807 2.0 hdi 136cv de 2007. Gracias de antemano
      • 4 replies
    • Actualizacion rt3 y mapas
      Hola, ante todo, pido perdón. Por mas que miro, no encuentro solución. Por favor,dirigirme, donde haga falta, sobre todo, no quiero molestar.
      Desde hace dos semanas, soy dueño, de un Peugeot 407 confort pack, 2.0 hdi. Automático. 2006. 186000 km.
      Super contento, espectacular y podría seguir.
      Mi pequeño problema:
      El coche, viene con un aparato de radio, creo que es rt3 (adjunto foto) y por lo que he podido ver, el firmware, esta super anticuado. Y el gps también.
      ¿Alguien, me podría decir, si me falta algún dato, para que me podáis ayudar y como/donde, podría encontrar estas actualizaciones? ¿y como hacerlo?.
      insisto, perdón y gracias de antemano.
       
      • 9 replies
×
×
  • Create New...