Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Burbujeo motor caliente


Recommended Posts

Hola, 

Tengo un 3008 de gasolina y desde hace un par de días, cuando el motor alcanza los 90 grados habituales (unos 3 km), oigo un líquido como burbujeo, agua cayendo,...; cuando piso el acelerador.

Cuando alcanzo una velocidad continua el ruido deja de aparecer hasta que tengo que bajar de velocidad y volver a pisar el acelerador.

Por lo demás, no hay ningún cambio ni de potencia ni el sensor sube de los 90 grados.

Tenéis alguna idea de que puede ser? El taller no me lo coge hasta dentro de 2 semanas.

Gracias

Link to post
Share on other sites

Puede ser aire en el circuito de calefacción. 

Mira si el líquido refrigerante está limpio, sin restos...

Enciende el motor y con el tapón del vaso de expansión abierto, comprueba que no sale aire por el circuito. Déjalo funcionando al ralentí hasta que salten los ventiladores.

Incluso alguien mirando el motor puede comprobar de donde sale el ruído o si ve burbujas en el vaso de expansión pegándole tu unos acelerones.

Link to post
Share on other sites

hace 1 minuto, pzereitu dijo:

Hola de nuevo,

He rellenado con agua destilada el circuito de refrigeración. He necesitado más de medio litro y yo considero que está sucio, que tiene restos. 

Es peor, verdad?

Gracias

 Pues para salir de dudas, lo que haría yo, es vaciar el circuito por completo, y ponerle anticongelante, por varios motivos

Aquí te dejo una breve exposición de sus propiedades.

 

Los anticongelantes son compuestos que se añaden a los líquidos para reducir su punto de solidificación, logrando de esta forma que la mezcla resultante se congele a una temperatura más baja. Una aplicación típica es añadirlos a la gasolina y el diésel para evitar su solidificación en invierno, así como al agua del circuito de refrigeración de los motores para que funcionen expuestos a temperaturas extremas. Otra aplicación es inhibir la corrosión de los sistemas de refrigeración que a menudo contienen una gama de metales electroquímicamente incompatibles (aluminio, hierro fundido, cobre, soldaduras de plomo, etc). En ocasiones se prefiere el término «agente coligativo» para aludir tanto a los anticongelantes como a los «antiebullición» que también se emplean en climas cálidos para aumentar el punto de ebullición.

 

Piensa que el agua destilada, también hierve a 100º, y es posible que sea lo que estabas escuchando.

Link to post
Share on other sites

Muchas gracias jokameda.

Necesito usar el coche sin miedo hasta que la semana que viene lo lleve al taller. He leído que tampoco es bueno usar un anticongelante diferente al que me echaron la última vez, y no sé cual fue.

Esta mañana se han reproducido los ruidos pero yo diría que con menos intensidad (quizá fue hasta que se "asentó" el sistema). Ya veremos a la vuelta del trabajo.

Cruzo los dedos para que la temperatura no baje de los 0º y que la temperatura del coche nunca suba de los 90º como hasta ahora.

 

Gracias

Link to post
Share on other sites
hace 21 minutos, pzereitu dijo:

Muchas gracias jokameda.

Necesito usar el coche sin miedo hasta que la semana que viene lo lleve al taller. He leído que tampoco es bueno usar un anticongelante diferente al que me echaron la última vez, y no sé cual fue.

Esta mañana se han reproducido los ruidos pero yo diría que con menos intensidad (quizá fue hasta que se "asentó" el sistema). Ya veremos a la vuelta del trabajo.

Cruzo los dedos para que la temperatura no baje de los 0º y que la temperatura del coche nunca suba de los 90º como hasta ahora.

 

Gracias

 

No tienes problema creo yo. Lo mejor va a ser que cambies todo el líquido y limpies el circuito.

Seguramente te revisen también la bomba de agua, pues puede estar perdiendo o fallando.

Link to post
Share on other sites

Vacía lo que tengas y métele refrigerante. Efectivamente el agua (destilada o no) hierve a 100 grados. Esa temperatura es muy fácil de alcanzar. Los refrigerantes llevan componentes que alargan la temperatura de ebullición. Cuando pisas el acelerador el motor trabaja más que a una velocidad constante, por tanto calienta más. Estoy prácticamente seguro que el líquido que llevas está hirviendo y burbujea. Además el agua es corrosiva. Poco a poco te irá "destrozando" el sistema de refrigeración.

 

Ponle un 30% mínimo.

Link to post
Share on other sites
Ahora, joselillo0 dijo:

Vacía lo que tengas y métele refrigerante. Efectivamente el agua (destilada o no) hierve a 100 grados. Esa temperatura es muy fácil de alcanzar. Los refrigerantes llevan componentes que alargan la temperatura de ebullición. Cuando pisas el acelerador el motor trabaja más que a una velocidad constante, por tanto calienta más. Estoy prácticamente seguro que el líquido que llevas está hirviendo y burbujea. Además el agua es corrosiva. Poco a poco te irá "destrozando" el sistema de refrigeración.

 

Ponle un 30% mínimo.

Amén!

Link to post
Share on other sites

Muchas gracias joselillo0.

En realidad he necesitado echarle 1 litro, es decir, un 17% aproximadamente. Creía que sería lo "suficiente" hasta llevarlo al taller.

 

Diagnóstico: Problema de culata.

No se sabe si es una fisura o su tamaño ni nada pero "hay que cambiarla". En total (por ahora) 3.250€

 

He sacado el coche para pedir otra opinión.

Edited by pzereitu
Link to post
Share on other sites
El 4/5/2017 a las 21:37, pzereitu dijo:

Muchas gracias joselillo0.

En realidad he necesitado echarle 1 litro, es decir, un 17% aproximadamente. Creía que sería lo "suficiente" hasta llevarlo al taller.

 

Diagnóstico: Problema de culata.

No se sabe si es una fisura o su tamaño ni nada pero "hay que cambiarla". En total (por ahora) 3.250€

 

He sacado el coche para pedir otra opinión.

Vaya!.

No pensabamos que fuese tan grave.

 Veo totalmente correcto (y necesario) una segunda opinión.

 

Ya nos contarás

Link to post
Share on other sites
  • 7 months later...

Hola de nuevo,

Al final, saqué el coche del taller oficial y me lo llevé a otro taller. Le cambió la bomba de agua y una 'correa' y dejó de perder agua.

 

Eso hasta ahora que piloto anticontaminación encendido y "Fallo motor: Lleve su vehículo a reparar".

Me dicen que tiene descomprensión el cilindro número 1 y que tienen que abrirlo (1.500€) y comprobar los daños en la culata. Supongo que volvemos a la casilla inicial y me dirán que tengo que cambiar la culata como hace unos meses.

 

Sinceramente, me temo que hoy voy a arreglar esto por una pasta y mañana va a ser otra cosa (ya tiene 200.000 km) y no sé si me merece la pena gastarme todo ese dinero en el coche así que tengo una duda. ¿Creeis que sería posible que siga usando el coche unos meses hasta que me compre otro y me lo entreguen?¿O debería dejarlo aparcado y punto pelota?

 

Gracias :-(

Link to post
Share on other sites

abrirlo 1500€??? no se que motor es pero vamos levantar una culata para ver 1500 euros son muchísimas horas de MO,es una barbaridad

Para que te hagas una idea en los THP hay un taller cercano que por 2500 euros aproximadamente te rehace distribución,valvulas,retenes,guias... te deja el motor nuevo eso en Peugeot o BMW cobran 6000 para que te hagas una idea.

Usar el coche hasta que reviente pues si con sentido no forzarlo,ojo en la temperatura y garrafa en maletero aunque si lo acabas de reventar no te darán ni un duro si lo das de recompra eso ya lo valoras.

Has abierto el tapón del aceite? Hay como babilla por la zona?

Link to post
Share on other sites

Hola,

Muchas gracias por vuestras respuestas.

 

No, ya no pierde agua. No he tenido que rellenar desde esta primavera. Y ya no he vuelto a oir el burbujeo. Afortunadamente.

La temperatura del agua tampoco ha superado nunca los 90 grados y garrafa en el maletero la llevo desde hace ya unos meses.

 

En octubre se saltó el piloto del aceite (siempre ha consumido mucho aceite pero "era normal"), lo rellené con 1 litro y se apagó el chivato pero al abrir el tapón no recuerdo nada raro (ni babilla ni nada).

 

En realidad es la tercera vez que me salta el mismo error de "Fallo motor". La primera vez me dijeron que era algo del cilindro 1, le cambiaron el aceite, le llenaron el depósito y le hicieron unos 20 km acelerandolo y poco más. La segunda y la tercera el "problema" era de bujias, las cambiaron y hasta la siguiente. En todos los casos me borraron los fallos y yo seguí usandolo como siempre unos meses hasta que volvía a pasar.

 

Supongo que ahora también le habran borrado los fallos y supongo (y espero) que el coche seguirá "como antes". Lo que no sé es si me durará 2, 3 ó 6 meses hasta que vuelva a saltar.

 

Un saludo y muchas gracias

Link to post
Share on other sites

Madre de Dios, no tiene nada y solo 1500 pavos por abrir para nada... simplemente brutal es poco.

Pídete una Lexía para Navidades o si eres de la zona centro cuando tengas algo una cervecita y te paso la máquina(al coche) 1500 pavos en cervezas te da para muchos años de reset jajajaja

 

despreocupate

Link to post
Share on other sites

Solo el diagnóstico han sido 145€ (1,5 horas de trabajo y comprobar presión motor) :-(

Me dicen que caso mejor: 2.000€ caso peor ... cambiar motor.

¿Cuánto podría costarme cambiar el motor (no en un concesionario oficial claro)?

 

Me han dicho que puedo seguir usándolo mientras no vaya a más. Ahora mismo, noto una vibración que no recuerdo  al parar a unos 10 metros de arrancar el coche (para abrir la puerta del garaje).

 

Si fuerais a cambiar de coche y entregar este, ¿lo repararíais para que la tasación fuera más alta o lo dejaríais como está aunque baje la tasación?

Link to post
Share on other sites
  • Our picks

    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 105 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
×
×
  • Create New...