Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Solución parasol??


Crenols
 Share

Recommended Posts

Hola a todos,

 

Bueno, he estado buscando información sobre nuestros dichosos parasoles y no he visto varios temas antiguos de gente que intenta ponerse en contacto con otros para comprar los parasoles.

 

A mí el izquierdo me hace un clack cada vez que lo cierro y cae un poquito hasta el punto de que a veces me rozo con la cabeza. Hace una semana no se quedaba arriba y conseguí cerrarlo pero se le ha salido una pieza por arriba y ha estirado la tela hasta romper un poco en la unión con el cristal. Vista la calidad de estos parasoles, el calor que cogen por la gran luna que tenemos y que es casi imposible conducir sin ellos ahora que hay más sol ¿habéis encontrado alguna solución a ello? ¿o sabéis si ya vienen con más calidad? Porque si lo voy a comprar y al año va a estar igual o con problemas (desde el primer año ya no se quedaba arriba del todo)... No sé, quizás alguno de otro modelo valga, o alguno de otra marca incluso o de otro fabricante... No quiero ni preguntar en un desguace porque mi coche tiene 84.000 kms en 8 años, y si se me ha roto con ese uso, no sé cómo andarán los de desguace... ¿qué me aconsejáis? Pruebo en desguace? Nuevo? Otra marca? 

El que peor tengo es el izquierdo pero el derecho no se queda tampoco subido del todo. 

 

Una pena la calidad de Peugeot... Tuve un kadett que despaché con 20 años y jamás le pasó ni la décima parte de las cosas que os leo y que sufro. Se les pelaba el asiento en una zona muy concreta pero vamos, lo de Peugeot es que es alucinante...

 

Muchas gracias compañeros.

Link to comment
Share on other sites

los coches de antes se hacían para durar, los de ahora los hacen para sacar dinero, pero bueno es lo que hay y lo de los parasoles has probado de desmontar para haber si le ves algo raro?

yo miraría precios tanto nuevo como de segunda mano y miraría si vale la pena en cuestión de precios y piensa que no todos los parasoles tienen que salir rana. ya nos contarás lo que hayas decidido. suerte!!!

Link to comment
Share on other sites

Muchas gracias compañero. El problema es que creo que mi parasol concretamente no me ha salido rana, sino que es algo generalizado. Si le da mucho el sol y se abre y se cierra frecuentemente... Creo que primero me acercaré al desguace, pero como no los tengan dentro, que creo que dentro no guardan eso, fuera no hay nunca nada... Por lo menos en La Torre... Si veo alguno bien lo cojo. Es que me da miedo abrirlo y destrozarlo, ahora se cae un poco y no sube pero me hace el apaño cuando está extendido... 

 

Una pena... A ver si veo algo o alguien sabe algo... 

 

Un saludo!

Link to comment
Share on other sites

  • 2 weeks later...

Buenas,

Aprovecho el tema abierto para comentar que yo tengo el problema en le parasol del conductor. He ido a la peyó y bueno, 100 pavos me han soplao por los dos, en los desguaces no los encontraba ya que es lo primero que se vende me dijeron y, además, no eran precisamente baratos (36 euros).

Total, que ayer fui a recogerlos y al ponerlos me he dado cuenta que no era difícil el quitar y ponerlos, el problema está en el cable de la luz que va conectada en el plafón central. Lo digo por si alguien se ha visto, como yo ahora, en el caso de ir a cambiarlos uno mismo, sin ir al conce que te clavan otros 20 euros...

Gracias.

Link to comment
Share on other sites

hace 2 horas, pink74 dijo:

Buenas,

Aprovecho el tema abierto para comentar que yo tengo el problema en le parasol del conductor. He ido a la peyó y bueno, 100 pavos me han soplao por los dos, en los desguaces no los encontraba ya que es lo primero que se vende me dijeron y, además, no eran precisamente baratos (36 euros).

Total, que ayer fui a recogerlos y al ponerlos me he dado cuenta que no era difícil el quitar y ponerlos, el problema está en el cable de la luz que va conectada en el plafón central. Lo digo por si alguien se ha visto, como yo ahora, en el caso de ir a cambiarlos uno mismo, sin ir al conce que te clavan otros 20 euros...

Gracias.

Muchas gracias por la información.

¿Puedes explicar como pasaste el cable?  No parece tarea fácil.

Link to comment
Share on other sites

hace 2 horas, jokameda dijo:

Muchas gracias por la información.

¿Puedes explicar como pasaste el cable?  No parece tarea fácil.

En eso estoy.

Me han comentado en otro taller que hay que destapizar para pasar el cable, lo que me parece surrealista ya que si hay que destapizar cada vez que venza el parasol....

Link to comment
Share on other sites

Míralo bien, porque tengo entendido que no hay que destapizar nada.

Los cables del parasol, van hasta el plafón delantero, que es de donde se alimentan.

EDITO: 

En este caso, hay que desmontar el plafón

Edited by jokameda
Link to comment
Share on other sites

hace 8 horas, jokameda dijo:

Míralo bien, porque tengo entendido que no hay que destapizar nada.

Los cables del parasol, van hasta el plafón delantero, que es de donde se alimentan.

EDITO: 

En este caso, hay que desmontar el plafón

Al final lo que he hecho es usar una clema. He desmontado el plafon central, ni siquiera es necesario quitarlo del todo, solo mientras que instalamos la clema. Cortamos el anterior cable dejando suficiente cable y hacemos lo propio con el nuevo. La clema al final queda entre la carroceria y la parte donde va el tapizado y no entre el tapizado y la parte superior que es por donde pasa el cable original.

Link to comment
Share on other sites

hace 10 minutos, mike74 dijo:

Al final lo que he hecho es usar una clema. He desmontado el plafon central, ni siquiera es necesario quitarlo del todo, solo mientras que instalamos la clema. Cortamos el anterior cable dejando suficiente cable y hacemos lo propio con el nuevo. La clema al final queda entre la carroceria y la parte donde va el tapizado y no entre el tapizado y la parte superior que es por donde pasa el cable original.

 

 

Bueno, es una solución.

Yo estoy acostumbrado a pasar cables por el cuadro de la bici, y muchas veces por sitios inverosímiles, con una "tecnica" tonta, pero infalible.

Atando un cordel en una punta, tirando del cordel hasta que sale por el otro lado, y repetir la operación a la inversa.

Link to comment
Share on other sites

hace 22 horas, jokameda dijo:

 

 

Bueno, es una solución.

Yo estoy acostumbrado a pasar cables por el cuadro de la bici, y muchas veces por sitios inverosímiles, con una "tecnica" tonta, pero infalible.

Atando un cordel en una punta, tirando del cordel hasta que sale por el otro lado, y repetir la operación a la inversa.

Lo pense. Lo ideal era quitarlo del conector y usar uno para pasar el otro y luego volver a conectar el conector.

Link to comment
Share on other sites

 Share

  • Our picks

    • Temperatura motor
      Buenas,
       
      He visto que la barra de temperatura, la pequeña de la derecha, llega mucho antes a los 90°c que el gráfico que podemos poner en modo personal.
       
      Alguien más lo ha comprobado? Cuál será más fiable?
       
      El mío es 100% gasolina.
       
      Saludos.
      • 0 replies
    • Dudas para añadir un encendido automático de luces 307 VAN
      Buenas,
       
      Sigo con mis ideas de añadir pequeñas mejoras a mi querido CC de 2005 (T5 - VAN) que en mi caso de serie, no viene con casi nada.
      Ahora, estoy pensando en ponerle un encendido automático de las luces.
       
      Trasteando en PP2000, veo que mi COM2000 permite comprobar que accionar el botón extremo del palo izquierdo (que obviamente, no tengo) funciona. Lo cual, ya sé que tengo que comprar un palo con el botón Auto. Bien.
      Luego, he visto también que en la configuración del BSI se puede definir a "Presente" el captor de luminosidad. Lo cual, también me hace falta dicho captor. Y en otro apartado de la config del BSI, también he visto que se puede parametrizar la intensidad de luz a la que queremos que se encienda.
       
      Resumiendo, veo que hace falta un palo con el botón Auto, un sensor de luminosidad y un COM2000 compatible.
       
      De allí mis preguntas...
      La primera, el COM2000. He desmontado la cubierta del COM2000 esperando ver alguna referencia (para ver si era compatible o no...) y no hay forma que la encuentre. Sabéis donde la ponen? Bueno, y sino, como saber por adelantado si el COM2000 de mi coche admitirá el encendido automático? Porque en PP2000, lo único que veo en el menú del COM2000 es que si le doy al botón (que podría ser Auto o Klaxon), recibe una orden. Me parece un poco ligero como configuración, no?
      Mi CC tiene faros con antiniebla y tiene ESP. Lo cual entiendo según Servicebox que mi COM2000 debería ser el 6242H5. Pero que para tener el encendido automático necesitaría al menos el 6242H9. Pero como tampoco entiendo por qué mi COM2000 permite probar un botón que no existe si no se le puede acoplar una función (y que no veo cuál es su referencia) pues pregunto...
       
      La segunda, el sensor de luminosidad. En servicebox no encuentro nada para 307cc fase 1 de finales de 2004 y 2005. Si miramos lo de los faros con antiniebla, en el dibujo aparece el....
      • 28 replies
    • Aditivo filtro particulas
      Hola buenos dias a ver si alguien sabe que aditivo es el que lleva para el filtro de particulas porque como hay varios estoy indeciso gracias de antemano.  Os pongo el modelo que tengo y año 2.0 hdi 136cv mediados del 2007 .
      • 13 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 27 replies
    • 508 Hybrid FALLO SISTEMA ELÉCTRICO
      Hola muy buenas escribo para consultar haber si ha alguien también le ha pasado 
       
      Resulta que hace unos dias cuando arranco mi coche ,el coche arranca en modo gasolina ,cuando siempre que tiene batería el coche arranca en modo eléctrico y después de arrancar no me permite cambiar a modo eléctrico y me sale un mensaje en el panel principal de : EL MODO ELECTRICO NO ESTA DISPONIBLE ACTUALMENTE,CONDICIONES EXTERIORES) sin embargo, si apagó el motor y vuelvo arrancar ,si lo hace en modo eléctrico.Bueno pues este mensaje al cabo de unos días a cambiado por el mensaje :  FALLO DEL SISTEMA ELÉCTRICO LLEVE EL COCHE A REPARAR , si hago la misma operación,apagó y vuelvo arrancar el coche ,si lo hace en modo eléctrico .Ahora bien ,resulta que el coche está aún en garantía ( el último año de esta ) lo llevo al taller aprovechando que tengo que hacer la revisión de los 3 años ,lo meten a la máquina y me dicen que es fallo de una batería que lleva en la parte de atrás o algo de eso y que eso consta como desgaste y que no me lo cubre la garantía, 200€ vale la batería. Le digo al mecánico que no me parece bien que no cubra la garantía esa batería ,que el coche aún está en garantía y el coche lleva algo más de 55.000 km , que eso de desgaste no me lo creo y me dice que es lo que hay ,lo que está estipulado en la garantía.
       
      Mañana iré a recoger el coche y hablaré con quien tenga que hablar ,me parece incompresible que un coche en garantía,con meneos de 60.000km y me quieran cobrar 200€ por una batería ya gastada.
       
      Os agradecería cualquier tipo de opinión ,por si ha alguien más le ha pasado. Adjunto fotos de los mensajes del panel central 
       
      Muchas gracias ,un saludo 
      • 11 replies
×
×
  • Create New...