Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problemas a comentar en primera revisión


Recommended Posts

Mi coche tiene 5 meses y 15000 Km, y estos son los problemas que voy a comentar en la revisión, por si se os han pasado y se os ocurre qué pueden ser (1.6 HDI 100 cv):

 

1. Desde el primer día, ruido como a "engranajes" "trac trac trac" al estar encendido, se oye más con la ventanilla bajada, y que desaparece al pisar el embrague y vuelve a aparecer al soltarlo (incluso sin meter marchas). Al principio pensé que sería algo normal, era muy leve y no le di importancia, cada vez lo hace con mayor intensidad y es realmente notorio. ¿Embrague?

 

2. Desde hace poco, al conducir en autovía en 5ª puesta, si dejo de acelerar (por ejemplo por ir cuesta abajo) y vuelvo a acelerar, el cuentarrevoluciones disminuye varios milímetros, noto una especie de perchón, remonta y continúa. ¿Taco motor?

 

3. Noto la dirección " más blanda " que al principio en solo 5 meses. ¿Desalineación?

 

4. También tengo la sensación de notar los baches con más intensidad, antes la amortiguación era más bien dura, "al dente"... ¿Amortiguadores? ¿Se pueden regular?

 

Como comenté hace poco atravesé una tediosa carretera por Teruel con 40 km de baches... tengo la impresión de haberme cargado el coche. En maldito momento, pero es muy pronto para tener todas estas historias...

 

¿Qué se os ocurre? ¿Diagnósticos, soluciones?

Edited by javi.ram
Link to post
Share on other sites

Hace una hora, javi.ram dijo:

Mi coche tiene 5 meses y 15000 Km, y estos son los problemas que voy a comentar en la revisión, por si se os han pasado y se os ocurre qué pueden ser (1.6 HDI 100 cv):

 

1. Desde el primer día, ruido como a "engranajes" "trac trac trac" al estar encendido, se oye más con la ventanilla bajada, y que desaparece al pisar el embrague y vuelve a aparecer al soltarlo (incluso sin meter marchas). Al principio pensé que sería algo normal, era muy leve y no le di importancia, cada vez lo hace con mayor intensidad y es realmente notorio. ¿Embrague?

 

2. Desde hace poco, al conducir en autovía en 5ª puesta, si dejo de acelerar (por ejemplo por ir cuesta abajo) y vuelvo a acelerar, el cuentarrevoluciones disminuye varios milímetros, noto una especie de perchón, remonta y continúa. ¿Taco motor?

 

3. Noto la dirección " más blanda " que al principio en solo 5 meses. ¿Desalineación?

 

4. También tengo la sensación de notar los baches con más intensidad, antes la amortiguación era más bien dura, "al dente"... ¿Amortiguadores? ¿Se pueden regular?

 

Como comenté hace poco atravesé una tediosa carretera por Teruel con 40 km de baches... tengo la impresión de haberme cargado el coche. En maldito momento, pero es muy pronto para tener todas estas historias...

 

¿Qué se os ocurre? ¿Diagnósticos, soluciones?

1. Apunta a que el embrague bimasa ha caido.

2. No entiendo lo de perchon.

3 y 4. No se, quizas impresiones.

Link to post
Share on other sites

El cactus de mi novia monta ese motor también y hace el mismo ruido, pero este hacía pisando o sin pisar embrague, estaba a ralentí o cuando soltabas un poco embrague al salir y escuchas claclacla, si aprieto el pomo hacia una marcha sin pisar embrague se calla. Solución una chapa de la caja cambios esta suelta y hace ese ruido, se la cambian sin problemas.

Link to post
Share on other sites

La "solución" que han dado a mis problemas en la revisión de los 15000 Km:

 

1. Desde el primer día, ruido como a "engranajes" "trac trac trac" al estar encendido, se oye más con la ventanilla bajada, y que desaparece al pisar el embrague y vuelve a aparecer al soltarlo (incluso sin meter marchas). Al principio pensé que sería algo normal, era muy leve y no le di importancia, cada vez lo hace con mayor intensidad y es realmente notorio. ¿Embrague?

 

Es la caja de cambios, es un ruido normal en Peugeot por el diseño que tiene. También os he leído en el foro, puedo estar de acuerdo. Aunque otros modelos (208 que tienen conocidos) no lo hacen... pero vale. 

 

2. Desde hace poco, al conducir en autovía en 5ª puesta, si dejo de acelerar (por ejemplo por ir cuesta abajo) y vuelvo a acelerar, el cuentarrevoluciones disminuye varios milímetros, noto una especie de perchón, remonta y continúa. ¿Taco motor?

 

El mecánico prueba conmigo el coche y me dice "¡Sí, sí que se nota, fíjate! ¡Además es que te lo hace en todas las marchas!". No obstante, al llegar al taller para apuntar en el parte, oigo que le dice el compañero, "¿Qué apunto? ¿Tirones en marcha, probado por tí?" y dice "No, no, apunta que el cliente refiere leves sacudidas al acelerar".

 

Me llaman al día siguiente, y me dice el administrativo del taller que ya lo han mirado "todo" y que esos "Fallos" (y se lleva la mano a la boca), mejor dicho, "Apreciaciones" que yo noto en el coche, son características del vehículo. Que han hablado con Peugeot España, y que no hay ninguna intervención prevista sobre este tema. 

 

Automáticamente les pedí la hoja de consumo y esto va para adelante, o me lo dejan como el primer día, o me devuelven el dinero o me cambian el coche. 

 

Link to post
Share on other sites
  • Our picks

    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
×
×
  • Create New...