Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Suelto la llave y se queda arrancado. Ayuda


Recommended Posts

Hola chicos, sigo mi andadura recomponiendo este 407 que me está dando más de un quebradero de cabeza. He puesto hoy la batería después de poner todo (asientos, elevalunas, etc) y me ha dado un error inicial de sensor de airbag y de presión de neumáticos. 

Hasta ahí vale, el problema es que voy a pararlo, saco la llave y el coche se queda arrancado, observo que no funciona el cuenta revoluciones (no marca rpms pero sí hay iluminación) y he tenido que calar el coche.

¿Alguien me puede decir qué habrá mal?

Como siempre, muchísimas gracias a todos de antemano.

Link to post
Share on other sites

ami me paso y me parece que lo comenté en otro tema que trasteando el sensor del embrague  toque unos cables y me paso eso mismo el coche andando se cayo las revoluciones,me salto lo del airbag o cinturones y lo quise apagar y seguia encendido  y creo yo por que me di cuenta de una clavija que se supone que debería estar sujeta en un enganche estaba suelta.

esto me lo hizo 2 veces y una vez lo coloque no lo a vuelto hacer.

el cable es el que esta encima de tu pie izquierdo hay 2 clavijas sujetas con unos enganches, mira que este bien puesto 

Link to post
Share on other sites
hace 2 horas, jcl13 dijo:

ami me paso y me parece que lo comenté en otro tema que trasteando el sensor del embrague  toque unos cables y me paso eso mismo el coche andando se cayo las revoluciones,me salto lo del airbag o cinturones y lo quise apagar y seguia encendido  y creo yo por que me di cuenta de una clavija que se supone que debería estar sujeta en un enganche estaba suelta.

esto me lo hizo 2 veces y una vez lo coloque no lo a vuelto hacer.

el cable es el que esta encima de tu pie izquierdo hay 2 clavijas sujetas con unos enganches, mira que este bien puesto 

Bien, a ver, Gracias a JCL13 he podido encontrar la "rata". He mirado en la zona de fusibles por donde él me decía y lo primero que me ha llamado la atención ha sido un fusible completamente distinto a los demás y que no concuerda con la ranura en la que va insertado. Pues bien, he probado arrancar el coche sin dicho fusible y.... TACHAN! No me da error ninguno de airbags ni nada, sólo que no enciende la pantalla central de información del salpicadero y que el motor de arranque mueve y no arranca.

Posteriormente coloco de nuevo el fusible (desconectando el borne de la batería), pongo el contacto, arranco y TACHAN! El coche arranca perfectamente, no da fallo de nada y la bomba de la dirección apenas hace ruido (anteriormente se quedaba en marcha con el motor apagado y hacía un ruido feísimo, teniendo en cuenta que la bomba es nueva).

 

Pues eso, he conseguido que funcione bien pero no sé concretamente para qué es ese fusible ni qué sistemas regula. He mirado en el manual y por la ubicación es el F7, no estoy muy seguro. ¿Alguien sabe qué funciones tiene?

 

 

IMG_8099.JPG

Edited by Almagro
Link to post
Share on other sites

  • Our picks

    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
    • Freno de mano 807
      Buenas tardes grupo, esta tarde al aparcar en una cuesta y tirar de freno de mano me dado cuenta que este no frena nada, como puedo tensarlo? No encuentro ningún tema al respecto en la lupa, agradezco cualquier tipo de ayuda, serán pastillas traseras de freno? Lo marcaría el ordenador verdad? Es una 807 2.0 hdi 136cv de 2007. Gracias de antemano
      • 4 replies
    • Actualizacion rt3 y mapas
      Hola, ante todo, pido perdón. Por mas que miro, no encuentro solución. Por favor,dirigirme, donde haga falta, sobre todo, no quiero molestar.
      Desde hace dos semanas, soy dueño, de un Peugeot 407 confort pack, 2.0 hdi. Automático. 2006. 186000 km.
      Super contento, espectacular y podría seguir.
      Mi pequeño problema:
      El coche, viene con un aparato de radio, creo que es rt3 (adjunto foto) y por lo que he podido ver, el firmware, esta super anticuado. Y el gps también.
      ¿Alguien, me podría decir, si me falta algún dato, para que me podáis ayudar y como/donde, podría encontrar estas actualizaciones? ¿y como hacerlo?.
      insisto, perdón y gracias de antemano.
       
      • 9 replies
×
×
  • Create New...