Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Suelto la llave y se queda arrancado. Ayuda


 Share

Recommended Posts

Hola chicos, sigo mi andadura recomponiendo este 407 que me está dando más de un quebradero de cabeza. He puesto hoy la batería después de poner todo (asientos, elevalunas, etc) y me ha dado un error inicial de sensor de airbag y de presión de neumáticos. 

Hasta ahí vale, el problema es que voy a pararlo, saco la llave y el coche se queda arrancado, observo que no funciona el cuenta revoluciones (no marca rpms pero sí hay iluminación) y he tenido que calar el coche.

¿Alguien me puede decir qué habrá mal?

Como siempre, muchísimas gracias a todos de antemano.

Link to comment
Share on other sites

ami me paso y me parece que lo comenté en otro tema que trasteando el sensor del embrague  toque unos cables y me paso eso mismo el coche andando se cayo las revoluciones,me salto lo del airbag o cinturones y lo quise apagar y seguia encendido  y creo yo por que me di cuenta de una clavija que se supone que debería estar sujeta en un enganche estaba suelta.

esto me lo hizo 2 veces y una vez lo coloque no lo a vuelto hacer.

el cable es el que esta encima de tu pie izquierdo hay 2 clavijas sujetas con unos enganches, mira que este bien puesto 

Link to comment
Share on other sites

hace 2 horas, jcl13 dijo:

ami me paso y me parece que lo comenté en otro tema que trasteando el sensor del embrague  toque unos cables y me paso eso mismo el coche andando se cayo las revoluciones,me salto lo del airbag o cinturones y lo quise apagar y seguia encendido  y creo yo por que me di cuenta de una clavija que se supone que debería estar sujeta en un enganche estaba suelta.

esto me lo hizo 2 veces y una vez lo coloque no lo a vuelto hacer.

el cable es el que esta encima de tu pie izquierdo hay 2 clavijas sujetas con unos enganches, mira que este bien puesto 

Bien, a ver, Gracias a JCL13 he podido encontrar la "rata". He mirado en la zona de fusibles por donde él me decía y lo primero que me ha llamado la atención ha sido un fusible completamente distinto a los demás y que no concuerda con la ranura en la que va insertado. Pues bien, he probado arrancar el coche sin dicho fusible y.... TACHAN! No me da error ninguno de airbags ni nada, sólo que no enciende la pantalla central de información del salpicadero y que el motor de arranque mueve y no arranca.

Posteriormente coloco de nuevo el fusible (desconectando el borne de la batería), pongo el contacto, arranco y TACHAN! El coche arranca perfectamente, no da fallo de nada y la bomba de la dirección apenas hace ruido (anteriormente se quedaba en marcha con el motor apagado y hacía un ruido feísimo, teniendo en cuenta que la bomba es nueva).

 

Pues eso, he conseguido que funcione bien pero no sé concretamente para qué es ese fusible ni qué sistemas regula. He mirado en el manual y por la ubicación es el F7, no estoy muy seguro. ¿Alguien sabe qué funciones tiene?

 

 

IMG_8099.JPG

Edited by Almagro
Link to comment
Share on other sites

 Share

  • Our picks

    • Foto del Mes Febrero 2023
      Comenzamos nueva edición del Mes del carnaval 🎉🎊, ya podéis ir subiendo vuestras fotos y.....como siempre, las normas
       
      • 3 replies
    • Instalar Led para el angulo muerto
      Después de ver el brico de barbudito sobre la instalación del led para el FAP, se me viene a la cabeza la posibilidad de poner el led para el angulo muerto, la instalación en el espejo seria igual, faltaría ver de donde sacar la alimentación, pero no se si al no venir de serie nos es imposible instalarlo o hace falta algo.
      Algún experto que me saque de dudas.
      • 20 replies
    • Pila boton SOS del techo
      Buenas,
       
      Me parpadea en rojo la luz del botón SOS del techo. Revisando el manual pone que es la pila.....alguien sabe donde esta esta esta "supuesta pila?  Por cierto, he leído que estos coches llevan una SIM integrada....esto es así? Sabéis donde está?
      • 28 replies
    • ¿Donde se ubica el sensor de temperatura de aire?
      Saludos compis.
      Le hice un diagnostico a mi 307 sw 2.0 hdi del 2002 y me a dado fallo permanente del sensor de temperatura de aiire pero necesito saber donde ubicado el sensor.
      Gracias.
       
       
      • 5 replies
    • cierre automático del maletero bloqueado
      Resulta que hay un amortiguador, muelle...no sé cómo se llama, que se ha quedado pillado y no permite cerrarlo, si lo suelto si me deja bajarlo porque hay uno que si se mueve, me podéis ayudar en como puedo solicionar esto? Muchas gracias.
      • 15 replies
×
×
  • Create New...