Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Mala experiencia con Vendedor chino. (doble din)


Recommended Posts

Después de haberme gastado lo que vale y que mandara un producto defectuoso, ahora que lo he enviado de vuelta y que me ha costado casi 50€ enviarselo al chino, me dice que no envia el cambio hasta que no le llegue el mio. Osea 2 meses mas después de haber tenido un tira y afloja que ha durado otro mes. Llevo desde Enero en este plan. Siguiendo sus indicaciones, Le he enviado fotos del paquete en correos, la factura de envio, número de seguimiento, etc. Y dijo que me lo enviaría esa misma semana. Tengo sus mensajes. Ahora ne dice que no. Sinceramente me parece poco seria la manera de actuar y poco profesional. 

No recomiendo comprar en esta tienda. Si todo va bien, estupendo pero como tengas un problema, la has jodido y te espera el toreo de... Revisa este cable, revisa el otro, bla bla bla.... 

7 "HD 1024X600 Android 6.0.1 Estéreo DVD Del Coche Para Peugeot 3008 5008 Socio Berlingo Auto Radio Audio Video GPS Glonass de Navegación

http://s.click.aliexpress.com/e/cbNymQti

Link to comment
Share on other sites

Hace una hora, jokameda dijo:

Y además puedes ponerte en contacto directamente con aliexpress, y ellos te lo solucionan

Gracias por los comentarios. El problema es que pasó el tiempo de la disputa porque lo envió por DHL y luego se lo rechazaron, volvió a enviarlo por correos mas tarde y nunca modificó lo del envío en AliExpres asi que entre una cosa y otra se pasó. Ya hablé con AliExpres y le han enviado un email para que lo envie pero tampoco tengo fe. Solo me quedará esperar y la pataleta y avisar a los demás de como se las gasta el amigo chino. 

Link to comment
Share on other sites

Pues ahora, ya no se. En casa compramos bastante en dicha web, y creo que el problema que tienes, es que al haber pasado el tiempo de la disputa....

Aunque si tienes todo el seguimiento del envio, hazselo saber a aliexpress. Si es necesario, envíales toda la documentación del trámite. (yo suelo guardarla)

  El dinero de la compra, no lo recibe el vendedor directamente. Durante un tiempo, lo tiene Aliexpres , precisamente por eso, porque si hay alguna disputa, o reclamación, hasta que no se soluciona, el vendedor no cobra, y si se resuelve a tu favor, es aliexpress quien te reembolsa el dinero.

 

Espero que lo resuelvas !

Link to comment
Share on other sites

  • 2 weeks later...

El problema no es que se haya pasado, a parte del tiempo de la disputa que al no haber actualizado el envío, se pasó, el aparto tiene 1 año de garantía. Ya lo puse en conocimiento de Aliexpress pero se lo han pasado por el forro... La manera de actuar de este vendedor no ha sido correcta. He seguido todos los paso que ne indicó, me dijo una cosa y luego es otra... Llevo desde Enero así. Lo único que tenia que hacer era enviar a la vez que yo le enviaba el defectuoso para no esperar 3 meses más  despues del problema.  Me ha tratado como un imbecil y de eso nada... 

Link to comment
Share on other sites

hace 40 minutos, Antilis dijo:

El problema no es que se haya pasado, a parte del tiempo de la disputa que al no haber actualizado el envío, se pasó, el aparto tiene 1 año de garantía. Ya lo puse en conocimiento de Aliexpress pero se lo han pasado por el forro... La manera de actuar de este vendedor no ha sido correcta. He seguido todos los paso que ne indicó, me dijo una cosa y luego es otra... Llevo desde Enero así. Lo único que tenia que hacer era enviar a la vez que yo le enviaba el defectuoso para no esperar 3 meses más  despues del problema.  Me ha tratado como un imbecil y de eso nada... 

Pues no se que mas decirte...

Supongo que es como en todas partes, habrá chinos formales, y otros que no tanto, pero mi respuesta, no te ayuda en absoluto (y de verdad, siento que no sea así).

Lo que si puedes hacer, es dejar el enlace, para que no le vuelva a suceder a nadie más.

Link to comment
Share on other sites

hace 5 horas, jokameda dijo:

Pues no se que mas decirte...

Supongo que es como en todas partes, habrá chinos formales, y otros que no tanto, pero mi respuesta, no te ayuda en absoluto (y de verdad, siento que no sea así).

Lo que si puedes hacer, es dejar el enlace, para que no le vuelva a suceder a nadie más.

 

Si, supongo... hay gente con clase y clase de gente.

El enlace lo puse en el primer post. Desde luego que ni loco vuelvo a comprarle a este señor. Como dije, si te va bien, estupendo pero como tengas un problema, ya empiezan las tonterias. que si este cable que si el otro que si bla y bla bla bla...

 

Link to comment
Share on other sites

 Share

  • Our picks

    • Temperatura motor
      Buenas,
       
      He visto que la barra de temperatura, la pequeña de la derecha, llega mucho antes a los 90°c que el gráfico que podemos poner en modo personal.
       
      Alguien más lo ha comprobado? Cuál será más fiable?
       
      El mío es 100% gasolina.
       
      Saludos.
      • 0 replies
    • Dudas para añadir un encendido automático de luces 307 VAN
      Buenas,
       
      Sigo con mis ideas de añadir pequeñas mejoras a mi querido CC de 2005 (T5 - VAN) que en mi caso de serie, no viene con casi nada.
      Ahora, estoy pensando en ponerle un encendido automático de las luces.
       
      Trasteando en PP2000, veo que mi COM2000 permite comprobar que accionar el botón extremo del palo izquierdo (que obviamente, no tengo) funciona. Lo cual, ya sé que tengo que comprar un palo con el botón Auto. Bien.
      Luego, he visto también que en la configuración del BSI se puede definir a "Presente" el captor de luminosidad. Lo cual, también me hace falta dicho captor. Y en otro apartado de la config del BSI, también he visto que se puede parametrizar la intensidad de luz a la que queremos que se encienda.
       
      Resumiendo, veo que hace falta un palo con el botón Auto, un sensor de luminosidad y un COM2000 compatible.
       
      De allí mis preguntas...
      La primera, el COM2000. He desmontado la cubierta del COM2000 esperando ver alguna referencia (para ver si era compatible o no...) y no hay forma que la encuentre. Sabéis donde la ponen? Bueno, y sino, como saber por adelantado si el COM2000 de mi coche admitirá el encendido automático? Porque en PP2000, lo único que veo en el menú del COM2000 es que si le doy al botón (que podría ser Auto o Klaxon), recibe una orden. Me parece un poco ligero como configuración, no?
      Mi CC tiene faros con antiniebla y tiene ESP. Lo cual entiendo según Servicebox que mi COM2000 debería ser el 6242H5. Pero que para tener el encendido automático necesitaría al menos el 6242H9. Pero como tampoco entiendo por qué mi COM2000 permite probar un botón que no existe si no se le puede acoplar una función (y que no veo cuál es su referencia) pues pregunto...
       
      La segunda, el sensor de luminosidad. En servicebox no encuentro nada para 307cc fase 1 de finales de 2004 y 2005. Si miramos lo de los faros con antiniebla, en el dibujo aparece el....
      • 28 replies
    • Aditivo filtro particulas
      Hola buenos dias a ver si alguien sabe que aditivo es el que lleva para el filtro de particulas porque como hay varios estoy indeciso gracias de antemano.  Os pongo el modelo que tengo y año 2.0 hdi 136cv mediados del 2007 .
      • 13 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 27 replies
    • 508 Hybrid FALLO SISTEMA ELÉCTRICO
      Hola muy buenas escribo para consultar haber si ha alguien también le ha pasado 
       
      Resulta que hace unos dias cuando arranco mi coche ,el coche arranca en modo gasolina ,cuando siempre que tiene batería el coche arranca en modo eléctrico y después de arrancar no me permite cambiar a modo eléctrico y me sale un mensaje en el panel principal de : EL MODO ELECTRICO NO ESTA DISPONIBLE ACTUALMENTE,CONDICIONES EXTERIORES) sin embargo, si apagó el motor y vuelvo arrancar ,si lo hace en modo eléctrico.Bueno pues este mensaje al cabo de unos días a cambiado por el mensaje :  FALLO DEL SISTEMA ELÉCTRICO LLEVE EL COCHE A REPARAR , si hago la misma operación,apagó y vuelvo arrancar el coche ,si lo hace en modo eléctrico .Ahora bien ,resulta que el coche está aún en garantía ( el último año de esta ) lo llevo al taller aprovechando que tengo que hacer la revisión de los 3 años ,lo meten a la máquina y me dicen que es fallo de una batería que lleva en la parte de atrás o algo de eso y que eso consta como desgaste y que no me lo cubre la garantía, 200€ vale la batería. Le digo al mecánico que no me parece bien que no cubra la garantía esa batería ,que el coche aún está en garantía y el coche lleva algo más de 55.000 km , que eso de desgaste no me lo creo y me dice que es lo que hay ,lo que está estipulado en la garantía.
       
      Mañana iré a recoger el coche y hablaré con quien tenga que hablar ,me parece incompresible que un coche en garantía,con meneos de 60.000km y me quieran cobrar 200€ por una batería ya gastada.
       
      Os agradecería cualquier tipo de opinión ,por si ha alguien más le ha pasado. Adjunto fotos de los mensajes del panel central 
       
      Muchas gracias ,un saludo 
      • 11 replies
×
×
  • Create New...