Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Vibración zona pantalla motor frío


 Share

Recommended Posts

Hola compañeros!!

Tengo un 308 1.6bluehdi 120cv manual. Cuando el coche está frío al cogerlo por la mañana o después de estar varias horas parado al acelerar y llegar a las 1750-2000rpm (que es donde empieza a entregar el par máximo)me suena una vibración por la zona de la pantalla. Luego cuando llevo 5min conduciendo y llega a la temperatura normal desaparece.

Yo suelo respetar mucho los tiempos de calentamiento y no lo subo de esas revoluciones cuando está frío, pero me preocupa que pueda ser un tema del turbo o algo mecánico y vaya a peor... 

 

A alguien más le pasa?? 

 

Muchas gracias de antemano!!

Link to comment
Share on other sites

Prueba a apoyar la pierna derecha (en el lateral izquierdo de la consola central), cuando estas en el puesto del conductor, con los casos: el motor a ralentí y a las revoluciones del motor que dices, a ver si notas más esa vibración.

Link to comment
Share on other sites

hace 3 minutos, cudeiro1993 dijo:

Prueba a apoyar la pierna derecha (en el lateral izquierdo de la consola central), cuando estas en el puesto del conductor, con los casos: el motor a ralentí y a las revoluciones del motor que dices, a ver si notas más esa vibración.

 

OK lo probaré a ver, hay algún fallo conocido al respecto? Muchas gracias!! 

Link to comment
Share on other sites

Sin escucharlo, te puedo decir bien poco.

Me inclinaría a decirte que es por algún pequeño roce por el interior de la consola, por la falta o deterioro de alguno de los aislantes que ponen precisamente para evitar eso (taquitos de espuma), y que no tiene mayor importancia, pero claro, simplemente es mi opinión.

Link to comment
Share on other sites

Si, tiene toda la pinta, se produce cuando el motor diesel vibra excesivamente: al circular los primeros km en frío o por ejemplo hoy lo he podido reproducir (mucho más suave por eso y casi imperceptible) circulando en 2ª, 3ª o 4ª dejando caer el motor de vueltas y acelerando suave, no creo que sea un tema mecánico. Aún lo tengo en garantía, pero no creo que me valga la pena que me quiten el salpicadero y ese ruido se multiplique x100. Pero vaya castaña que con menos de 20mil km y un año y poco ya tenga ruiditos... 

Edited by martu92
Link to comment
Share on other sites

  • 4 months later...
El ‎30‎/‎04‎/‎2017 a las 13:45, martu92 dijo:

Hola compañeros!!

Tengo un 308 1.6bluehdi 120cv manual. Cuando el coche está frío al cogerlo por la mañana o después de estar varias horas parado al acelerar y llegar a las 1750-2000rpm (que es donde empieza a entregar el par máximo)me suena una vibración por la zona de la pantalla. Luego cuando llevo 5min conduciendo y llega a la temperatura normal desaparece.

Yo suelo respetar mucho los tiempos de calentamiento y no lo subo de esas revoluciones cuando está frío, pero me preocupa que pueda ser un tema del turbo o algo mecánico y vaya a peor... 

 

A alguien más le pasa?? 

 

Muchas gracias de antemano!!

Hola Compi.

 

A mi me pasaba lo mismo, pero por no ponerme a desmotar... que me da pereza y luego las piezas no me encajan :)

 

El caso, en la última revisión, se lo comenté al concesionario. Personalmente pensaba que no encontrarían el ruidito y que tendría que vivir el resto de mis días con el. Les dejé claro que si lo veían complicado o había que desmontar mucha historia, no lo hiciesen, porque luego las piezas no ajustan igual y son todo ruiditos parásitos.

 

El caso es que al recogerlo, no les comenté nada y salió el jefe del taller diciendo... "Lo hemos encontrado". 

 

Al darse una vuelta con el coche se dieron cuenta que, realmente, el ruido no venía de detrás de la pantalla como me parecía a mi, sino del micrófono del teléfono, que por lo visto va en la consola del techo. Así que, desmontaron, pegaron y solucionado hasta el día de hoy.

 

Espero que te ayude.

 

Saludos,

Link to comment
Share on other sites

El ‎05‎/‎09‎/‎2017 a las 19:23, saabcocoliso dijo:

Hola Compi.

 

A mi me pasaba lo mismo, pero por no ponerme a desmotar... que me da pereza y luego las piezas no me encajan :)

 

El caso, en la última revisión, se lo comenté al concesionario. Personalmente pensaba que no encontrarían el ruidito y que tendría que vivir el resto de mis días con el. Les dejé claro que si lo veían complicado o había que desmontar mucha historia, no lo hiciesen, porque luego las piezas no ajustan igual y son todo ruiditos parásitos.

 

El caso es que al recogerlo, no les comenté nada y salió el jefe del taller diciendo... "Lo hemos encontrado". 

 

Al darse una vuelta con el coche se dieron cuenta que, realmente, el ruido no venía de detrás de la pantalla como me parecía a mi, sino del micrófono del teléfono, que por lo visto va en la consola del techo. Así que, desmontaron, pegaron y solucionado hasta el día de hoy.

 

Espero que te ayude.

 

Saludos,

Muchas gracias!! En mi caso a este grillo le gusta el frío, no ha aparecido en todo el verano, lo comentaré cuando vaya a la revisión en enero que seguro que cuando bajen temperaturas reaparece, a ver qué me dicen. Saludos y gracias de nuevo!!

Link to comment
Share on other sites

 Share

  • Our picks

    • Necesito tubos aire acondicionado
      Hola, estoy restaurando un 206cc RC-LINE motor 1.6 DHI 110FAP del 2006  tengo todas las tuberias del AC picadas
       
      Necesito las 3 tuberías del aire, todo lo demás lo he conseguido pero las tuberías del aire no
      Necesitaria la grande  Nº1, referencia OEM 6560lg 
      Tuberia Nº2 Referencia OEM 6460lh o 9648396380
      Por ultimo tuberia nº3 OEM 6460LJ
       
      Me vale tanto nuevo como de 2 mano pero que este bien
      Sabeis alguno donde puedo conseguirlas ?
       
      • 3 replies
    • Temperatura motor
      Buenas,
       
      He visto que la barra de temperatura, la pequeña de la derecha, llega mucho antes a los 90°c que el gráfico que podemos poner en modo personal.
       
      Alguien más lo ha comprobado? Cuál será más fiable?
       
      El mío es 100% gasolina.
       
      Saludos.
      • 1 reply
    • Dudas para añadir un encendido automático de luces 307 VAN
      Buenas,
       
      Sigo con mis ideas de añadir pequeñas mejoras a mi querido CC de 2005 (T5 - VAN) que en mi caso de serie, no viene con casi nada.
      Ahora, estoy pensando en ponerle un encendido automático de las luces.
       
      Trasteando en PP2000, veo que mi COM2000 permite comprobar que accionar el botón extremo del palo izquierdo (que obviamente, no tengo) funciona. Lo cual, ya sé que tengo que comprar un palo con el botón Auto. Bien.
      Luego, he visto también que en la configuración del BSI se puede definir a "Presente" el captor de luminosidad. Lo cual, también me hace falta dicho captor. Y en otro apartado de la config del BSI, también he visto que se puede parametrizar la intensidad de luz a la que queremos que se encienda.
       
      Resumiendo, veo que hace falta un palo con el botón Auto, un sensor de luminosidad y un COM2000 compatible.
       
      De allí mis preguntas...
      La primera, el COM2000. He desmontado la cubierta del COM2000 esperando ver alguna referencia (para ver si era compatible o no...) y no hay forma que la encuentre. Sabéis donde la ponen? Bueno, y sino, como saber por adelantado si el COM2000 de mi coche admitirá el encendido automático? Porque en PP2000, lo único que veo en el menú del COM2000 es que si le doy al botón (que podría ser Auto o Klaxon), recibe una orden. Me parece un poco ligero como configuración, no?
      Mi CC tiene faros con antiniebla y tiene ESP. Lo cual entiendo según Servicebox que mi COM2000 debería ser el 6242H5. Pero que para tener el encendido automático necesitaría al menos el 6242H9. Pero como tampoco entiendo por qué mi COM2000 permite probar un botón que no existe si no se le puede acoplar una función (y que no veo cuál es su referencia) pues pregunto...
       
      La segunda, el sensor de luminosidad. En servicebox no encuentro nada para 307cc fase 1 de finales de 2004 y 2005. Si miramos lo de los faros con antiniebla, en el dibujo aparece el....
      • 28 replies
    • Aditivo filtro particulas
      Hola buenos dias a ver si alguien sabe que aditivo es el que lleva para el filtro de particulas porque como hay varios estoy indeciso gracias de antemano.  Os pongo el modelo que tengo y año 2.0 hdi 136cv mediados del 2007 .
      • 13 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 27 replies
×
×
  • Create New...