Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Restos de aceite en refrigerante.


diazgar
 Share

Recommended Posts

Buenas noches.

A ver si alguien que sepa un poco de mecanica puede aclarame cual puede ser el motivo y tambien si a alguno de vosotros le ha pasado en su 206.

 

Resulta que he llevado mi 206 XS Line 1.4 al mecanico para el cambio de las correas de distribucion, alternador rodillo tensor y tambien bomba del agua. Pues al cambiar esta ultima y extraer todo el refrigerante el mecanico me ha comentado que este tenia restos de aceite, cosa que evidentemente no es normal. El coche , que yo sepa no ha llevado calentones y al margen de la reveladora presencia en el refrigerante, no hay otros sintomas. En una palabra el coche va bien. Me ha dicho que lo use unos cuantos miles de kms y que se lo vuelva a llevar para mirar si vuelve a tener aceite en el refrigerante.

 

Me ha dado dos posibilidades de explicacion, una es de la Junta de culata ( no veas la gracia que me hizo ya que el coche esta bien tratado con 60kms y 10años) La otra guarda relacion con un sistema de enfriado del agua (algo asi no recuerdo muy bien el nombre en cuestion) es un dispositivo por el que pasan refrigerante y aceite pero separados.

 

A ver si alguien le ha pasado algo semejante y puede comentarme algo, estoy acongojado ya que no se si esto es el principio de una averia gorda en el motor.

 

Link to comment
Share on other sites


A ver si te despejo algunas dudas.

El sistema de enfriado que comentas, es donde se encuentran los sensores de temperatura, y cabe la posibilidad de que haya alguna filtración. Si así fuera, creo que con cambiar las juntas, sería suficiente. (creo). Habría que ver en que estado está para dar más valoraciones.

Por lo que comentas, de momento,si no se ha llevado ningún calentón,  descartaría la junta de culata.

Tu mismo puedes verificarlo de vez en cuando, mirando a ver si hay restos de aceite en la botella de expansión, o el la varilla de nivel de aceite, que se haya formado una "pasta"

Link to comment
Share on other sites

Pues te comento, hoy he vuelto a hablar con el mecanico. Me comenta que cree (tendria que mirarme bien el coche de nuevo) mi motor es el  1.4 de gasolina, no lleva dispositivo el enfriador de aceite (creo que es el nombre de este dispositivo). Asi que me comenta que las posibilidades se reducen a la culata, bien sea junta de la misma o fisura, en el peor de los casos. Parece que a leido en internet que estos motores fallan por las culatas, lo extraño es que el motor tiene 60000kms y diez años, buen trato.

 

Voy a usarlo unos cuantos kms y despues volvere a comprobar lo que me comentas (presencia restos aceite en el baso de expansión o el estado de biscosidad del aceite).

A ver si mientras tanto alguien mas con este modelo de 206 1.4 XS line comenta si tiene o ha tenido una experiencia parecida.

 

Edited by diazgar
Link to comment
Share on other sites

Bien.

Yo como norma, empiezo siempre por lo más barato y sencillo de reparar, ya que si fuera la junta de culata, ya tendremos tiempo de llegar a ello.

Te adjunto una foto de lo que te comento, que aunque sea otra marca de coche (que no viene al caso, pero es el que más a mano tengo de gasolina), el tuyo, debería llevar algo parecido, que es donde se alojan los sensores de agua, y presión de aceite, o incluso temperatura claro está dependiendo de los modelos...

 

Como ves, lo que te comento, se aloja en el bloque motor.

 

Pero como tu dices, esperemos a ver si alguien nos arroja algo de luz.

PD: en condiciones normales de conducción, estando todos los niveles correctos, no tiene por que "fallar" de culata.

IMG_20170504_130645.jpg

Link to comment
Share on other sites


Muchas gracias.

 

Pues le echare un  vistazo con calma a ver si soy capaz de distinguir algo parecido a lo de la foto que me mandas, aunque de mecanica ando muy flojo. Tambien observare lo que te comente de la presencia de aceite en el agua o agua en el aceite. A ver que pasa.

 

Mientras a ver si algun propietario de 206 de gasolina comparte experiencia similar.

 

Link to comment
Share on other sites

hace 2 horas, jokameda dijo:

Bien.

Yo como norma, empiezo siempre por lo más barato y sencillo de reparar, ya que si fuera la junta de culata, ya tendremos tiempo de llegar a ello.

Te adjunto una foto de lo que te comento, que aunque sea otra marca de coche (que no viene al caso, pero es el que más a mano tengo de gasolina), el tuyo, debería llevar algo parecido, que es donde se alojan los sensores de agua, y presión de aceite, o incluso temperatura claro está dependiendo de los modelos...

 

Como ves, lo que te comento, se aloja en el bloque motor.

 

Pero como tu dices, esperemos a ver si alguien nos arroja algo de luz.

PD: en condiciones normales de conducción, estando todos los niveles correctos, no tiene por que "fallar" de culata.

IMG_20170504_130645.jpg

Hola.

 

Lo que comentas en la foto solo lleva los sensores de temperatura motor y de ventilador, no lleva ningun manocontacto de presion de aceite,lo lleva roscado en el bloque motor, lo de la foto es la caja del termostato o brida de culata, cada uno le llamamos de una u otra forma.

 

Lo del enfriador del aceite normalmente lo llevan los motores diesel.

 

Muy lamentablemente @diazgar, es muy posible que sea problema de la junta de culata, en los pasos del aceite o de la propia culata que tenga alguna fisura.

 

Exiisten pruebas para veificar el problema, una pruebas de presion, pero eso, tú mecanico sabra lo que hacer para verificar si es la culata o no,

 

Un saludo.

Link to comment
Share on other sites

hace 16 horas, EA5KD dijo:

Hola.

 

Lo que comentas en la foto solo lleva los sensores de temperatura motor y de ventilador, no lleva ningun manocontacto de presion de aceite,lo lleva roscado en el bloque motor, lo de la foto es la caja del termostato o brida de culata, cada uno le llamamos de una u otra forma.

 

Lo del enfriador del aceite normalmente lo llevan los motores diesel.

 

Muy lamentablemente @diazgar, es muy posible que sea problema de la junta de culata, en los pasos del aceite o de la propia culata que tenga alguna fisura.

 

Exiisten pruebas para veificar el problema, una pruebas de presion, pero eso, tú mecanico sabra lo que hacer para verificar si es la culata o no,

 

Un saludo.

 Dada mi experiencia en el foro, como dice @EA5KD, lamento que sea eta tu avería.

Solo me queda añadir, que vayas revisando el agua y el aceite, como te dije, y que nos mantengas informados.

Aunque espero que se equivoque, pero lo dudo

Link to comment
Share on other sites

esos motores en peugeot y citroen suelen dar fallos al cabo de  un tiempo ,los de citroen me comentaron que era un fallo de apriete de los tornillos de la culata ,con el tiempo lo que suele pasar es o perdida de agua o lo que le pasa a tu coche ,si te hacen la reparación de culata le tiene que apretar un poco mas los tornillos  para que no vuelva a ocurrir ese fallo

Link to comment
Share on other sites

Pues primero agradecer a todos por vuestras respuestas.

Os comento al hilo de este tema; sigo con la historia del aceite en el baso de espansión del refrigerante. He vuelto por el taller, me comenta lo que decis, que este motor no lleva intercambiador osea que tengo una averia de Junta de culata o culata.

 

De momento voy a seguir usandolo, no me queda otra , para ver si va a mas la cantidad de aceite en el agua, pero casi seguro que sea una averia y no restos antiguos de aceite ( Ya que aunque el radiador se lavo con agua cuando el mecanico lo vio, es muy complicado de eliminar y acabar con su presencia dentro del circuito de refrigeracion).

 

Volveré a pasar en unos dias por el taller para que lo remire el mecanico y casi seguro abra la culata para ver el estado de la junta y posibles fisuras en la misma. Espero que no sea lo segundo, porque en el peor de estos caso ya me veo tirando el coche y comprando uno nuevo. No creo que con diez años que va a hacer el coche me merezca la pena cambiar la culata.

 

Una vez más gracias a todos y os mantendre informados por si a otros le pasan.

 

Edited by diazgar
Link to comment
Share on other sites

Quizás deberías de planteártelo de otra manera´.

Si en 10 años que llevas con el coche, solo te ha dado ese problema (grave, se entiende), y reparando la junta, te va a durar otros 10 más... Haz numeros.

PD: esto es simplemente mi opinión personal

 

Link to comment
Share on other sites

 Share

  • Our picks

    • Sonda temperatura aire habitaculo 307
      Hola a todos,
      Tengo algún problemilla desde hace tiempo con el climatizador y no soy capaz de solucionarlo.
      Os explico, el coche con el climatizador en auto enfría muy poco y apenas expulsa aire. Si lo conecto de forma manual y fuerzo la salida de aire, enfría sin problemas. En principio la carga de gas es correcta ya que si no en manual tampoco enfriaría...
      El filtro de polen es nuevo, así que también descarto que ese sea el problema.
      He intentado limpiar la sonda de temperatura interior, pero cual ha sido mi sorpresa cuando después de sacar la radio he visto que no estaba...
      Es posible que en el restiling del 2005 la cambiaran de sitio? (tengo un 307 sw restiling 2005 FAP 1.6 110)
      Todo empezó cuando empece a oir un ruido de agua circulando dentro de los conductos de aire y resultó ser que no evacuaba el agua de la condensación porque el conducto estaba taponado.
      Saludos y gracias
      • 13 replies
    • Pregunta de la Semana: ¿Cuál fue tu primer coche?
      Empezamos esta pequeña sección dentro del foro con una pregunta fácil y relacionada con el mundo del motor.
      Recuerda que puedes proponer las tuyas aquí: 
       
      ¿Cuál fué tu primer coche?
      No hace falta que la hayas comprado tú, sino aquel aquel coche que consideraste como tuyo.
      Cuéntanos como fue tu experiencia con él, tus recuerdos, …
       
      Empiezo yo:
      Mi primer coche fue un Citröen Xsara 3 puertas 2.0 HDI VTS, con un color un poco llamativo que fue durante años la burla de mis amigos y pareja por aquel entonces:

       
      https://espirituracer.com/cochedeldia/coche-del-dia-citroen-xsara-vts-2-0/
       
      Lo compré con mi primer sueldo en 1999 cuando empecé a trabajar. En esa época miré entre el Xasara y el Focus. Finalmente, este fué al opción elegida.
      Viajé un montón con él, y el coche aguantó sin problemas: 3 años y 300.000 Kms sin ningún problema. Y lo vendí para comprarme el actual Peugeot 307 SW.
       
      Como podéis imaginar, era un coche bastante deportivo. Con unas suspensiones duras y un eje trasero autodireccional que generaba sensaciones extrañas en curva (pero seguras).
      http://hablemosdecoches.com/2019/01/21/eje-trasero-autodireccional-cuando-citroen-meo-a-porsche/
       
      Me gustaría recordar el precio en pesetas por aquel entonces, pero la memoria me falla.
       
      Otros coches que conduje, y que casi puedo considerar como míos, porque eran de la familia y cuando tuve el carnet los conducía con asiduidad, fueron:
       
      Ford Escort 1.4 CL cuarta generación

       
      Y el Mondeo, ya en diesel, segunda generación.

       
       
      Mención Especial: para el primer coche de la familia. Aquel en el que realice los viajes con mis padres cuando no era más que un crío.
      Este, el 127, incluso en el mismo color verde:

       
      • 66 replies
    • Luz maletero.
      Buenas a [email protected], llevo un mes que me ha dejado de funcionar la luz del maletero y no consigo saber el porque, la bombilla no esta fundida. le he pasado el tester al conector del portalámparas y no me da corriente
      Ademas no se si tendrá que ver con esto, que al poco tiempo cuando el maletero esta abierto en el cuadro no me reconoce que este abierto.
      He revisado los cables que pasan por el maletero por si estuvieran rotos, pero están bien.
      El maletero me abre y cierra perfectamente tanto con el mando como con el pulsador del maletero.
       
      he revisado otros hilos y no encuentro nada al respecto, para no repetirme.
       
      Gracias de antemano por vuestras respuestas
      • 7 replies
    • Nuevo Peugeot 308 III 2020
      Hola a todos, abro este post para hablar del futuro nuevo Peugeot 308 III con fecha de salida prevista en 2020.
      • 9 replies
    • Foto del Mes Septiembre 2021
      ¿Ya has votado la Foto del Mes Septiembre 2021?, ¡vamos que queda poco!.
      • 11 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.