Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

De mal en peor T.T


Amurock
 Share

Recommended Posts

Hola gente , 

 

Pues hoy he recibido por fin los sensores de oxigeno y la bobina originales 

 

Como sabran mi problema empezō por falla anticontaminaciOn y falla control motor ..

 

El carro prendía pero no tenia potencia y al acelerar se apagaba .

 

Hoy traté de prenderlo solo por ver si lo seguía haciendo (antes de tocar nada) y sorpresa ya no hace ni por encender.

 

La ultima vez que lo deje al menos encendía u.u 

 

La bateria no creo que sea por que todo lo electrico sirve incluso he podido poner el auxiliar al radio y escucharlo trabajando

 

He medido continuidad a los fusibles de la bsi y de la fusilera pero todo parece ok

 

ideas ? ycada vez me pongo mas nervioso

 

IMG_20170504_100033.jpg

VID_20170504_112625.mp4

Link to comment
Share on other sites

hace 3 minutos, Amurock dijo:

Hola gente , 

 

Pues hoy he recibido por fin los sensores de oxigeno y la bobina originales 

 

Como sabran mi problema empezō por falla anticontaminaciOn y falla control motor ..

 

El carro prendía pero no tenia potencia y al acelerar se apagaba .

 

Hoy traté de prenderlo solo por ver si lo seguía haciendo (antes de tocar nada) y sorpresa ya no hace ni por encender.

 

La ultima vez que lo deje al menos encendía u.u 

 

La bateria no creo que sea por que todo lo electrico sirve incluso he podido poner el auxiliar al radio y escucharlo trabajando

 

He medido continuidad a los fusibles de la bsi y de la fusilera pero todo parece ok

 

ideas ? ycada vez me pongo mas nervioso

 

IMG_20170504_100033.jpg

VID_20170504_112625.mp4

 

Pero el motor hace al menos un ruido cuando le das al contacto de la llave? O no hace ni amago, ni ruido ni nada?

Link to comment
Share on other sites

Ni amago ni ruido , se puede ver al final del video , quiza no se aprecie pero ni amago ni clac ni pip ni nada 

 

Por cierto un detalle del video xD, se me ocurrio tomarlo despues de lo de la radio por lo cual ya estaba en modo economía ... por eso no suben los cristales pero desde antes el carro no hace por arrancar y si eleva los cristales jaja 

Edited by Amurock
Link to comment
Share on other sites

Yo revisaría la carga de la batería, ya que el consumo del motor de arranque es mocho mayor que los motores de las lunas, o la radio, y es posible que no tenga carga.

Y ojo, que algunos fallos que comentas, pueden darse por estar la batería baja.

Link to comment
Share on other sites

  • 2 weeks later...

Hola!, después de un buen rato por fin me he ido el compañero 307, justo vengo de probarlo y vuela! ....

 

El único detalle es que tiene un realentí inestable pero me ha dicho el mecánico que es normal y que el carro esta bien. 

 

 

Link to comment
Share on other sites

 Share

  • Our picks

    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 99 replies
    • Brico cambiar radiador calefacción peugeot 306 1.9 D motor DW8
      Buenas, ya saqué el salpicadero. Ahora tengo un problema. Tengo 66 fotos de todo el proceso. Necesito un tiempo para poder explicar detalle paso a paso. Me costo Sangre, Sudor y casi Lágrimas. Pero quien tenga que hacerlo, lo tiene a huevo. He tenido que romper el pasamuros del radiador de calefacción. Si puedo intentaré ponerlo nuevo, de lo contrario, tendré que buscarme la vida. Aun me falta cambiar el radiador, pero mañana, creo que sea posible, es festivo y me vendrá bien. Estoy agotado, es la reparación que más calentamiento de cabeza, me ha dado. Iré subiendo fotos, según pueda, para explicar toda la Odisea. Un saludo a todos. 
      • 26 replies
    • ¿Que wallbox instalareis para vuestro e-208?
      Hola, aunque todavia falta mucho, en teoria, para la entrega del e-208, he empezado a mirar que punto de carga voy a instalar en mi garage.
      Buff!! Vaya lio, pero las premisas son:
      No ampliar la potencia contratada que es 2.3Kw
      En teoria el contador dicen que aguanta y no salta hasta mas de un 37% aprox, teoricamenta unos 3,1Kw.
      Cuando carga no tengo nada mas conectado, por tanto toda la potencia es para cargar.
      Cargara siempre en tarifa valle (de momento) por las noches de 22:00 a 6:00 que es cuando lo vuelvo a coger para hacer de 30 a 60km diarios.
      Los findes puede cargar hasta las de 22:00 a 12:00h
       
      Supongo que deberia coger un punto de carga que soporte minimo 3,1 Kw.
       
      Entiendo que quien manda la potencia a la que puede cargar al coche es el punto de carga ¿cierto?.
      No se si tambien el coche se puede ajustar a exactamente lo que le diga el punto de carga.
      Si es asi, creo que el punto de carga deberia disponer de ajuste “fino” de 100 en 100w, por ejemplo.
       
      ¿Alguna recomendacion?
       
      Gracias 
       
       
      • 29 replies
    • No arranca.....puf.
      Buenas amigos. Si digo que mi coche iba perfecto hoy no es el día. El coche lleva un tiempo parándose pero sin más problemas. Se paraba volvía a darle al contacto y continuaba dos tres semanas sin volver a hacer ese extraño no le di más importancia. Ayer se me paró muchas veces me costó mucho llegar a casa incluso dentro del propio garaje el vehículo metro a metros y va parando. Hoy lo que hice fue sacar el filtro del gasoil que por cierto estaban negro limpiar todo el vaso expansor y volver a montarlo cuando lo hice le metí directamente en el vaso expansor un líquido limpia limpia inyectores y el coche arranco a la segunda conseguían de alcohol en unos 50 metros pero se me volvió a parar luego me costó arrancarlo y ya por último de vuelta en el garaje no había forma es como si algo le cortará la entrada del gasoil a los inyectores entonces no sé si me podéis echar una mano qué puede ser a ver si tengo por ahí algún relé alguna cosa que qué bueno se calentaba vamos pienso esto por por relajar un poco la cabeza que no sea una avería gorda. Un millón de gracias a todos un saludo.
      • 25 replies
    • Ruido (CLAC)  al poner marcha atrás y pisar freno
      Me fastifia enormemente sacar este problema ya que no me hace ninguna gracia con apenas 3000kms...
      Os comento:
      Cuando introduzco marcha atrás y a continuacion piso el freno , se escucha un ruido metálico "CLAC" en el eje delantero.
      Se nota bastante y si se baja ventanilla más... Da la impresión de que provenga de las pinzas de frenos..
      Hacia adelante no se nota tanto pero con marcha atrás y pisando freno ya os digo que una persona desde fuera lo acusa...
      Obviamente hoy mismo lo he llevado al concesionario. Tras 3h me lo han devuelto. No le han visto nada raro. Se han vuelto a revisar tornillos de subchasis pero poco más. Aunque quizás me ha dado la impresión de que si se ha minimizado algo el ruido...pero sigue estando
      Lo que si me han dicho es que van a colocarme unas pantallas en los frenos delanteros que debería llevar, aunque dudo mucho que sea de ahí, vamos
      ¿Habéis apreciado vosotros lo que os comento??
      • 55 replies
×
×
  • Create New...