Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Recommended Posts

hace 1 hora, cudeiro1993 dijo:

Por el foro inglés dicen que puede ser también el cableado de los altavoces de las puertas. Revisa conexiones, prueba a desconectar y conectar la batería.

 

https://www.peugeotforums.com/threads/no-sound.331262/

https://www.peugeotforums.com/threads/smeg-head-unit-no-sound.272314/

https://frenchcarforum.co.uk/forum/viewtopic.php?t=61253

Muchas gracias. Esta tarde cuando llegue a casa lo miraré y ya os cuento. Por cierto alguien sabe si el amplificador es lo mismo que la centralita de los sensores de aparcamiento??? He mirado en lado izquierdo del maletero detrás del guarnecido y sólo veo eso....

Link to post
Share on other sites

  • Replies 38
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Hola @Moragas. Eso mismo me empezó ha hacer a mí. Le subía el volumen y este se subía en la barra que tiene en la pantalla. Pero No se escuchaba nada. Tengo el mismo coche + el Driver Spot. Y el fallo

Hola. Bueno ese mismo dia que dejó de funcionar la radio volvió a sonar bien por la tarde y no pude grabar el archivo mientras no funcionaba asi que tendre que esperar a que le vuelva a pasar para pod

Hola buenas podrias explicarme como hacer pra guardar ese archivo que dices ami me ha pasado un par de veces y al qitar y poner el positivo de la bateria se ha solucionado. Me pasa sobre todo cuando n

Posted Images

hace 11 minutos, Digo dijo:

Muchas gracias. Esta tarde cuando llegue a casa lo miraré y ya os cuento. Por cierto alguien sabe si el amplificador es lo mismo que la centralita de los sensores de aparcamiento??? He mirado en lado izquierdo del maletero detrás del guarnecido y sólo veo eso....

Tienes el extra de lo del modo Sport?, no recuerdo el nombre exacto, el amplificador pequeño del maletero sólo lo tiene ese extra. 

Link to post
Share on other sites
hace 3 horas, arizaleta dijo:

Tienes el extra de lo del modo Sport?, no recuerdo el nombre exacto, el amplificador pequeño del maletero sólo lo tiene ese extra. 

Si lo tiene. También he probado a conducirlo en modo sport, como comentó un compañero y tampoco nada.

20191209_121041.jpg

Link to post
Share on other sites
  • 1 month later...

Hola @Digo finalmente ¿lo has llevado al taller y te han dado una respuesta de por qué  se queda sin sonido el coche? Yo he ido a prguntar y no tenian ni idea, me ofrecen actualizar el software y poco mas, dicen que no tienen ninguna incidencia abierta del tema de no escucharse la radio.

Link to post
Share on other sites

  • 3 months later...

Llama a este número de Argentina +549 3516450146 y el te manda un archivo adjunto por EMail que bajas a un PenDrive (puede ser muy pequeño) y luego te desinstala todo y vuelve a instalar en cosa de 40 minutos por WhatsApp. Costo unos U$D 10 (diez dólares). Yo tuve esos problemas en mi 508 y me los solucionó. Saludos. Rubén de Córdoba, Argentina.

Link to post
Share on other sites

Realmente has leído lo que escribí? Te lo repito: Yo tenía ese problema, llamé, pague y me mandaron un archivo por EMail y luego de bajarlo a un PenDrive, por WhatsApp desinstaló y reinstaló el programa y todo volvió a la normalidad en 40 minutos. No me lo contaron ni lo escuche: yo lo viví y funcionó. Has emitido una opinión contraria, sin ofrecer una solución o una salida concreta: qué es "tener cuidado" con instalar y desinstalar. Yo no se nada de eso, pero a mi me funcionó y es lo que en definitiva me importa.

Link to post
Share on other sites
hace 8 horas, Ruben F dijo:

Realmente has leído lo que escribí? Te lo repito: Yo tenía ese problema, llamé, pague y me mandaron un archivo por EMail y luego de bajarlo a un PenDrive, por WhatsApp desinstaló y reinstaló el programa y todo volvió a la normalidad en 40 minutos. No me lo contaron ni lo escuche: yo lo viví y funcionó. Has emitido una opinión contraria, sin ofrecer una solución o una salida concreta: qué es "tener cuidado" con instalar y desinstalar. Yo no se nada de eso, pero a mi me funcionó y es lo que en definitiva me importa.

He entendido perfectamente lo que he leído. Lo que me extraña enormemente es que uses varios hilos para ofrecer la misma descarga sin ni siquiera dar una explicación más detallada. Si realmente quieres ayudar a la gente a lo mejor deberías ofrecer el software en el foro.

Desde luego, yo no llamo a un número a Argentina y pago ni siquiera 10 dólares para descargar un programa con la información que me das.

Te guste o no, para mi, tu información es incompleta y no genera confianza. Tú has opinado y yo he hecho lo mismo, ahora cada usuario que actúe como considere.

 

Link to post
Share on other sites

Bueno haya paz, que cada uno haga lo que mejor vea con su coche.

El 11/12/2019 a las 20:49, Digo dijo:

Si lo tiene. También he probado a conducirlo en modo sport, como comentó un compañero y tampoco nada.

20191209_121041.jpg

Esta unidad centralita ¿De qué es, en concreto?

Link to post
Share on other sites
hace 8 horas, Ruben F dijo:

Respuestas desairadas y hasta groseras, como las de este sujeto, hacen que mi interés en participar, contando experiencias o aportando conocimientos, en el sitio decaiga. 

@Ruben F, el foro no es el sitio para quejas personales. Escríbeme en privado si necesitas comentar algo al respecto.

Para hablar del funcionamiento de la web tenemos un apartado específico:

https://www.clubpeugeot.es/foro/forum/7-web-del-club-peugeot-españa/

Link to post
Share on other sites
  • 2 weeks later...
El 10/12/2019 a las 18:38, Digo dijo:

Buenas a todos. Tengo un 308 gt line y desde hace unos días se ha quedado mudo (la radio, el gps, los sensores de aparcamiento...). He leído que puede ser del amplificador que va en el maletero detrás del guarnecido del lado izquierdo. Lo he mirado y sólo veo la centralita de los sensores de aparcamiento, es lo mismo???? Si alguien me puede comentar, porque me estoy volviendo loco..

No es lo mismo, el.modulo de los sensores esta encima. Justo debajo y mas hacia el piloto deberias tener el ampli.suerte

Link to post
Share on other sites
  • Our picks

    • No realiza start/stop (reclamar batería)
      Hola,
      Adquirí mi rifter en Febrero de este año, y el start/stop solo lo hizo al principio y tras un largo viaje. He medido la batería y me da 12.18V sin arrancar. Supongo que será de eso. El problema es que el vehiculo lo compre en un conce de otra provincia y ahora lo tengo que llevar algún taller de la mia. Supongo que a los talleres no les hace ninguna gracia reclamar garantías de coches que no han vendido ellos, pero al fin y al cabo la garantía la da la casa, no?
      Gracias.
      • 26 replies
    • Pasar cable de atras a consola 307 cc
      Viendo el tutorial de @Cheloute me he atrevido a comprar sensores aparcamiento y radio 2 din (y quizas ponga camara trasera) pero...
      ¿Que forma hay mas facil de pasar cables de atras hacia delante?
       
       
      • 9 replies
    • Foto del Mes Marzo 2021
      Una nueva y seguro que espectacular edición de nuestra Foto del Mes, ¿ya las tenéis reservadas para el concurso?, pues ¡¡ya podéis subirlas!!.
      Recordamos, como siempre las normas:
       
      • 8 replies
    • Lamparas cuadro y pantalla
      Nota admin: puedes ver como cambiarlas en el blog
       
      Buenas noches,
       
      tengo que sustituir las lamparas que estan fundidas la mayoria.....¿donde puedo ver que modelo y potencia tienen para comprarlas?
       
       
      Un saludo.
      • 18 replies
    • Propietarios Django 125
      Me gustaría conocer gente que tenga la Django al igual que yo para poder hablar sobre ella, tema dudas, averías y demás. Incluso si hay alguien cercano para hacer alguna salida.
      • 4 replies
×
×
  • Create New...