Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

desesperado con el aire acondicionado del 308 SW


Recommended Posts

Compré el coche en mayo de 2015 y desde entonces el aire y climatizador no funcionan bien; ya al mes de comprarlo lo llevé y me dijeron que fugas no tenía pero que tuvieron que rellenar el gas (recien comprado y fabricado por marzo de ese año); desde aquellas, cuando inicio el climatizador, sale bien, fuerte y enfría pero a los 5 o 10 minutos de funcionamiento sigue haciendo ruido por dentro del panel pero por las salidas pones la mano y apenas sale aire, da igual ponerlo en auto que salir solo por el frontal; si apago el coche y vuelvo a arrancar sale de nuevo pero unos minutos; lo gracioso es que si paso de LO (frío intenso) a cualquier temperatura (lo pongo en 14, 16 o 18 grados) vuelve a dejar de salir

 

y asi todo este tiempo; mañana me vuelven a coger el coche en taller, pero me da que no me van a dar solución; 

 

no se si alguien tiene el mismo problema o se lo han solucionado y sabe por donde va el problema; ¿podría ser algún sensor de la temperatura o el compresor? he leido de alguien que le cambiaron el condensador y unos tubos por un dineral

Link to post
Share on other sites

Yo tuve un problema similar en mi megane, con la diferencia que a mí me dejaba de circular el aire x completo, me querían cobrar un dineral ya que debían desmontar todo el salpicadero, después de ir a varios mecánicos me hicieron un apaño que me duró más de 2 años hasta que lo vendí lo que era que el motor del aire oses el ventilador estaba pegado, y me suena que x ahí vayan los tiros en tu caso, aunque como dice jokameda deberían hacerse cargo los de Peugeot, espero te sirva de algo 

Link to post
Share on other sites

Esta claro que el sistema funciona (ventilador, trampillas, compresor) pero la gestión,no va.

Tiene toda la pinta, de que o la centralita esta defectuosa, o algun sensor de temperatura interior no va bien, y engaña a la centralita cortando las salidas.

De cualquier manera el sistema no funciona correctamente y deben arreglarlo.

 

Link to post
Share on other sites

  • 1 year later...

Hola Lexabogado.

Ayer mismo me ocurrió a mi. Tengo un 308 GT. Tal y como dices, con el aire acondicionado activo, pasado un tiempo deja de salir aire por las toberas aunque estén abiertas y a la maxima velocidad. Ademas se oye el aire como que quiere salir pero no lo hace.

¿Se te solucionó el problema?. ¿Exactamente qué te cambiaron?.

 

Un saludo.

Link to post
Share on other sites
  • 2 months later...
El 2/7/2018 a las 13:53, jkiki dijo:

Hola Lexabogado.

Ayer mismo me ocurrió a mi. Tengo un 308 GT. Tal y como dices, con el aire acondicionado activo, pasado un tiempo deja de salir aire por las toberas aunque estén abiertas y a la maxima velocidad. Ademas se oye el aire como que quiere salir pero no lo hace.

¿Se te solucionó el problema?. ¿Exactamente qué te cambiaron?.

 

Un saludo.

perdono, pero no he entrado en el foro desde hace tiempo, por lo que disculpa no contestar antes

 

lo que publiqué pues no se que cambiaron pero unas juntas de goma y efectivamente se me solucionó, nunca más tuve problemas

Link to post
Share on other sites
  • 1 year later...

Buenas a todos, con la llegada de las altas temperaturas he tenido que poner a prueba el aire acondicionado en modo extremo. Decir que el aire aparentemente funciona bien, lo enciendo y los aspas al máximo con aire frío gélido pero siempre lo he tenido puesto durante poco tiempo hasta ayer....

 

Me di cuenta que al rato (10min aprox) de tener el aire frio (la temperatura mas baja posible y aspas al máximo) se empieza a reducir velocidad de los aspas, como si se pusieran al mínimo en la pantalla, eso sí el aire seguía saliendo muy frio.

 

Por mas que subo y bajo la velocidad de las aspas el flujo de aire no cambia, muy suave que no se nota hasta que acercas la mano. Si apago el aire y lo vuelvo a encender se ponen las aspas al máximo pero al instante vuelven a bajarse solas. 

 

Me da la sensación de que algún sensor o control de temperatura está imponiendo la velocidad a las aspas, todo esto con el modo automático desactivado claro.

 

Creo que me acercaré al taller concesionario para que lo miren pero me gustaría saber si alguien mas le ha pasado algo parecido.

 

Saludos,

Link to post
Share on other sites
  • Our picks

    • Lamparas cuadro y pantalla
      Nota admin: puedes ver como cambiarlas en el blog
       
      Buenas noches,
       
      tengo que sustituir las lamparas que estan fundidas la mayoria.....¿donde puedo ver que modelo y potencia tienen para comprarlas?
       
       
      Un saludo.
      • 18 replies
    • Propietarios Django 125
      Me gustaría conocer gente que tenga la Django al igual que yo para poder hablar sobre ella, tema dudas, averías y demás. Incluso si hay alguien cercano para hacer alguna salida.
      • 4 replies
    • Rifter GT 2021 diferencias con GTline 2020
      Hola a [email protected],
      He pedido un Rifter GT y me dicen en el concesionario que solo cambia la placa de GTline porl GT a secas. 
      Que el coche todo lo demás es igual. 
      Alguien que haya recibido ya el que solo pone GT me lo puede confirmar. 
      Gracias. 
       
      • 11 replies
    • Radio china no tiene sonido en altavoces traseros
      Buenas gente! Pues acabado de instalar una radio china que compre por Amazon y la verdad que todo va de lujo lo único que no tengo sonido en los altavoces de atrás... según veo tengo todos los cables de sonido bien puestos ya que suenan los de delante, el fader lo tengo balanceado a la mitad.. os paso algunas fotos para que veáis las conexiones, puse el cable amarillo de 12+v de el coche a el conector de la radio que es el amarillo y le tuve que enganchar el rojo que viene de la radio también ósea los 3 juntos luego tengo el cable negro de la radio que va al tierra del coche y luego me sobra uno azul que dice que es amplificador de antena pero en los cables de el coche no me sale ese cable... he intentado conectando el cable azul a el cable verde gordo que viene de el coche pero nada.. cualquier ayuda es agradecida! 
      • 1 reply
    • Brico - Alama de serie en 307 CC VAN
      Siguiendo con mi objetivo de instalar todas las opciones que han podido existir en mi 307, ahora toca la alarma!
       
      Materiales
      Sirena Ref. 6680.W6 (o 6680.F8, o 6680.R9. Son equivalentes). Encontrado en La Torre : 3€ Soporte de sirena Ref. 6680.G5. Encontrado en La Torre : 0€ (venía con la sirena) Interruptor para detectar la apertura del capó Ref. 6366.50. Encontrado en la Torre : 0€ (entregado con un lote de cables electricos por 5€) Soporte del interruptor Ref. 6680.G8. Encontrado en La Torre : 0€ (venía con el interruptor) Centralita: Ebay : 9,90€ Sensores volumetricos : 6680.G7. Encontrados en La Torre : 0€ (mismo lote de cables eléctricos de 5€) Guarnecido interior de techo en CC Ref. 8329.VV. Encontrado en eBay por 39.90€ Tapas para sensores volumetricos Ref. 8329.XZ. Venían con el guarnecido interior de techo. Botón alarma : 6554.C1 : Encontrado en La Torre: 2€ Lexia 3 + Diagbox o PP2000 Clips de recambio Remaches 2 Tuercas M6  
      Herramientas
      Llave plana 10 Llave de vaso 10 Remachadora Destornillador plano fino 1 Llave Torx T20 1 Llave Torx T10  
      Dificultad: Fácil
       
      La gran ventaja del CC es que viene totalmente precableado para la alarma de serie. Lo cual, la instalación se resume en instalar cada pieza, enchufar el cable y activar la alarma via PP2000/Diagbox.
       
      Step 1: Instalación del interruptor del capó
       
      La pieza que hay que instalar es ésta:

       
      Y empezamos con una mala noticia. Para instalar el puñetero interruptor (que se fija con un remache), hay que tumbar el paragolpe.
      Aproveché un cambio de faros para hacerlo, pero basicamente, hay que seguir las instrucciones de ese pequeño video que hizo Oscaro para quitar el paragolpe.
       
       
      Obviamente, nos paramos antes de quitar los faros. Así

       
      Allí, buscamos del lado del proyector derecho (lado del pasajero)  el conector para el interruptor

      Aquí está Lo engachamos el interruptor, y fijamos el interruptor en......
       
      • 3 replies
×
×
  • Create New...