Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

¿Nueva campaña de tornillos del tren delantero?


 Share

Recommended Posts

Me llega hoy la carta  para " sustitución de ciertos tornillos de fijación del tren delantero " . Ya se que hubo otra con igual nombre hace ya tiempo y hay una entrada para ella, pero creo que la referencia de campaña es diferente, HSS es esta. El coche es gasolina GTLine de 2015 y nunca tuve ninguna otra campaña.

¿alguien sabe algo más?. Gracias

Link to comment
Share on other sites

Guest Danigonzalez
hace 49 minutos, e-p dijo:

Me llega hoy la carta  para " sustitución de ciertos tornillos de fijación del tren delantero " . Ya se que hubo otra con igual nombre hace ya tiempo y hay una entrada para ella, pero creo que la referencia de campaña es diferente, HSS es esta. El coche es gasolina GTLine de 2015 y nunca tuve ninguna otra campaña.

¿alguien sabe algo más?. Gracias

A mi también me ha llegado hoy. Yo tengo un allure 115cv y es la primera campaña a la que me mandan.

Link to comment
Share on other sites

hace 21 horas, Danigonzalez dijo:

A mi también me ha llegado hoy. Yo tengo un allure 115cv y es la primera campaña a la que me mandan.

Ayer recibí la misma notificación, el mío es un SW 130cv ALLURE del 2015 con 58000km y sin ningún fallo ni ruido por el momento en mi vehiculo, me ha sorprendido recibir esta carta, y desconozco como el resto a que se debe salvo que es una medida preventiva os adjunto la carta. Un saludo

20170520_145615.jpg

Link to comment
Share on other sites

Hola; el mio 2015 no he recicbido nada...aunque hace poco concretamente mediados de abril le hice la segunda revision desconozco

si al entrar salta alguna campaña y te lo hacen....como tienen la costubre luego de no comnunicarte nada de nada pues ya sabemos,

te queda la duda si tal o cual campaña tengo o no tengo...lo que puedo a portar es que cero ruiditos y gracias a dios cero problemas

al dia de hoy, Salu2

Link to comment
Share on other sites

...Bueno ayer tarde al mirar buzon me encontre la cartita como la del compañero no sabia si reir o llorar tras dos años me ha llegado una carta

de campaña y yo que creia que eso era un mito...:lol: si no es por el foro...bueno como no es nada de vital importancia extrema me acercare a 

preguntar a ver cuando lo puedo dejar; un Salu2.

img005.thumb.jpg.31b76b2cd2e746e40ef86eb3fbaa1c44.jpg

Link to comment
Share on other sites

Semana pasada haciendo campaña del tensor de la correa de accesorios, hoy me llega la carta para los tornillos, el coche me va de lujo y sin queja, pero vamos, si que tiene cosas defectuosas el coche para que se cambie cada dos por tres...

Link to comment
Share on other sites

Ya me han hecho la campaña y tengo que decir que noto el coche muchisimo mas estable ,vamos que en las curvas puedo ir mas rapido y ni se mueve no se si es cosa mia o tendra algo que ver la campaña,os a pasado alguno que notais el coche mas estable?

Edited by caballata
Link to comment
Share on other sites

hace 30 minutos, caballata dijo:

Ya me han hecho la campaña y tengo que decir que noto el coche muchisimo mas estable ,vamos que en las curvas puedo ir mas rapido y ni se mueve no se si es cosa mia o tendra algo que ver la campaña,os a pasado alguno que notais el coche mas estable?

 

 

La campaña simplemente es la sustitución de los tornillos por otros de diferente calidad. No creo que se deba notar más estabilidad ni nada por el estilo. A veces la mente nos traiciona, jajajajaja.

Link to comment
Share on other sites

Hola; puede ser que le hayan echo al compañero aparte la campaña algun otro ajuste que ellos hayan visto necesario y como tienen la costumbre

de no decir nada muchas veces puede pasar eso...cuando la movida del puente trasero lo tenia pedio para su cambio y al poco le tocaba la primera

revision total lo llevo 8:30h y cuando lo recogi por la tarde a ultima hora 19h me dice el jefe taller que aprobechando que le habian llegado varios 

puentes ya que estaba alli el coche se lo cambiaron... por eso no me extraña lo del compañero lo unico que alomejor se lo achaca a los tornillos y no

es por eso pero no ira mal descaminado si nota algo diferente el comportamiento del coche; Salu2.

Edited by Marttin
Link to comment
Share on other sites

  • 2 weeks later...
 Share

  • Our picks

    • Temperatura motor
      Buenas,
       
      He visto que la barra de temperatura, la pequeña de la derecha, llega mucho antes a los 90°c que el gráfico que podemos poner en modo personal.
       
      Alguien más lo ha comprobado? Cuál será más fiable?
       
      El mío es 100% gasolina.
       
      Saludos.
      • 0 replies
    • Dudas para añadir un encendido automático de luces 307 VAN
      Buenas,
       
      Sigo con mis ideas de añadir pequeñas mejoras a mi querido CC de 2005 (T5 - VAN) que en mi caso de serie, no viene con casi nada.
      Ahora, estoy pensando en ponerle un encendido automático de las luces.
       
      Trasteando en PP2000, veo que mi COM2000 permite comprobar que accionar el botón extremo del palo izquierdo (que obviamente, no tengo) funciona. Lo cual, ya sé que tengo que comprar un palo con el botón Auto. Bien.
      Luego, he visto también que en la configuración del BSI se puede definir a "Presente" el captor de luminosidad. Lo cual, también me hace falta dicho captor. Y en otro apartado de la config del BSI, también he visto que se puede parametrizar la intensidad de luz a la que queremos que se encienda.
       
      Resumiendo, veo que hace falta un palo con el botón Auto, un sensor de luminosidad y un COM2000 compatible.
       
      De allí mis preguntas...
      La primera, el COM2000. He desmontado la cubierta del COM2000 esperando ver alguna referencia (para ver si era compatible o no...) y no hay forma que la encuentre. Sabéis donde la ponen? Bueno, y sino, como saber por adelantado si el COM2000 de mi coche admitirá el encendido automático? Porque en PP2000, lo único que veo en el menú del COM2000 es que si le doy al botón (que podría ser Auto o Klaxon), recibe una orden. Me parece un poco ligero como configuración, no?
      Mi CC tiene faros con antiniebla y tiene ESP. Lo cual entiendo según Servicebox que mi COM2000 debería ser el 6242H5. Pero que para tener el encendido automático necesitaría al menos el 6242H9. Pero como tampoco entiendo por qué mi COM2000 permite probar un botón que no existe si no se le puede acoplar una función (y que no veo cuál es su referencia) pues pregunto...
       
      La segunda, el sensor de luminosidad. En servicebox no encuentro nada para 307cc fase 1 de finales de 2004 y 2005. Si miramos lo de los faros con antiniebla, en el dibujo aparece el....
      • 28 replies
    • Aditivo filtro particulas
      Hola buenos dias a ver si alguien sabe que aditivo es el que lleva para el filtro de particulas porque como hay varios estoy indeciso gracias de antemano.  Os pongo el modelo que tengo y año 2.0 hdi 136cv mediados del 2007 .
      • 13 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 27 replies
    • 508 Hybrid FALLO SISTEMA ELÉCTRICO
      Hola muy buenas escribo para consultar haber si ha alguien también le ha pasado 
       
      Resulta que hace unos dias cuando arranco mi coche ,el coche arranca en modo gasolina ,cuando siempre que tiene batería el coche arranca en modo eléctrico y después de arrancar no me permite cambiar a modo eléctrico y me sale un mensaje en el panel principal de : EL MODO ELECTRICO NO ESTA DISPONIBLE ACTUALMENTE,CONDICIONES EXTERIORES) sin embargo, si apagó el motor y vuelvo arrancar ,si lo hace en modo eléctrico.Bueno pues este mensaje al cabo de unos días a cambiado por el mensaje :  FALLO DEL SISTEMA ELÉCTRICO LLEVE EL COCHE A REPARAR , si hago la misma operación,apagó y vuelvo arrancar el coche ,si lo hace en modo eléctrico .Ahora bien ,resulta que el coche está aún en garantía ( el último año de esta ) lo llevo al taller aprovechando que tengo que hacer la revisión de los 3 años ,lo meten a la máquina y me dicen que es fallo de una batería que lleva en la parte de atrás o algo de eso y que eso consta como desgaste y que no me lo cubre la garantía, 200€ vale la batería. Le digo al mecánico que no me parece bien que no cubra la garantía esa batería ,que el coche aún está en garantía y el coche lleva algo más de 55.000 km , que eso de desgaste no me lo creo y me dice que es lo que hay ,lo que está estipulado en la garantía.
       
      Mañana iré a recoger el coche y hablaré con quien tenga que hablar ,me parece incompresible que un coche en garantía,con meneos de 60.000km y me quieran cobrar 200€ por una batería ya gastada.
       
      Os agradecería cualquier tipo de opinión ,por si ha alguien más le ha pasado. Adjunto fotos de los mensajes del panel central 
       
      Muchas gracias ,un saludo 
      • 11 replies
×
×
  • Create New...