Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problema de apertura de baul / cajuela


Jabonero
Go to solution Solved by dmf747,

Recommended Posts

Hola,

Hace un mes compre el 307 version nueva, aqui en argentina salio a principios de este año 2006. Se trata de un 307 XS Premium HDI 2.0 (NEGRO).

Se ve bien, pero con algunos problemas, que ahora el mas importante que tengo es que hoy la apertura electrica del baul dejo de funcionar.

Ahora al presionarlo, se escucha un ruido como de un motor electrico (supongo que este motor intenta abrir la puerta) y no se abre. Al intentarlo varias veces por fin logro abrirla pero con ese mismo ruido y al final CLACK! se abre.

Alguien ha pasado por algo similar con la apertura del baul? si conocen la solucion por favor indiquenmelo.

Gracias y saludos desde Mendoza, Argentina!

iJIM

Link to comment
Share on other sites

Sip, esta tarde sin falta lo llevo al taller oficial ya que esta en garantia.

El tema es que, con solo 1500 kms ya tengo varios problemas como este del baul y otros como:

- Vibracion y por consiguiente ruido de la caja que soporta el filtro de aire en el motor, ademas el ruido se escucha mas fuerte en el habitaculo.

- Vibracion y ruido de la puerta del acompañante, seguro algo tengo que ajustar ahi.

No quiero saber que pasara a los 10000 kms!

Gracias!

Link to comment
Share on other sites

hola iJIM, tambien tengo un 307 argentino, pero nafta 143cv.

obviamente tu auto esta en garantia, no toques nada y llevalo al concesionario.

no creo que sea el interruptor, si escuchas ruido al accionario...

te felicito un gran auto, 90cv., no???

yo tambien lo tengo hace un poco mas de un mes, como hiciste para conseguirlo en color negro, aca en buenos aires es imposible, parece que todo el mundo quiere ese color (es que queda hermoso!!!). cuando puedas subi alguna foto.

Link to comment
Share on other sites

  • Solution

A mí me pasó lo mismo. Tenía que accionar el interruptor 10 veces o más hasta que por fín "clack", abría.

Lo llevé al taller y me dijeron de cambiar el cierre o algo así del portón.

Pensaba cambiarlo cuando me tocara la revisión pero se solucionó solo al cabo de 2 o 3 semanas así que supongo que algún contactor estaría un poco suelto o quizás algún bache ayudó, no se. De todas formas si está en garantía llévalo.

salu2

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 8 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...