Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

307 HDi no arranca


gonzovtec
 Share

Recommended Posts

Buenas tardes. Les cuento un poco el problema. Hace ya unas semanas que salí a la mañana sin problemas con el coche. Llegue a destino y luego de dos horas intente arrancarlo y no arranco nunca más. Vale decir que nunca me aviso de ningún problema ni me aviso de nada. Buscando entre los fusibles y encontré que estaba quemado el fusible de la fusilera del vano motor (bsm) numero 1 (20 A) que según el manual dice "Alimentación del calculador de motor y de los relés de alta velocidad (GMV)". Le cambie el fusible y al ponerlo en contacto lo quema instantáneamente. El motor gira pero no arranca y tampoco prende la luz de las bujías de precalentamiento ya que según tengo entendido se alimentan de ese fusible. Se desconecto todo el ramal de los electro ventiladores y compresor de aire, etc y sigue haciendo la misma falla. Se pensó que era la bsm que pudiese estar quemada y entonces probamos dos distintas y en todas quema el mismo fusible. El auto es un 307 HDi 110cv. Tengo entendido que es de fabricación nacional (Soy de Argentina) pero ya no se por donde buscar el problema por eso acudo al foro. Solo me queda probar la bsi pero es muy cara para simplemente probar si arranca. Estoy por empezar a separar todos los cables del vano motor uno por uno a ver si hay alguno que este haciendo masa en algun lado pero por las dudas pregunto por acá si a alguien le paso algo parecido y si lo pudo solucionar. El codigo de la bsi es Bosch EDC 15C2. Gracias de antemano y espero ansioso alguna respuesta. Saludos.

Link to comment
Share on other sites


hace 27 minutos, cudeiro1993 dijo:

Revisa bien el cableado de la centralita. Se entiende que el fusible que pusiste es del mismo amperaje (intensidad) que recomienda el manual.

Sisi. Se cambio por el del mismo amperaje. No me la quise jugar a poner uno más grande ya que lo quema al toque. Voy a revisar el cableado pero como es un laburo bastante complicado quería descartar otras cosas. El tema de la bsi puede ser que se haya quemado? Me parece extraño y aparte el auto funcionó perfectamente hasta que se apago. Gracias por la respuesta. 

Link to comment
Share on other sites


hace 4 minutos, jjcf dijo:

antes de cambiar la bsi  esta no tiene nada que ver con el corto que tienes tienes que revisar todos los aparatos que alimenta ese fusible ,revisar istalalion en algun sitio esta mal

Gracias por la respuesta. Creo que me exprese mal y a lo que yo me refería con cambiar la bsi  en realidad queria decir el calculador de motor que mas arriba puse el modelo. Tengo entendido que la bsi maneja todo lo que es accesorios en general y el calculador de motor todo lo referido a éste. Si estoy equivocado por favor corrijanme. Voy a tomar el consejo y seguiré buscando el corto circuito cable por cable ya que se desconectaron todos los aparatos que alimenta ese fusible y éste sigue quemandose instantaneamente. Gracias de nuevo

Link to comment
Share on other sites

Hola.

 

No lo acabo de entender, pero has desconectado el calculador para estar seguro que ese el problema?

 

Por un cortocircuito nunca he cambiado una unidad de control o UCE o calculador como quieras llamarlo, va muy protegida de sobretensiones por eso me extraña.

 

Ya nos cuentas.

Link to comment
Share on other sites

hace 9 minutos, EA5KD dijo:

Hola.

 

No lo acabo de entender, pero has desconectado el calculador para estar seguro que ese el problema?

 

Por un cortocircuito nunca he cambiado una unidad de control o UCE o calculador como quieras llamarlo, va muy protegida de sobretensiones por eso me extraña.

 

Ya nos cuentas.

 

Mañana mismo hablo con el mecánico y lo pruebo ya que siempre lo probé con la UCE conectada porque pensé que sin eso no iba ni a dar contacto. Se que tiene tres conectores la unidad de control, dos de 32 pines y el restante de 48, deberia probarla con los tres desconectados o tenes idea cual es el que le da tension a la unidad? Los mantengo al tanto en cuanto pueda probarlo. Gracias de nuevo.

Link to comment
Share on other sites

Hola.

 

Primero con los tres desconectados y despues vas conectando hasta que se funda el fusible, si es que se funde, claro.

 

Para saber cada pin su funcion tendria que saber codigo de motor, año y chasis.

 

Un saludo.

Link to comment
Share on other sites

hace 13 horas, EA5KD dijo:

Hola.

 

Primero con los tres desconectados y despues vas conectando hasta que se funda el fusible, si es que se funde, claro.

 

Para saber cada pin su funcion tendria que saber codigo de motor, año y chasis.

 

Un saludo.

 

Hola, te mando los datos:

Chasis: xxxxxxxxxxxxxxxx

Motor: 10DYFJ0009042

Año: 2009

el motor es HDi 2.0L 110cv

 

En caso de que no funda el fusible eso quiere decir que es la UCE? Puedo probarlo en contacto lo de ir conectando cada ramal o cada vez que conecte un ramal de cables tengo que sacar el contacto de la llave? Pregunto por si al conectarlo estando en contacto se puede llegar a quemar algo. 

Por otro lado, se podrá hacer el mismo procedimiento pero con la BSM (o fusilera) del vano motor (donde está el fusible que se funde)? Es decir desconectar los 5 conectores e ir conectándolos de a uno hasta que se funda? En ese caso se puede averiguar la función de cada pin? Adjunto una foto de la fusilera. Gracias de nuevo. 

IMG_3898.JPG

Edited by jjcf
por seguridad edito bastidor
Link to comment
Share on other sites

hace 19 minutos, EA5KD dijo:

Hola.

 

Esto es lo que he encontrado, el codigo de motor que me das no me sale, supongo que al no ser para Europa no es el mismo.

 

Eso es el de la BSI

 

 

Esquema electrico.jpg

 

Puede ser que el código de motor sea DW10ATED? Encontré esa información. Gracias 

Link to comment
Share on other sites

Hola.

 

Con todos los datos que me das y el codigo de motor, el fusible F1 alimenta la centrlita de los calentadores, eso tiene mas sentido de que algun calentador este derivado a masa la propia centralita este comunicada.

 

Te mando el esquema y lo veras a la derecha, arriba esta el F1 y es de 10 Amp.

Esquema electrico.jpg

Link to comment
Share on other sites

hace 2 horas, EA5KD dijo:

Hola.

 

Con todos los datos que me das y el codigo de motor, el fusible F1 alimenta la centrlita de los calentadores, eso tiene mas sentido de que algun calentador este derivado a masa la propia centralita este comunicada.

 

Te mando el esquema y lo veras a la derecha, arriba esta el F1 y es de 10 Amp.

Esquema electrico.jpg

 

Muchas gracias. En cuanto pueda voy a probarlo. Como dije más arriba al fundirse el fusible no se prende más el testigo de las bujías de precalentamiento así que quizás viene por ese lado. La única diferencia es que el fusible es de 20A y según manual alimenta la UCE y el electro ventilador (así que quizás por eso es más grande). Voy a testear todo lo que me dijeron y les cuento que es lo que pasa. ??

Link to comment
Share on other sites

según veo en mi programa y con tu numero de bastidor el F1  Proteje esto   

Caja de cambios automática 10 A

INTERRUPTOR MARCHA ATRAS 10 A

Medidor masa de aire 10 A

Sensor de velocidad de marcha 10 A

Sistema de calentamiento 10 A

Link to comment
Share on other sites

hace 29 minutos, jjcf dijo:

según veo en mi programa y con tu numero de bastidor el F1  Proteje esto   

Caja de cambios automática 10 A

INTERRUPTOR MARCHA ATRAS 10 A

Medidor masa de aire 10 A

Sensor de velocidad de marcha 10 A

Sistema de calentamiento 10 A

 

Lo voy a tener en cuenta para revisar. Aunque me da la sensación que tiene algo que ver los calentadores ya que el testigo que siempre se encendía cuando ponía en contacto ya no se prende y si le pongo un fusible nuevo prende un segundo hasta que se funde el fusible y se apaga el testigo. Voy a revisar todo y les cuento. Gracias de nuevo 

Link to comment
Share on other sites

Buenas noches, actualizo el thread. Ya he desconectado los calentadores y la caja de los calentadores y sigue fundiendo el fusible 1. Ya hemos desconectado todo y todo sigue igual. Al desconectar los tres conectores de la UCE e ir conectando de a uno funde el fusible con dos de los ramales con lo cual hay más de un cable que está en corto o se relacionan dentro de la unidad. La verdad es que ya no sé por donde buscar. Evidentemente es un tema de un cable a masa o algo electrónico. Los mantengo al tanto y agradezco si tienen alguna otra opinión sobre este problema. Gracias de nuevo ??

Link to comment
Share on other sites

El 2017-5-31 a las 14:23, gonzovtec dijo:

 

Hola, te mando los datos:

Chasis: xxxxxxxxxxxxxxxx

Motor: 10DYFJ0009042

Año: 2009

el motor es HDi 2.0L 110cv

 

En caso de que no funda el fusible eso quiere decir que es la UCE? Puedo probarlo en contacto lo de ir conectando cada ramal o cada vez que conecte un ramal de cables tengo que sacar el contacto de la llave? Pregunto por si al conectarlo estando en contacto se puede llegar a quemar algo. 

Por otro lado, se podrá hacer el mismo procedimiento pero con la BSM (o fusilera) del vano motor (donde está el fusible que se funde)? Es decir desconectar los 5 conectores e ir conectándolos de a uno hasta que se funda? En ese caso se puede averiguar la función de cada pin? Adjunto una foto de la fusilera. Gracias de nuevo. 

IMG_3898.JPG

si es esta caja electronica  (bms)  la que te funde puebra con otra puede estar el circuito interno mal 

Link to comment
Share on other sites

El 2017-6-4 a las 18:50, jjcf dijo:

si es esta caja electronica  (bms)  la que te funde puebra con otra puede estar el circuito interno mal 

Buen día, conseguí dos distintas y las probe y sigue fundiendo el mismo fusible. La verdad que ya no sabemos por donde buscar. Saludos

Link to comment
Share on other sites

 Share

  • Our picks

    • 307 - Poner sensor de aparcamiento.
      Mostramos el montaje de un sensor de aparcamiento. Prácycamente todos los modelos llevan el mismo sistema: unos sensores, un cableado simple y la pantalla que nos indica las distancias.
      La ubicación de dicha pantalla se puede variar según nos guste más en uno u otro lugar.
      En primer lugar hay que colocar cinta de carrocero a lo largo de todo el paragolpes para poder guiarse y marcar sobre ellla los puntos exactos donde vamos a colocar los sensores.
      Para situar los sensores me guié de las medidas que me dio mani (gracias tío) e hice unas marcas con un boli sobre la cinta de carrocero a 21 cm a la izquierda del centro exacto y y desde esa otra marca a 50 cm más. Para los de la derecha hice lo mismo, logicamente, a 21 cm del centro hacia la derecha y de ahí otra marca a 50 cm.
      Después hay que desmontar todo el paragolpes trasero, para lo cual 1º hay que desmontar los dos pilotos traseros quitando una palomilla de plástico rojo que hay en la parte superior con la misma llave de las ruedas
      y otra palomilla igual que se encuentra por la parte de dentro. Para quitar esta hay que quitar las tapas de plástico que se encuentran en el maletero, donde se guarda la llave para las tuercas de las ruedas y el gancho de remolque y la del otro lado. Esta es la 2ª palomilla
      Una vez que hemos quitado las palomillas rojas tiramos del piloto hacia fuera y lo sacamos. Veremos que en la parte de abajo y sobre el paragolpes tenemos una tuerca que la tenemos que quitar también con una llave del 10. Esta es la tuerca
      Después nos tiramos al suelo y, con la misma llave del 10, quitamos 3 tuercas que sujetan el paragolpes por la parte de abajo. Son fáciles de ver y mejor de quitar. También hay que quitar 3 grapas de plástico negro que unen la defensa con el guardabarros por la parte de abajo. Hay tres a cada lado. A continuación hay que quitar un tornillo torx que se enceuentra en los.....
    • Discos de freno medida
      Buenas tardes, alguien sabe que medida tiene los fiscos delanteros y traseros de nuestra rifter. Se me desformaron y no me lo cubre por ser piezas de desgaste... No tienen ni 35000 km y conducion suave... He pedido precio pero solo los delanteros me cobran 600€ asi que los cambiare yo con un compañero pero he visto dos tamaños diferentes en las paginas web. Si alguien lo sabe que lo comente por aqui. Gracias
      • 7 replies
    • Mando de apertura de puertas del 306
      Buenos días, soy nuevo en el club, por lo tanto un saludo  para todos
      Hace poco he comprado un Peugeot 306 Stile 1.9 D. del año 1998 con motor D-DJY, vehículo con 67.000 KM. muy entero de todo salvo un problema con el mando de llave de contacto.., se ha estropeado el pulsador del mando a distancia y según parece tengo que cambiar la botonadura ó pulsador de la llave..., , sabeís donde me puedo hacerme de dicho repuesto ?, ó en su defecto como solucionar el problema ?.
      Gracias anticipadas
      • 20 replies
    • Cambio cristal espejo exterior
      Buenas tardes
       
      Alguien sabría como se quita el cristal del espejo retrovisor exterior y volver a colocar uno nuevo. Cuales son los pasos?
       
      En el buscador no he encontrado nada.
       
      Un Saludo
      • 10 replies
    • Cambiar bombin de arranque
      Buenas compañeros, se me ha roto el bombin de arranque, arranca pero no retrocede la llave a su sitio, la tengo que volver a mano, así que esta funcionando pero si se mueve un poco la llave rasca el motor de arranque.
      Mi pregunta es: Si cojo uno del desguace y le cambio lo que es el bombin metálico y le pongo el espadín de la llave a la llave original no hay que codificar llaves ni nada no?
       
      Gracias
      • 7 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.