Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Fallo electroventilador 206cc 1.6 HDI (2006)


Cris206cc
 Share

Recommended Posts

Hola

Mi nombre es Cris, y por mas que miro apenas veo nada sobre el 206 CC. Concretamente queria que me ayudarais con el electroventilador, el agua del motor se me calienta, la aguja salta y el ventilador no se acciona. He visto que primero deberia de testear el ventilador metiendole corriente directa para ver si funciona o no, en caso de que si, mirar los otros componente, como rele, termostato.... Alguien me puede decir (y si es con fotos mejor que mejor) primero como puenteo el ventilador, y como puedo encontrar el rele y el termostato??

Gracias

Link to comment
Share on other sites


esta en el numero 7 mirando de frente el coche te debería caer a tu derecha cerca del radiador y para hacerle el puente coge la clavija y veras que tiene 3 cables pues coge un trozo de cable y lo puenteas solo tienes 3 posiciones a si que no te sera difícil si no coge un tester y mira si tiene corriente pero pinta a eso o termostato o bomba de agua y el rele debería estar detrás de la batería hay una caja negra donde suelen estar los relés pero miralo mejor con el tester te ahorrarás tiempo

Screenshot_2016-07-11-13-15-08.png

Link to comment
Share on other sites

Hace 3 horas, jcl13 dijo:

esta en el numero 7 mirando de frente el coche te debería caer a tu derecha cerca del radiador y para hacerle el puente coge la clavija y veras que tiene 3 cables pues coge un trozo de cable y lo puenteas solo tienes 3 posiciones a si que no te sera difícil si no coge un tester y mira si tiene corriente pero pinta a eso o termostato o bomba de agua y el rele debería estar detrás de la batería hay una caja negra donde suelen estar los relés pero miralo mejor con el tester te ahorrarás tiempo

Screenshot_2016-07-11-13-15-08.pngMuchas gracias por la info, indagare a ver 

 

 

Link to comment
Share on other sites


Hace 2 horas, jcl13 dijo:

suerte ya nos dirás y si lo documentas lo puedes poner para a quien le pueda servir como en este caso a ti 

Si! Por supuesto, si lo logro hare un tutorial y lo subire por aqui

gracias

PD: Si me pudieras (o pudierais el resto) contestarme a las otras preguntas os estaria muy agradecido

Link to comment
Share on other sites

Dinos que motor lleva tu 206 cc.

El relé que controla las velocidades del electroventilador, se sitúa en el propio radiador, en su parte frontal o en algún lateral. Revisa el estado del conector y los cables que van al relé, prueba a meterle corriente directa al relé y al electroventilador con algún cable desde la batería. Con un polímetro comprobar si le llega corriente a 12 voltios al electroventilador y al relé.

 

electroventilador relé radiador  peugeot 206 cc 2.0i.png

Link to comment
Share on other sites

El termostato se encuentra dentro de la caja de aguas (en un lateral de la culata en la zona de la batería), que es la cavidad donde salen los manguitos de agua hacia el radiador. Al quitarlos saldrá algo de anticongelante/refrigerante que luego tendrás que añadir a su depósito.

 

Puedes usar unas mordazas o un pico loro como herramienta para bloquear la salida de anticongelante de los tubos.

 

caja de aguas termostato peugeot 206 cc 2.0i.png

Link to comment
Share on other sites

Hace 16 horas, cudeiro1993 dijo:

El termostato se encuentra dentro de la caja de aguas (en un lateral de la culata en la zona de la batería), que es la cavidad donde salen los manguitos de agua hacia el radiador. Al quitarlos saldrá algo de anticongelante/refrigerante que luego tendrás que añadir a su depósito.

 

Puedes usar unas mordazas o un pico loro como herramienta para bloquear la salida de anticongelante de los tubos.

 

caja de aguas termostato peugeot 206 cc 2.0i.pngMuchisimas gracias por la info. El motor es un 1.6 HDI 110CV. Para acceder al rele del ventilador, que efectivamente esta en la parte delantera a la izquierda, debo de quitar primero el paragolpes, y luego la barra de proteccion verdad???

 

Link to comment
Share on other sites

Hola chicos! Después de pasar un finde largo mirando el coche parece que ya se el motivo de porque no me salta el ventilador. Primero, intente verificar si era el propio ventilador. Por lo que desmonte la calanda, el embellecedor con el logotipo. Antes de soltar el paragolpes, primero hay que quitar los faros para acceder a los Torx que hay debajo y soltar el paragolpes. Por ultimo quitar la barra (de plastico) de seguridad y asi ya tenia el frontal completamente visible. 

Abrí la caja negra que hay en el ventilador a la izquierda, dentro esta llena de microchips que aparentemente estaban correctos. Solte un par de tornillos arriba del radiador para poder moverlo y tener mejor visibilidad en la parte trasera. El diodo tambien estaba aparentemente bien. Solte los conectores de la caja frontal negra para detectar mejor cual era el que alimentaba el radiador, una vez detectado lo puentee y.... BINGOOOO. El ventilador funcionaba perfectamente. Asi que fui acotando mi hipotesis. Ventilador ok, y los conectores y reles frontales aparentemente bien. 

Con lo que arranque el coche y me fui a dar una vuelta, cuando se calentó un poco solté el conector de la caja de aguas, lo puentee cerrando el circuito con un cable, y el ventilador se acciono. 

Con todo esto, entiendo que el problema esta en la caja de aguas, seguramente en el termostato, que no deja pasar el agua caliente y al no detectarlo no manda señal al ventilador verdad?

Gracias chicos

Link to comment
Share on other sites

Prueba a poner el aire acondicionado, a ver si salta el electroventilador de esta forma. En teoría si le has metido corriente directa al elctroventilador, puenteándolo es que funciona.

 

De otra forma, el electroventilador salta cuando reconoce que la temperatura del motor esta a x grados. Gracias al sensor de temperatura del agua (figura 9 de la primera imágen) que esta en la caja de aguas y el termostato.

 

Se entiende que primero se abre el termostato que hace comunicar el radiador con el circuito interno de refriegeracion del motor y depués de esto ya saltan las distintas velocidades del electroventilador dependiendo de la temperatura del motor.

Link to comment
Share on other sites

Hola de nuevo!

He estado mirando diferentes web, y al pedir el termostato, lo que me ofrecen es la caja de aguas entera. Entiendo que viene con el sensor de temperatura y termostato. No es muy caro, asi que mejor cambiar la caja entera. ¿Que pensais?

Gracias

Link to comment
Share on other sites

  • 3 weeks later...

Hola a todo!

Ya he cambiado la caja de aguas de mi 206 cc. He ido haciendo fotos del proceso y queria preguntaros a vosotros que teneis mas experiencia en esto, si cuelgo en este hilo la explicacion de como se cambia o abro un nuevo tema. Gracias

 

Link to comment
Share on other sites

Puedes crear un nuevo tema mejor dentro del subforo del 206. Así quedará más limpio y claro. Para que en un futuro te lo pongan en el blog del clubpeugeot. Si tienes dudas de como subir fotos, etc. Puedes mandar un mensaje privado al administrador o moderadores y colaboradores.

Link to comment
Share on other sites

  • 9 months later...

Hola a todos [email protected]!

Hace algo menos de un año, abrí este tema en el foro. Estoy por aquí de nuevo escribiendo, ya que no termine de solucionar el problema debido a que desde la ultima vez mi 206CC apenas lo he cogido, al tener un segundo vehículo. Como ahora tengo que volver a conducirlo y ha llegado el verano, y tengo unos días libres para poder arreglarlo me he decidido a escribiros de nuevo para obtener cualquier información mas a modo de ayuda. 

Lo dicho, la reparación se quedo en standby ya que creía firmemente que el problema venia de la caja de aguas, pieza que cambie por una nueva, y el problema persiste.

 

El diagrama del sistema a priori es sencillo, ya que lo que tengo que tener en cuenta son los 5 elementos que lo conforman. Es decir, el RELE, el ELECTROVENTILADOR, el FUSIBLE, las CONEXIONES, y el SENSOR DE TEMPERATURA o BULBO (si me estoy dejando algo, no dudéis en decírmelo).

 

- El sensor de temperatura esta integrado en la propia caja de aguas, que al ponerla nueva no tendría que dar problemas. (DEJO CONSTANCIA A MODO INFORMATIVO, DE QUE SOLTE EL CONECTOR DE LA CAJA DE AGUAS, Y CERRE EL CIRCUITO METIENDO EN ESTE CONECTOR UN PEQUEÑO TROZO DE CABLE, y AHI SI SALTABA EL ELECTROVENTILADOR)

- El relé, el de 5 pines de color verde, lo saque y lo testee ayudado de algún tutorial que hay por internet, ayudado de una pila y funciona bien.

- El electroventilador, lo desconecte y lo puentee directamente a la bateria y tambien saltaba.

Por lo que me falta el  FUSIBLE y las CONEXIONES....

 

- EL FUSIBLE, por otros post anteriores, entiendo que es la caja de aluminio llena de agujeritos que esta integrada en la parte trasera del electroventilador verdad?? La pregunta es:

DE QUE MANERA PUEDO TESTEAR QUE ESTA BIEN? ha simple vista no parecía que tuviera falla, o signos de estar quemado o deteriorado.

- Y por ultimo... para verificar que las CONEXIONES están bien, EN QUE DEBO FIJARME CONCRETAMENTE?.... tengo un POLIMETRO o TESTER, podría verificarlo con este aparato? y sobretodo la pregunta del millón.... DE QUE FORMA LO HAGO?

 

Muchísimas gracias por vuestro tiempo, a ver si de una vez consigo arregrarlo y así ponerme a hacer un tutorial con todos los pasos para que les pueda servir a otro usuario.

 

AH por cierto, se me olvidaba un dato, que supongo tendrá que ver, aunque no llego a alcanzar el porque! Se trata del aire acondicionado. ¿Que relación tiene el A/A con el sistema del electroventilador?. Lo digo porque, desde hace un tiempo, justo desde que me da falla el electroventilador, el A/A tengo que recargarlo cada verano, porque pasado el año no me funciona. A lo mejor me estoy volviendo loco y estoy obcecado con el electroventilador, y el porque de que no funcione, viene primeramente de un problema en el A/A y si resuelvo este, se acabaron mis problemas.

 

Lo dicho, muchas gracias por vuestro tiempo, y disculpad el tochazo.

Un abrazo

 

 

 

Link to comment
Share on other sites

Hola a todos!

Abro un nuevo tema (en verdad es el mismo) porque hace unos días añadi un post al hilo que abri hace casi un año. Lo hago porque como es antiguo no se si tiene visibilidad. Os pego este ultimo post aqui y tambien el enlace de todo el hilo, por si necesitais mas info al respecto.

 

Hola a todos [email protected]!

Hace algo menos de un año, abrí este tema en el foro. Estoy por aquí de nuevo escribiendo, ya que no termine de solucionar el problema debido a que desde la ultima vez mi 206CC apenas lo he cogido, al tener un segundo vehículo. Como ahora tengo que volver a conducirlo y ha llegado el verano, y tengo unos días libres para poder arreglarlo me he decidido a escribiros de nuevo para obtener cualquier información mas a modo de ayuda. 

Lo dicho, la reparación se quedo en standby ya que creía firmemente que el problema venia de la caja de aguas, pieza que cambie por una nueva, y el problema persiste.

 

El diagrama del sistema a priori es sencillo, ya que lo que tengo que tener en cuenta son los 5 elementos que lo conforman. Es decir, el RELE, el ELECTROVENTILADOR, el FUSIBLE, las CONEXIONES, y el SENSOR DE TEMPERATURA o BULBO (si me estoy dejando algo, no dudéis en decírmelo).

 

- El sensor de temperatura esta integrado en la propia caja de aguas, que al ponerla nueva no tendría que dar problemas. (DEJO CONSTANCIA A MODO INFORMATIVO, DE QUE SOLTE EL CONECTOR DE LA CAJA DE AGUAS, Y CERRE EL CIRCUITO METIENDO EN ESTE CONECTOR UN PEQUEÑO TROZO DE CABLE, y AHI SI SALTABA EL ELECTROVENTILADOR)

- El relé, el de 5 pines de color verde, lo saque y lo testee ayudado de algún tutorial que hay por internet, ayudado de una pila y funciona bien.

- El electroventilador, lo desconecte y lo puentee directamente a la bateria y tambien saltaba.

Por lo que me falta el  FUSIBLE y las CONEXIONES....

 

- EL FUSIBLE, por otros post anteriores, entiendo que es la caja de aluminio llena de agujeritos que esta integrada en la parte trasera del electroventilador verdad?? La pregunta es:

DE QUE MANERA PUEDO TESTEAR QUE ESTA BIEN? ha simple vista no parecía que tuviera falla, o signos de estar quemado o deteriorado.

- Y por ultimo... para verificar que las CONEXIONES están bien, EN QUE DEBO FIJARME CONCRETAMENTE?.... tengo un POLIMETRO o TESTER, podría verificarlo con este aparato? y sobretodo la pregunta del millón.... DE QUE FORMA LO HAGO?

 

Muchísimas gracias por vuestro tiempo, a ver si de una vez consigo arregrarlo y así ponerme a hacer un tutorial con todos los pasos para que les pueda servir a otro usuario.

 

AH por cierto, se me olvidaba un dato, que supongo tendrá que ver, aunque no llego a alcanzar el porque! Se trata del aire acondicionado. ¿Que relación tiene el A/A con el sistema del electroventilador?. Lo digo porque, desde hace un tiempo, justo desde que me da falla el electroventilador, el A/A tengo que recargarlo cada verano, porque pasado el año no me funciona. A lo mejor me estoy volviendo loco y estoy obcecado con el electroventilador, y el porque de que no funcione, viene primeramente de un problema en el A/A y si resuelvo este, se acabaron mis problemas.

 

Lo dicho, muchas gracias por vuestro tiempo, y disculpad el tochazo.

Un abrazo

Link to comment
Share on other sites

 Share

  • Our picks

    • Foto del Mes Octubre 2022
      Ya tenemos nuestro gran evento mensual 🎉🎉 FOTO DEL MES🎉🎉, ¿preparadas las imágenes para participar?, ya puedes mostrar a todos esa gran foto guardada para participar 😜, y antes, las normas:
       
      • 7 replies
    • Módulo de calefacción
      Hola buenas alguien me podría decir que cable del módulo de la calefacción es el que acciona el aire acondicionado gracias de antemano
      • 74 replies
    • BRICO - Limitador de velocidad en 307 VAN con centralita MM 6LP
      Buenas a todos. Quería haber publicado este brico hace mucho tiempo, pero me quedé sin tiempo para hacerlo. Allí va.
       
      Para los despistados, el limitador de velocidad permite especificar una velocidad máxima a la que ir (por ejemplo, 40km/h en zona de radar) e independientemente de cuanto apretamos el acelerador, no vamos a sobrepasar dicha velocidad máxima. No confundir con el regulador de velocidad que permite mantener una velocidad programada sin tener que pisar el acelerador.
       
      Bueno, para la historia, el limitador apareció en los 307 fase 1 a mediados de 2004, y sólo en los modelos 3p/5p y SW, con las finiciones Quicksilver, XSI y Griffe. O sea las de más alta gama, y dejando totalmente fuera a las CC hasta el restyling.
      Y para rematar, cuando Peugeot lo introdujo en sus distintos modelos, bloqueó la funcionalidad en los modelos de gama más baja (y en las CC) para que no se pudiese activar a posteriori, incluso usando PP2000 o Diagbox, versión pirata o no.
       
      En fin, como soy solo aficionado, no tengo ni tiempo ni conocimiento de todas las variantes de ECUs que se han montado en los 307 fase 1 obviamente, y me centraré en la familia de ECU que tiene que ver con mi coche: Magnetti Marelli 6LP. Así que cualquiera que tenga un Magnetti Marelli 6LP puede activar más o menos facilmente el limitador siguiendo este brico.
       
      Requisitos
      Tener un combinado de 2 pantallas Una pantalla abajo del cuentarrevoluciones Una pantalla abajo del cuadrante de velocidad Tener una ECU Magnetti Marelli 6LP 1.XX (da igual el XX) Tener el regulador de velocidad  
      --> Si vuestro combinado no es de...... 
      • 0 replies
    • [Brico] Desmontaje tapa lavafaros
      DESMONTAJE DE LA TAPA DEL LAVAFAROS  
      Aquí está la tapa  
       
         
       
       
       
         
       
      Yo, saco la tapa con los dedos tirando hacia arriba  
       
         
       
       
       
         
       
      Se coge el tubo central con una mano, tened cuidado que puede arañar un poco por que el muelle recuperador del lavafaros tira de "narices"  
       
       
       
         
       
         
       
      Mientras mantenemos cogido el lavafaros, con la otra mano se aprieta un poco la tapa hacia abajo y se saca una de las patillas de sujeción  
       
       
       
         
       
         
       
      Al tener una patilla fuera, sacar la otra   
       
       
       
         
       
      Sacar el muelle para no perderlo y ya está suelta la tapa.  
       
         
       
      Os pongo el detalle de donde pegué las patillas y desde entonces no he vuelto a perder una tapa  
       
       
       
         
       
       
       
         
       
      Para montar seguir los pasos a la inversa.  
       
         
       
      Brico realizado por mi y que también puedes ver en www.miphedra.org  
       
         
       
      Saludos  
      • 2 replies
    • Actualizar Mapas (SMEG)
      Tema imprescindible si te estás peleando con los mapas:

      Después de darles muchas vueltas y probar (al menos) la actualización de los radares del nuevo C4 Picasso E-HDI 115 os dejo un tutorial de como se actualizaron los mapas en ese coche. NO ME HAGO RESPONSABLE DE LAS PRUEBAS QUE REALICEIS.
      • 1,014 replies
×
×
  • Create New...