Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

fallo aire acondicionado


40764
 Share

Recommended Posts

Hola, mi coche tiene climatizador bizona.

 

El aire acondicionado me falla a veces. Desde que han llegado los calores estoy poniendo el aire acondicionado pero un par de veces ha dejado de funcionar y solo sale aire a temperatura ambiente. Todas las demas veces que he encendido el aire ha funcionado correctamente.

 

La primera vez que me ocurrio, realize todo el procemiento que hago cuando enciendo el aire del coche, sali del garaje antes de encender el aire bajo los cristales de las ventanas ruedo un poco con el coche y pasados unos minutos enciendo el aire, cuando empieza a salir el aire fresco subo los cristales. Pero esta vez no salio el aire fresco, despues de recorrer 5 km seguia sin salir aire fresco, por lo decidi volver a casa.

 

Leo el manual en casa, bajo al garaje para comprobar si es algun fusible y cual fue la sorpresa, el aire funcionaba de nuevo sin tocar nada.

 

Asi ha estado funcionando sin problemas (1 mes mas o menos) hasta hoy que ha vuelto a fallar.

 

Alguna idea?

Gracias.

Link to comment
Share on other sites

Comprueba si actúa el embrague del compresor (click); al activar el aire acondicionado) y si a este le llegan 12v a través de su conexión. Revisa la clema y cables. Toca las tuberías del sistema del aire acondicionado en el vano motor con el motor arrancado y el climatizador puesto (a/a). Una debe estar mas fría que la otra.

Link to comment
Share on other sites

  • 2 weeks later...
El 23/6/2017 a las 19:10, 40764 dijo:

Hola, mi coche tiene climatizador bizona.

 

El aire acondicionado me falla a veces. Desde que han llegado los calores estoy poniendo el aire acondicionado pero un par de veces ha dejado de funcionar y solo sale aire a temperatura ambiente. Todas las demas veces que he encendido el aire ha funcionado correctamente.

 

La primera vez que me ocurrio, realize todo el procemiento que hago cuando enciendo el aire del coche, sali del garaje antes de encender el aire bajo los cristales de las ventanas ruedo un poco con el coche y pasados unos minutos enciendo el aire, cuando empieza a salir el aire fresco subo los cristales. Pero esta vez no salio el aire fresco, despues de recorrer 5 km seguia sin salir aire fresco, por lo decidi volver a casa.

 

Leo el manual en casa, bajo al garaje para comprobar si es algun fusible y cual fue la sorpresa, el aire funcionaba de nuevo sin tocar nada.

 

Asi ha estado funcionando sin problemas (1 mes mas o menos) hasta hoy que ha vuelto a fallar.

 

Alguna idea?

Gracias.

 

¿Y como ha quedado la cosa? 

Link to comment
Share on other sites

Hola mucho tiempo si pasear por el foro. Ahora estoy con un 407 2.0 que comprare y me fije que el climatizador no activa el aire. Sale tibio y el click del compresor no suena, y tampoco gira independientemente. Será fusible o algún otro detalle? Seguiré tus consejos. Saludos

Link to comment
Share on other sites

Hola, @Ignaxius hay varios temas sobre esto. Lo de siempre: comprobar que se activa, comprobar cableado, comprobar que hay gas, comprobar fusibles... Echa un vistazo por los temas abiertos y a a ver si das con la solución.

Link to comment
Share on other sites

  • 1 month later...

Yo tengo fallo en el aire acondicionado hace clik y todo y enfría pero cuando hace mucha temperatura (calor) a veces deja de salir frío y sale temperatura ambiente después de revisar, creo que ya tengo la solución el sistema Bi zona tiene dos sensores de temperatura me los miraron y el del pasajero marca -35g esta estropeado y el del conductor funciona bien la temperatura, aun no lo he cambiado pero creo que por ahí pueden venir muchos de los problemas que dan asique os recomiendo mirar los  sensores de temperatura

Saludos

Link to comment
Share on other sites

 Share

  • Our picks

    • BRICO Modernizar radio RD3 VDO Bluetooth/USB/AUX/REMOTO
      Hola muchachos.
       
      Mi nombre es patrick y soy de chile, siempre he tenido autos de PSA de mediana edad y siempre he tenido el mismo problema. LA RADIO!... estas radios son muy restrictivas pero tambien encuentro que suenan genial, entonces hablando con un amigo al respecto que tambien tiene un peugeot y se cree experto (grrrr) me desafio a inventar un sistema para mi radio. el opto por lo sano: cambiar la radio a una sony con aux y bluetooth. bien por el, PEEERO! yo no tengo un peugeot si no mas bien un citroen xsara picasso. el punto es que si instalo una nueva radio perdere el ordenador de a bordo, el control bajo el volante y esteticamente encuentro horribles las radios no originales.
       
      En resumidas cuentas la tenia dificil. asi que me puse manos a la obra Y LO LOGRE! PUDE MANTENER MI RADIO RD3 ORIGINAL PERO CON BLUETOOTH +USB+ AUX+ CONTROL REMOTO + TARJETA MICRO SD...
       
      IMPOSIBLE DIRAN ALGUNOS! nop, nada es imposible, cuando ya logre mi objetivo me pregunte a mi mismo ¿deberia compartir esta informacion? y la respuesta inmediatamente fue SI!... por su8puesto que la comparto y gratis!... he venido varias veces a este foro en busca de conocimiento y experiencias y que mejor que devolver la mano. creo firmemente en el karma y creo que este es mi granito de arena para este foro... ojala algun admin lo pueda administrar mejor para que pueda llegar a todos los rincones de internet ya que este tutorial no existe aun en ningun otro idioma.
       
      Bueno al grano... dejo este video de mi mismo probando el sistema en mi auto, no se porque el...
      • 7 replies
    • Foto del Mes Febrero 2023
      Comenzamos nueva edición del Mes del carnaval 🎉🎊, ya podéis ir subiendo vuestras fotos y.....como siempre, las normas
       
      • 3 replies
    • Instalar Led para el angulo muerto
      Después de ver el brico de barbudito sobre la instalación del led para el FAP, se me viene a la cabeza la posibilidad de poner el led para el angulo muerto, la instalación en el espejo seria igual, faltaría ver de donde sacar la alimentación, pero no se si al no venir de serie nos es imposible instalarlo o hace falta algo.
      Algún experto que me saque de dudas.
      • 20 replies
    • Pila boton SOS del techo
      Buenas,
       
      Me parpadea en rojo la luz del botón SOS del techo. Revisando el manual pone que es la pila.....alguien sabe donde esta esta esta "supuesta pila?  Por cierto, he leído que estos coches llevan una SIM integrada....esto es así? Sabéis donde está?
      • 28 replies
    • ¿Donde se ubica el sensor de temperatura de aire?
      Saludos compis.
      Le hice un diagnostico a mi 307 sw 2.0 hdi del 2002 y me a dado fallo permanente del sensor de temperatura de aiire pero necesito saber donde ubicado el sensor.
      Gracias.
       
       
      • 5 replies
×
×
  • Create New...