Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

407 sin potencia y error antipolucion


veplus
 Share

Recommended Posts

Hola amigos buenas tardes, os queria hacer una consulta a ver si me podeis alumbrar porque como oí el otro dia parece que los coches huelen la paga extra-.....:(

 

Me compré un precioso 407 2.0 HDI Fap del 2.004 ST Sport Pack en Octubre, nada más comprarlo me dí cuenta ( tarde claro..) que tenia un ruido metalico muy muy feo que sólo se oye a partir de 1200 rpm , después de visitar varios talleres, uno me cambió taqués, empujadores,kit de cadena de distribución interna y se comprobó inyectores que estaban ok.Después de todo esto, el ruido continuaba igual, con lo cual me dijeron que andara normalmente con el coche hasta que la averia de ese ruido diera la cara porque el siguiente paso seria abrir motor con lo caro que es eso claro..así que eso hice hasta ayer..;

 

Venia con mi familia de la playa y de repente se encendió la pantalla de averia y salió mensaje de error en sitema antipolución, el coche perdió toda la potencia aunque no la velocidad por lo que entendí que habia entrado en modo emergencia y tras llamar a mi mecanico me dijo que mientras no se calentara que siguiera hasta casa (100 kms)lo cual hice sin potencia pero con una media de 110 kmh.Me paré em una gasolinera y obeservé con estupor que el ruido metalico habia desparecido totalmente al entrar el coche en modo emergencia¡¡¡¡¡ con lo cual me dá que pensar que quizas uno de los sistemas que el coche desactiva en ese moro podria ser el turbo o bomba y que ese ruido pudiera venir por ahí y que por eso ya no sonara.

 

El caso que nada mas llegar a casa sin apagar el coche le metí diagbox y me dió error P1198 electro valvula de control de combustible bajo caudal de combustible y error de sistema de aditivo de carburante  defecto señal de tapon deposito ( ésto se debe a que andé 5 dias sin tapon de gasolina porque se rompio aunque esta mañana me han dicho que eso afecta al tema fap...)

 

El caso es que esta mañana el mecanico me ha borrado los errores y me ha dicho que cuando salgan otra vez lo lleve y se empieza a probar primero electro bomba, pero que si no pues habria que probar turbo, bomba etc etc, y me parece una pasada andar probando .realmente tan poco preciso es una maqui de diagnosis? de que pensais que podria ser? este sabado deberia irme de camping y estoy asustado que sea una averia cara y me arruine las vacaciones..

 

pdt intentaré subir las fotos si sé.-......gracias de antemano

IMG_20170625_215229_resized_20170626_031259113.jpg

IMG_20170625_215349_resized_20170626_031259988.jpg

IMG_20170625_215432_resized_20170626_031302110.jpg

IMG_20170625_220822_resized_20170626_031300673.jpg

IMG_20170625_215147_resized_20170626_031301380.jpg

Link to comment
Share on other sites

Diagbox es una herramienta de diagnosis bastante útil.

De hecho, ya te ha dado los errores por donde debes empezar a mirar.

Desde mi punto de vista (ya que no soy ningún profesional), estás hablando de dos temas diferentes.

Yo empezaría por revisar el nivel de aditivo...

Link to comment
Share on other sites

Hola amigos,no, el error que ves es que hace dos semanas se rompio el tapon de carburante y estuve andando sin él 5 dias y no borré el error que dá los imanes que trae éste, por otra parte decir que en Septiembre pasado  su anterior dueño reparo y puso una bomba de intercambio y relleno el aditivo fap, todo eso con factura. Por otra parte entiendo que digas que son dos problemas distintos, pero entiendo que en realidad es uno porque desde el primer dia que compré el coche tenia ese ruido e minmediatamente que entra en modo emergencia desparace por primera vez y no ha vuelto a aparecer desde que tengo éste coche, así que se vé que alguna relación debe haber, en principio el mecanico le cambiara la electrovalvula porque segun él dentro de lo caro es lo mas barato y se le suele estropear a éste modelo de motor, pero si me podeis seguir aportando lluz lo agradeceria muchisimo.

Pdt. he leido el enlace de solucion pero parece que noes el caso de mi coche,gracias de todas formas.

Edited by veplus
Link to comment
Share on other sites

  • 1 month later...
  • 2 weeks later...
  • 1 month later...

Hay un brico facilísimo de como poner un led para saber cuando el fap a entrado en regeneración, para no parar el motor y que complete la limpieza y así se evitan muchos y caros problemas con el paso del tiempo.

Y otra, anular la egr, que en el 2.0hdi es un juego de niños hacerlo.

Link to comment
Share on other sites

 Share

  • Our picks

    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 27 replies
    • 508 Hybrid FALLO SISTEMA ELÉCTRICO
      Hola muy buenas escribo para consultar haber si ha alguien también le ha pasado 
       
      Resulta que hace unos dias cuando arranco mi coche ,el coche arranca en modo gasolina ,cuando siempre que tiene batería el coche arranca en modo eléctrico y después de arrancar no me permite cambiar a modo eléctrico y me sale un mensaje en el panel principal de : EL MODO ELECTRICO NO ESTA DISPONIBLE ACTUALMENTE,CONDICIONES EXTERIORES) sin embargo, si apagó el motor y vuelvo arrancar ,si lo hace en modo eléctrico.Bueno pues este mensaje al cabo de unos días a cambiado por el mensaje :  FALLO DEL SISTEMA ELÉCTRICO LLEVE EL COCHE A REPARAR , si hago la misma operación,apagó y vuelvo arrancar el coche ,si lo hace en modo eléctrico .Ahora bien ,resulta que el coche está aún en garantía ( el último año de esta ) lo llevo al taller aprovechando que tengo que hacer la revisión de los 3 años ,lo meten a la máquina y me dicen que es fallo de una batería que lleva en la parte de atrás o algo de eso y que eso consta como desgaste y que no me lo cubre la garantía, 200€ vale la batería. Le digo al mecánico que no me parece bien que no cubra la garantía esa batería ,que el coche aún está en garantía y el coche lleva algo más de 55.000 km , que eso de desgaste no me lo creo y me dice que es lo que hay ,lo que está estipulado en la garantía.
       
      Mañana iré a recoger el coche y hablaré con quien tenga que hablar ,me parece incompresible que un coche en garantía,con meneos de 60.000km y me quieran cobrar 200€ por una batería ya gastada.
       
      Os agradecería cualquier tipo de opinión ,por si ha alguien más le ha pasado. Adjunto fotos de los mensajes del panel central 
       
      Muchas gracias ,un saludo 
      • 2 replies
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 99 replies
    • Brico cambiar radiador calefacción peugeot 306 1.9 D motor DW8
      Buenas, ya saqué el salpicadero. Ahora tengo un problema. Tengo 66 fotos de todo el proceso. Necesito un tiempo para poder explicar detalle paso a paso. Me costo Sangre, Sudor y casi Lágrimas. Pero quien tenga que hacerlo, lo tiene a huevo. He tenido que romper el pasamuros del radiador de calefacción. Si puedo intentaré ponerlo nuevo, de lo contrario, tendré que buscarme la vida. Aun me falta cambiar el radiador, pero mañana, creo que sea posible, es festivo y me vendrá bien. Estoy agotado, es la reparación que más calentamiento de cabeza, me ha dado. Iré subiendo fotos, según pueda, para explicar toda la Odisea. Un saludo a todos. 
      • 26 replies
    • ¿Que wallbox instalareis para vuestro e-208?
      Hola, aunque todavia falta mucho, en teoria, para la entrega del e-208, he empezado a mirar que punto de carga voy a instalar en mi garage.
      Buff!! Vaya lio, pero las premisas son:
      No ampliar la potencia contratada que es 2.3Kw
      En teoria el contador dicen que aguanta y no salta hasta mas de un 37% aprox, teoricamenta unos 3,1Kw.
      Cuando carga no tengo nada mas conectado, por tanto toda la potencia es para cargar.
      Cargara siempre en tarifa valle (de momento) por las noches de 22:00 a 6:00 que es cuando lo vuelvo a coger para hacer de 30 a 60km diarios.
      Los findes puede cargar hasta las de 22:00 a 12:00h
       
      Supongo que deberia coger un punto de carga que soporte minimo 3,1 Kw.
       
      Entiendo que quien manda la potencia a la que puede cargar al coche es el punto de carga ¿cierto?.
      No se si tambien el coche se puede ajustar a exactamente lo que le diga el punto de carga.
      Si es asi, creo que el punto de carga deberia disponer de ajuste “fino” de 100 en 100w, por ejemplo.
       
      ¿Alguna recomendacion?
       
      Gracias 
       
       
      • 29 replies
×
×
  • Create New...