Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Motor se para al encenderse el ventilador en Peugeot 106


Recommended Posts

Hola. A ver si alguien me ayuda. Tengo un Peugeot 106 1.4 long beach del año 1997. Resulta que el coche se me apaga en cuanto pasan unos 15 min. He comprobado que se apaga cuando se enciende el ventilador. Da igual que vaya el coche en marcha (circulando), que en ralentí(parado), el motor se para al cabo de unos 15 minutos cuando enciende el ventilador. Tras pararse el motor es imposible arrancarlo hasta que pasa bastante tiempo. Al día siguiente arranca bien pero vuelve a pasar lo mismo. Le he cambiado las bujías y el motor va mas fino, no vibra casi, pero se sigue parando al encenderse el ventilador a los 15 minutos cuando coge temperatura el motor. Si alguien le ha pasado lo mismo o sabe que puede ser le agradecería me ayude. Gracias de antemano.

Link to post
Share on other sites

  • Replies 33
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Hola.   Yo creo que el fallo está en que al saltar el ventilador, baja de vueltas el motor y se para.   Hay una gran caída de tensión en el momento en que el ventilador se pone en

¿En marcha se te enciende el ventilador también?   Asi de pronto, o el ventilador esta cortocircuitado (y el fusible no salta, raro.. pero...) o el el sensor de temperatura del motor.  

En el fase II, ni idea, tendrá que estar cerca del termostato. Es un poco raro, y estos caso suele ser una tontería, el problema es encontrar que es.

Posted Images

hace 3 horas, JaweB dijo:

¿En marcha se te enciende el ventilador también?

 

Asi de pronto, o el ventilador esta cortocircuitado (y el fusible no salta, raro.. pero...) o el el sensor de temperatura del motor.

 

El fallo ocurrió de repente, o antes era un fallo aleatorio?

En marcha se enciende el ventilador, pero no estoy seguro si se apaga el motor en cuanto se enciende o tarda un poco. En parado se me ha apagado el motor en cuanto se enciende el ventilador.

 

Ya he pensado en los fusibles del ventilador. Los comprobare a ver. En cuanto al sensor de temperatura del motor, cual es?, donde esta?, me puedes poner foto?. Como compruebo si el sensor de temperatura del motor funciona correctamente?.

 

No es un fallo aleatorio. Ha sucedido de golpe y no se va...

 

A ver si me ayudáis a encontrar solución pleaese?.

Link to post
Share on other sites

Hola.

 

Yo creo que el fallo está en que al saltar el ventilador, baja de vueltas el motor y se para.

 

Hay una gran caída de tensión en el momento en que el ventilador se pone en marcha y debido a esa caída, el motor baja demasiado de vueltas y no aguanta el relenti y se para.

 

La causa podría ser una batería defectuosa o una carga insuficiente del alternador, otra causa probable es que el motor del ventilador este en mal estado y al arrancar, provoque la descarga porque vaya frenado o las bobinas están mal.

 

Es lo que se me ocurre, no se, revisado a ver y nos cuentas.

 

Saludos.

Link to post
Share on other sites

Buenas noches. Informo que hay noticias y no buenas.

Tras comprobar fusibles he arrancado el coche en el garaje, lo he dejado a ralentí y al cabo de unos 8 minutos se ha apagado el coche sin que entre en funcionamiento el ventilador. Después de esto me he puesto a comprobar los ohmios con un multímetro del sensor de temperatura del refrigerante y del sensor de temperatura de la culata. Según he visto por youtube parece que dan valores correctos. 1990 y 2250 o así a temperatura ambiente. Lo he medido sin desmontarlos. También les he hechado limpiador de contactos. Pues bien, todo esto lo he realizado a medio día y ahora hace un rato por la noche he ido a arrancarlo y no me arranca. El motor gira pero no llega a arrancar. Imaginad como estoy ahora...

Espero haberme explicado bien y a ver si alguien sabe que le pasa y me dice o me dais mas pistas que mirar. 

Estoy un poco plofff

Link to post
Share on other sites

Desde mi total ignorancia, quizás no estás mirando en el lugar correcto.

La teoría de @EA5KD, era la más correcta, si el fallo fuera causado a la hora de conectarse el electro, pero comentas, que no se ha llegado a encender, por lo que podrías darle un vistazo al sistema de alimentación de combustible, no sea que no llegue lo suficiente ...

Link to post
Share on other sites
hace 14 minutos, jokameda dijo:

Desde mi total ignorancia, quizás no estás mirando en el lugar correcto.

La teoría de @EA5KD, era la más correcta, si el fallo fuera causado a la hora de conectarse el electro, pero comentas, que no se ha llegado a encender, por lo que podrías darle un vistazo al sistema de alimentación de combustible, no sea que no llegue lo suficiente ...

He pensado que puede ser la bomba de gasolina. Algún método fácil de comprobar si funciona la bomba de gasolina?

Link to post
Share on other sites

Hola.

 

El metodo mas facil es si se escucha cuando pones el contacto, se debe escuchar un leve zumbido durante un breve espacio de tiempo.

 

El zumbido tienes que oírlo en la parte de atrás, en el deposito.

 

Un saludo.

 

Link to post
Share on other sites
hace 3 horas, EA5KD dijo:

Hola.

 

Pero se oye la bomba de combustible?

 

El modulo de reles esta en la caja de fusibles, pero has comprobado el interruptor de inercia???es muy importante que lo revises por si te falla.

 

Saludos.

Aun no he podido ir a escuchar si se oye la bomba.

Ahora me has matado. El interruptor de inercia?. Ni idea. Pistas?

Link to post
Share on other sites

Hola.

 

Normalmente esta en el habitaculo del motor, es un boton o pulsador de goma color rojo o negro, de un diametro como un poco mas grande una moneda de 1 euro.

 

La funcion del pulsador es como un termico en electricidad, pero se activa en caso de impacto del vehiculo, se dispara y deja de a la bomba sin sumunistro eletrico y claro, la bomba se para para evitar incendio del vehiculo en caso de perdida de combustible por el impacto.

 

Me ha pasado en alguna ocasion que el interruptor de inercia ha fallado intermitentemente y claro el vehiculo se para.

 

Tienes que pulsarlo para activarlo, pero claro, puedes puentearlo para saber si es es el problema.

 

Saludos.

Link to post
Share on other sites

Bueno chicos. En el poco tiempo que he tenido a medio día he tratado de arrancar y no arranca. Me he puesto a escuchar como me habéis dicho en la parte de atrás, donde el depósito  mientras me accionaban el contacto y por mas interés que ponía no he escuchado ningún ruido, ni leve zumbido. Lo que si que me he dado cuenta que cada vez que se pone contacto se escucha un clack por la parte derecha del motor, en la centralita o debajo de ella. Será que el relé de la bomba esta ahí y funciona y se acciona al poner contacto. De todas formas investigare y si hay relé lo comprobare. Con todo esto que será la bomba de gasolina la que falla?. Hay alguna forma para concretar que el fallo viene de la bomba y asegurarme si es eso?. Gracias por vuestro tiempo.

Link to post
Share on other sites

Hola.

 

La forma mas sencilla de comprobar si la bomba funciona es darle tension a la bomba y ver si funciona.

 

Otra forma es verificar que le llegue tension a la bomba pero tendras que buscar a alguien que le de al contacto mientras tu comprubeas si le llega tension.

 

Un saludo.

Link to post
Share on other sites

Hola.

 

Espera que tengo malas noticias para ti.

 

Ese vehiculo creo que NO lleva registro para ver la bomba de combustible encima del deposito, tendras que sacar el deposito o levantarlo y verificar los cables por debajo.

 

Yo tengo elevador y claro, lo hago desde abajo, pero no se si tu podras hacerlo.

 

Ya nos cuentas.

Link to post
Share on other sites
hace 23 horas, EA5KD dijo:

Hola.

 

Espera que tengo malas noticias para ti.

 

Ese vehiculo creo que NO lleva registro para ver la bomba de combustible encima del deposito, tendras que sacar el deposito o levantarlo y verificar los cables por debajo.

 

Yo tengo elevador y claro, lo hago desde abajo, pero no se si tu podras hacerlo.

 

Ya nos cuentas.

Si que se puede acceder a la bomba levantando el asiento trasero. Bien!

Link to post
Share on other sites

Hola.

 

Es posible que ese clack no sea el rele de la bomba, no tiene por que hacer ruido el rele de la bomba, podria ser otro rele, por ejemplo el de gestion motor u otros.

 

Saludos.

Edited by EA5KD
Link to post
Share on other sites
  • Our picks

    • ¿Cómo cambiar la pila del mando?
      muy buenas:
       
      El tema es que veo en youtube mucho tutorial de como abrir el mando del 308 antiguo pero no aparece nada de como desmontar la llave para cambiar la pila en el nuevo Peugeot 308, la llave plegada que lleva el borde de metal
       
      Si alguien puede indicarme como hacerlo por favor...
       
      saludos
      • 11 replies
    • Brico - Encontrar el código llave de su coche
      Un pequeño tuto para aquellos que quieren saber cómo encontrar su código llave sin acudir a Peugeot, para poder por ejemplo aprender llaves nuevas.
       
      Material
      Silicona o cinta de butilo  
      Herramientas
      Llave torx Destornillador plano Alientech K-Tag Master o Alientech Kess v2 Master (o su versión clónica china...) PC Windows conectado a internet BDM Frame Llave de 10 Guantes de latex desechables  
      Dificultad: Sencillo
       
      ¿De qué se trata?
      La operación consiste en desmontar y abrir su centralita motor, hacer un backup de la centralita, buscar el código llave en el backup, sellar y remontar la centralita de nuevo.
      Obviamente no tengo cada sabores de 307 en casa y me basaré en mi experiencia propia para describir el procedimiento Quizá en algunos modelos haya que adaptar un poco las instrucciones.
       
      Restricciones: Puede que algunas ECU no estén soportadas, tengan especial atención al Paso 1 antes de investir en un Kess o KTag.
       
      Paso 1: Identificar vuestra ECU.
      Abrir el capo y quitar la tapa de plástico que esconde la BSM y la centralita (tapa grande ubicada en la esquina arriba al lado derecho de la batería).
      Fijaros en la etiqueta de la ECU (podéis tirar un poco en la ecu para sacarla un poco sin desconectar nada) y apuntaros el modelo.
      En general, la distribución es esa :
       
      En regla general (excepciones no sé), todas las ECUs donde aparece KTag y un número no dan problemas para sacar un dump completo, ya sea con KessV2 o con KTag.
      Las donde no vienen KTag sino sólo KessV2, no os garantizo que los dumps que sacará KessV2 permitirán acceder a la información del inmovilizador (o sea, el código pin).
       
      Paso 2: Desmontar la centralita
       
      No arrancar el motor ni poner el contacto los 10 minutos previos a la operación.
      Desconectar la batería.
      Abrir el capo y quitar la......
       
       
       
      • 8 replies
    • Extras en sistema VAN
      Buenos días a todos , 
      Os escribo desesperado a ver si alguien puede hecharle una mano 
      Tengo un Peugeot 307 90cv HDI 2.0 del 2001 , de los primerísimos que salieron al mercado, aún que en su día lo compramos con bastantes extras , como las ventanillas automáticas, espejos calefactados y eléctricos , se ve que estos coches tenían de todo, hace unos meses intenté  seguir un brico de este foro para instalarle el control de velocidad, que no lo trae de serie, compre un Un lexia con su software,y aún que el ordenador de abordo permite este extra no fue posible instalarlo y hacerlo funcionar , ha que que mi coche lleva un calculador motor distinto a los del brico, los del brico tienen 3 conectores, el mio solo lleva uno. Por lo que no es posible ..... Bien lo asumí con resignación y lo deje pasar, ahora estoy viendo la opción de instalar el sensor de luces, pero nadie me ha asegurado los siguiente, detrás de la pantalla multifunción, hay un conector azul suelto, leí en el foro que se supone que es para el sensor de luces, pero nadie me lo ha asegurado, alguien puede orientarme?? Si activo la función con el pp2000 al arrancas el coche ya me da el fallo Luces automáticas fallan, he buscado el sensor que va detrás de la pantalla multifunción y en internet directamente no existe, lo vi en un 307 CC y en un 406 , que es? No lo se 
      Además en Diagbox en el apartado Diagtoll no se comunica con el coche , no sé si es por tema de ser VAN.
      Pero en conclusión me podía haber esperado y comprarme uno más moderno, la única ventaja  es que el mio no lleva FAP , por lo que necesita mucho menos mantenimiento... Pero en fin .... Ojalá pudiera ponerle algunos extras... También me parece una putada inmunda, por qué la diferencia de un 307 de 2003 y el mío del 2001 , todo es distinto,los mensajes de la pantalla, los pintidos, funciones , es como que están más pulidos , y el mío fue lo que había... En fin... Menos es nada
       
       
       
       
       
       
       
      • 111 replies
    • Desmontar Radio
      Hola,
      estoy intentando sacar la radio, he comprado los desmontables y la radio empieza a salir pero sale un poco(lo que se ve en la foto) y ya le cuesta un montón y me da miedo seguir tirando.
      La habéis sacado alguno? sale así? hay que hacer alguna otra cosa?
      Es para montarle esto: http://www.autoparts-forless.com/es/manos-libres-bta/1555-manos-libres-bluetooth-bta-rd4-peugeot-207-307-308-407-607-807-1007-5008-3008030989008.html?search_query=bta+&results=50
      Muchas gracias de antemano
      Un Saludo
      • 11 replies
    • Iluminacion interior
      Hola a todos.
      La iluminacion interior me parece un poco escasa para el tema de pasar la noche en el coche. Alguien que sepa del tema y me diga que bombillas podemos montar con luz blanca tengo entendido que algunas bombillas no originales dan un fallo en el testigo. Graciasss
      • 55 replies
×
×
  • Create New...