Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Charco en los pies conductor , ac.


 Share

Recommended Posts

Buenas ,

 

Tal y como pone el hilo, circulando en autovia despues de  3 horas y dando la calor. Al parar me he dado cuenta del charco de agua que tenia en la alfombrilla, menos mal que tengo las de goma gruesa y no de tela. Asi que he desmontado las carcasas laterales de conductor y copiloto,para ver por donde tiraba . Rezumaba agua por la parte exterior y trasera por donde va el filtro, asi que he supuesto que esta atascado el desague. El tubo estaba en su sitio y bien conectado al bloque de plástico, ademas al separar el tubo por la parte del copiloto,ha tirado  agua . ASi que supongo que estara atascado por debajo, alguien me puede decir por donde sale el desague exactamenre, supongo que sera por la cuna, no me apetece meter un alambre desde dentro y asi evito daňar la goma.

 

Un saludo

Link to comment
Share on other sites

  • 1 month later...
  • 2 weeks later...

Buenas tardes,

 

Puedo decir que al final ha habido suerte . No tengo ningún poro en la carcasa, en mi caso desmonte el tubo de desagüe y limpie ,desde entonces no me ha tirado  como aquel dia. Aunque he de decir que cuando estoy en la playa, por la humedad condensa un monton de agua por el exterior de toda la carcasa provocando que incluso gotee y haya un pequño charco pero en comparacion con el de por debajo del coche, no es nada. 

 

Un saludo

Link to comment
Share on other sites

  • 1 month later...

Buenas,

 

Cante victoria demasiado rápido, otra vez me ha vuelto a tirar en cuanto ha llegado tiempo húmedo y lo peor que ahora tira muchisimo mas. Me he acercado a la peugeot y me han dicho que es un fallo conocido y que ahora existe un tsb en el que se monta una abrazadera en algún punto del sistema , resolviendo el problema siempre y cuando no haya un poro en la carcasa. Como el coche lo tengo fuera de garantia, he pedido que la reparacion sea por deferencia comercial yanque es un fallo del sistema desde su construccion, asi que ya veremos si se portan o lo que tocara pagar.

 

Un saludo y os voy contando.

 

Link to comment
Share on other sites

El 22/9/2017 a las 9:43, uge92 dijo:

Buenas,

 

Cante victoria demasiado rápido, otra vez me ha vuelto a tirar en cuanto ha llegado tiempo húmedo y lo peor que ahora tira muchisimo mas. Me he acercado a la peugeot y me han dicho que es un fallo conocido y que ahora existe un tsb en el que se monta una abrazadera en algún punto del sistema , resolviendo el problema siempre y cuando no haya un poro en la carcasa. Como el coche lo tengo fuera de garantia, he pedido que la reparacion sea por deferencia comercial yanque es un fallo del sistema desde su construccion, asi que ya veremos si se portan o lo que tocara pagar.

 

Un saludo y os voy contando.

 

Joder que movida, que modelo tienes de 308 y de que año es?

Link to comment
Share on other sites

  • 4 weeks later...

Buenas a todos,

 

Al final me han pegado un palo bestial por el arreglo que me han hecho, así que ando discutiendo con ellos para que se hagan cargo de la reparación o al menos de parte de ella. 

 

Mi recomendación en la siguiente si se os presenta este fallo, para evitar que os peguen un palo de narices por poner un cacho de plástico y apretar dos tornillos.aunque podéis intentar que os lo hagan gratis fuera de garantía en mi caso no me lo han hecho.

Desmontad la tapa de plástico del lado del conductor y observar si gotea por la parte trasera de la cubierta del radiador. Si es asi , pedid la siguiente pieza en recambios Pr 98 273 324 80. Esta es la clema y cuesta unos 12 euros, luego os vais al coche y la colocáis como en la imagen y apretado ambos tornillos, eso debiese de solucionar el problema. 

 

No tengo el coche hoy, pero en cuanto pueda os dejo una foto de cómo queda.

 

procedimiento_charco_pies.png

 

 

 

 

Link to comment
Share on other sites

 Share

  • Our picks

    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 99 replies
    • Brico cambiar radiador calefacción peugeot 306 1.9 D motor DW8
      Buenas, ya saqué el salpicadero. Ahora tengo un problema. Tengo 66 fotos de todo el proceso. Necesito un tiempo para poder explicar detalle paso a paso. Me costo Sangre, Sudor y casi Lágrimas. Pero quien tenga que hacerlo, lo tiene a huevo. He tenido que romper el pasamuros del radiador de calefacción. Si puedo intentaré ponerlo nuevo, de lo contrario, tendré que buscarme la vida. Aun me falta cambiar el radiador, pero mañana, creo que sea posible, es festivo y me vendrá bien. Estoy agotado, es la reparación que más calentamiento de cabeza, me ha dado. Iré subiendo fotos, según pueda, para explicar toda la Odisea. Un saludo a todos. 
      • 26 replies
    • ¿Que wallbox instalareis para vuestro e-208?
      Hola, aunque todavia falta mucho, en teoria, para la entrega del e-208, he empezado a mirar que punto de carga voy a instalar en mi garage.
      Buff!! Vaya lio, pero las premisas son:
      No ampliar la potencia contratada que es 2.3Kw
      En teoria el contador dicen que aguanta y no salta hasta mas de un 37% aprox, teoricamenta unos 3,1Kw.
      Cuando carga no tengo nada mas conectado, por tanto toda la potencia es para cargar.
      Cargara siempre en tarifa valle (de momento) por las noches de 22:00 a 6:00 que es cuando lo vuelvo a coger para hacer de 30 a 60km diarios.
      Los findes puede cargar hasta las de 22:00 a 12:00h
       
      Supongo que deberia coger un punto de carga que soporte minimo 3,1 Kw.
       
      Entiendo que quien manda la potencia a la que puede cargar al coche es el punto de carga ¿cierto?.
      No se si tambien el coche se puede ajustar a exactamente lo que le diga el punto de carga.
      Si es asi, creo que el punto de carga deberia disponer de ajuste “fino” de 100 en 100w, por ejemplo.
       
      ¿Alguna recomendacion?
       
      Gracias 
       
       
      • 29 replies
    • No arranca.....puf.
      Buenas amigos. Si digo que mi coche iba perfecto hoy no es el día. El coche lleva un tiempo parándose pero sin más problemas. Se paraba volvía a darle al contacto y continuaba dos tres semanas sin volver a hacer ese extraño no le di más importancia. Ayer se me paró muchas veces me costó mucho llegar a casa incluso dentro del propio garaje el vehículo metro a metros y va parando. Hoy lo que hice fue sacar el filtro del gasoil que por cierto estaban negro limpiar todo el vaso expansor y volver a montarlo cuando lo hice le metí directamente en el vaso expansor un líquido limpia limpia inyectores y el coche arranco a la segunda conseguían de alcohol en unos 50 metros pero se me volvió a parar luego me costó arrancarlo y ya por último de vuelta en el garaje no había forma es como si algo le cortará la entrada del gasoil a los inyectores entonces no sé si me podéis echar una mano qué puede ser a ver si tengo por ahí algún relé alguna cosa que qué bueno se calentaba vamos pienso esto por por relajar un poco la cabeza que no sea una avería gorda. Un millón de gracias a todos un saludo.
      • 25 replies
    • Ruido (CLAC)  al poner marcha atrás y pisar freno
      Me fastifia enormemente sacar este problema ya que no me hace ninguna gracia con apenas 3000kms...
      Os comento:
      Cuando introduzco marcha atrás y a continuacion piso el freno , se escucha un ruido metálico "CLAC" en el eje delantero.
      Se nota bastante y si se baja ventanilla más... Da la impresión de que provenga de las pinzas de frenos..
      Hacia adelante no se nota tanto pero con marcha atrás y pisando freno ya os digo que una persona desde fuera lo acusa...
      Obviamente hoy mismo lo he llevado al concesionario. Tras 3h me lo han devuelto. No le han visto nada raro. Se han vuelto a revisar tornillos de subchasis pero poco más. Aunque quizás me ha dado la impresión de que si se ha minimizado algo el ruido...pero sigue estando
      Lo que si me han dicho es que van a colocarme unas pantallas en los frenos delanteros que debería llevar, aunque dudo mucho que sea de ahí, vamos
      ¿Habéis apreciado vosotros lo que os comento??
      • 55 replies
×
×
  • Create New...