Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Sobre el compresor del climatizador...


Recommended Posts

En estos dias de verano y calor, en una version 2.0 150cv, vengo observando lo siguiente:

 

- Se nota muchísimo cuando está conectado el compresor del aire acondicionado, es más el motor lo acusa más de lo normal. Lo veo raro

- Cuando acciona la 2° velocidad del ventilador hay una vibración que incluso se nota dentro del habitáculo. He revisado el motoventilador pero no veo nada suelto...pero la vibración está

 

Podéis contrastarme esto es vuestras versiones??

Link to comment
Share on other sites

Desde mi punto de vista, ya que no soy ningún entendido, al conectar el clima al máximo, tambien aumentas la demanda de energía al motor, y es esta demanda la que te hace ese "bajón", que incluso te debe bajar las RPM del motor...

Es normal.

Link to comment
Share on other sites

Yo tengo el 2.0 150cv y la verdad es que no lo he notado... Mañana le pondré el oido a esto que comentas, aunque lo que si escucho es un ruido en los plasticos o el cristal de la puerta del copiloto, sobretodo al girar... Y sobretodo cuando el coche esta frio, al cogerlo por la mañana que esta en garaje... Por la tarde despues del solaco no lo hace... jajajaja

Y como decía el compañero... Somos unos tiquismiquis jajajaja pero es que no mola nada que suene nada mientras se conduce jaja

Link to comment
Share on other sites

En mi caso con el 1.6, yo también aprecio vibración y además un ruido raro cuando empiezo a revolucionar hasta las 1.500rpm. lleve el coche al servicio oficial por si era el embrague o rodamientos en el compresor , por tema de ruido y vibraciones y me contestaron que no vieron nada fuera de lo normal. Así que otra cosa más a la lista, de cosas mejorables.

Link to comment
Share on other sites

Buenas, pues yo tengo malas noticias, mi coche afectado con el ruido del climatizador, me comentan que hay que cambiar el compresor y que la reparación son sobre unos 1.200 euros. Mi coche ya no está en garantía, se finalizó en marzo de 2017, pero estoy convencio de que ya me fallaba en ese momento, ya que sólo se presenta cuando hace mucho calor y el compresor rinde más. Me comentan en el taller que Peugeot pagaría la mitad de la reparación. No entiendo que una pieza asií se estropee con 27.000 km que tiene mi coche. Además ya me ocurrió también en mi anterior 50008 que me tuvieron que cambiar el compresor por el mismo ruido, pero en este caso tuve suerte y fué dentro del periodo de garantía. Me gustaría saber cuánto cuesta esa pieza y la mano de obra para poder localizar uno.

A alguien más en mi situación, gracias.

 

Link to comment
Share on other sites

hace 6 horas, JOCKIE dijo:

Buenas, pues yo tengo malas noticias, mi coche afectado con el ruido del climatizador, me comentan que hay que cambiar el compresor y que la reparación son sobre unos 1.200 euros. Mi coche ya no está en garantía, se finalizó en marzo de 2017, pero estoy convencio de que ya me fallaba en ese momento, ya que sólo se presenta cuando hace mucho calor y el compresor rinde más. Me comentan en el taller que Peugeot pagaría la mitad de la reparación. No entiendo que una pieza asií se estropee con 27.000 km que tiene mi coche. Además ya me ocurrió también en mi anterior 50008 que me tuvieron que cambiar el compresor por el mismo ruido, pero en este caso tuve suerte y fué dentro del periodo de garantía. Me gustaría saber cuánto cuesta esa pieza y la mano de obra para poder localizar uno.

A alguien más en mi situación, gracias.

 

Si ya no esta en garantia, y el unico problema es el ruido, yo lo dejaria hasta que se rompiese del todo, y entonces lo cambiaria. Cuando se rompa, en teoria no debe pasar nada, porque la centralita desconecta el embrague del compresor pasados unos segundos, si este esta gripado.

Hay gente que habla mal de los compresores reconstruidos, pero yo los he usado y 0 problemas en años. Y cuestan la mitad. No creo que pasase de 600€ compresor, filtro, caraga de gas y mano de obra.

Link to comment
Share on other sites

No se el tipo de ruido, pero cambiarlo solo por un ruido vale la pena? El compresor hace ruido, ya lo he dicho en otros hilos, dejalo como esta. Ese compresor no se va a averiar si es el ruido "normal". Y si se averia ponlo en el foro para estar atento, pero estoy casi seguro que ese mensaje como dicen los abuelos... "yo ya no lo vere..."

Link to comment
Share on other sites

Hola; como he aportado anteriormente sobre este tema el mio pasa lo mismo noto vibracion al poner la mano en el pomo del cambio, nada como para preocuparse pero se nota, en mi caso como tengo la garantia extendida, me quedan tres años mas, no me preocupa si se rompiese aunque tras preguntar, la garantia lo cubre ya que no es pieza de desgaste... ya sabemos embrague etc...Salu2

Link to comment
Share on other sites

hace 1 hora, Marttin dijo:

Hola; como he aportado anteriormente sobre este tema el mio pasa lo mismo noto vibracion al poner la mano en el pomo del cambio, nada como para preocuparse pero se nota, en mi caso como tengo la garantia extendida, me quedan tres años mas, no me preocupa si se rompiese aunque tras preguntar, la garantia lo cubre ya que no es pieza de desgaste... ya sabemos embrague etc...Salu2

Que modelo era el tuyo @Marttin?

Link to comment
Share on other sites

Buenas, comentar que yo tengo malas noticas, el ruido del climatizador es el compresor y hay que cambiarlo, unos 1.200 euros la broma. Lo tengo pasado de garantía desde marzo, y con 27.000km que tiene el coche, no es de recibo, que una pieza tan cara se estropee. Me han dicho que como una atención hacia el cliente Peugeot se hace cargo de la mitad de la reparación. Yo les he dicho que se lo metan por donde les quepa, que ya está bien, con la porquería de coche que me han vendido, con la cantdad de fallos que tiene ya me faltaba esto. He realizado una reclamación a Peugeot, ya que esto es un defecto de fábrica, y como sólo aparece cuando el compresor está trabajando al máximo de potencia en los días de mucho calor, por eso antes no me he dado cuenta silo hacía o no. Ya tengo experiencia, antes con mi anterior 5008 también le pasó lo mismo, sólo que si estaba en garantía, pero con muy pocos kilómetros y compresor cambiado. Esto no es de recibo. Estoy suepr cabreado. Ya me sé la respuesta pero por intentarlo no pierdo nada. Tendré que vivir con el ruido en los meses de calor, porque frío se que sale.

Alguien más a quien le han tendio que cambiar el compresor con tan poco tiempo de vida.

 

Gracias y saludos.

 

Link to comment
Share on other sites

Hace una hora, JOCKIE dijo:

Buenas, comentar que yo tengo malas noticas, el ruido del climatizador es el compresor y hay que cambiarlo, unos 1.200 euros la broma. Lo tengo pasado de garantía desde marzo, y con 27.000km que tiene el coche, no es de recibo, que una pieza tan cara se estropee. Me han dicho que como una atención hacia el cliente Peugeot se hace cargo de la mitad de la reparación. Yo les he dicho que se lo metan por donde les quepa, que ya está bien, con la porquería de coche que me han vendido, con la cantdad de fallos que tiene ya me faltaba esto. He realizado una reclamación a Peugeot, ya que esto es un defecto de fábrica, y como sólo aparece cuando el compresor está trabajando al máximo de potencia en los días de mucho calor, por eso antes no me he dado cuenta silo hacía o no. Ya tengo experiencia, antes con mi anterior 5008 también le pasó lo mismo, sólo que si estaba en garantía, pero con muy pocos kilómetros y compresor cambiado. Esto no es de recibo. Estoy suepr cabreado. Ya me sé la respuesta pero por intentarlo no pierdo nada. Tendré que vivir con el ruido en los meses de calor, porque frío se que sale.

Alguien más a quien le han tendio que cambiar el compresor con tan poco tiempo de vida.

 

Gracias y saludos.

 

1.200€ por el compresor es una salvajada, el

compresor cambiado té cuesta unos 500€ con la carga de aire y todo, te deben de estar dando precio de un compresor original exactamente igual que el que llevas, vamos que te volverá a dar esos problemas, los equivalentes de las marcas, VALEO,HELLA,MAGNÉTI MARELLI, etc,etc son mucho más baratos y funcionan igual o yo diría que mejor, si te interesa mándame un MP y te digo precios. Un saludo.

Link to comment
Share on other sites

Si ya los he estado mirando en alguna web y rondan los 400 euros, aparte sería la mano de obra y la carga. Pero de momento como sólo es el ruido aguantaré, a lo mejor nunca se estropea, pero ya veremos, espero que yo no lo vea, porque en cuanto pueda me quito el coche de encima. Ahora mientras enfríe ya me vale.

Gracias y saludos.

 

Link to comment
Share on other sites

 Share

  • Our picks

    • Temperatura motor
      Buenas,
       
      He visto que la barra de temperatura, la pequeña de la derecha, llega mucho antes a los 90°c que el gráfico que podemos poner en modo personal.
       
      Alguien más lo ha comprobado? Cuál será más fiable?
       
      El mío es 100% gasolina.
       
      Saludos.
      • 0 replies
    • Dudas para añadir un encendido automático de luces 307 VAN
      Buenas,
       
      Sigo con mis ideas de añadir pequeñas mejoras a mi querido CC de 2005 (T5 - VAN) que en mi caso de serie, no viene con casi nada.
      Ahora, estoy pensando en ponerle un encendido automático de las luces.
       
      Trasteando en PP2000, veo que mi COM2000 permite comprobar que accionar el botón extremo del palo izquierdo (que obviamente, no tengo) funciona. Lo cual, ya sé que tengo que comprar un palo con el botón Auto. Bien.
      Luego, he visto también que en la configuración del BSI se puede definir a "Presente" el captor de luminosidad. Lo cual, también me hace falta dicho captor. Y en otro apartado de la config del BSI, también he visto que se puede parametrizar la intensidad de luz a la que queremos que se encienda.
       
      Resumiendo, veo que hace falta un palo con el botón Auto, un sensor de luminosidad y un COM2000 compatible.
       
      De allí mis preguntas...
      La primera, el COM2000. He desmontado la cubierta del COM2000 esperando ver alguna referencia (para ver si era compatible o no...) y no hay forma que la encuentre. Sabéis donde la ponen? Bueno, y sino, como saber por adelantado si el COM2000 de mi coche admitirá el encendido automático? Porque en PP2000, lo único que veo en el menú del COM2000 es que si le doy al botón (que podría ser Auto o Klaxon), recibe una orden. Me parece un poco ligero como configuración, no?
      Mi CC tiene faros con antiniebla y tiene ESP. Lo cual entiendo según Servicebox que mi COM2000 debería ser el 6242H5. Pero que para tener el encendido automático necesitaría al menos el 6242H9. Pero como tampoco entiendo por qué mi COM2000 permite probar un botón que no existe si no se le puede acoplar una función (y que no veo cuál es su referencia) pues pregunto...
       
      La segunda, el sensor de luminosidad. En servicebox no encuentro nada para 307cc fase 1 de finales de 2004 y 2005. Si miramos lo de los faros con antiniebla, en el dibujo aparece el....
      • 28 replies
    • Aditivo filtro particulas
      Hola buenos dias a ver si alguien sabe que aditivo es el que lleva para el filtro de particulas porque como hay varios estoy indeciso gracias de antemano.  Os pongo el modelo que tengo y año 2.0 hdi 136cv mediados del 2007 .
      • 13 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 27 replies
    • 508 Hybrid FALLO SISTEMA ELÉCTRICO
      Hola muy buenas escribo para consultar haber si ha alguien también le ha pasado 
       
      Resulta que hace unos dias cuando arranco mi coche ,el coche arranca en modo gasolina ,cuando siempre que tiene batería el coche arranca en modo eléctrico y después de arrancar no me permite cambiar a modo eléctrico y me sale un mensaje en el panel principal de : EL MODO ELECTRICO NO ESTA DISPONIBLE ACTUALMENTE,CONDICIONES EXTERIORES) sin embargo, si apagó el motor y vuelvo arrancar ,si lo hace en modo eléctrico.Bueno pues este mensaje al cabo de unos días a cambiado por el mensaje :  FALLO DEL SISTEMA ELÉCTRICO LLEVE EL COCHE A REPARAR , si hago la misma operación,apagó y vuelvo arrancar el coche ,si lo hace en modo eléctrico .Ahora bien ,resulta que el coche está aún en garantía ( el último año de esta ) lo llevo al taller aprovechando que tengo que hacer la revisión de los 3 años ,lo meten a la máquina y me dicen que es fallo de una batería que lleva en la parte de atrás o algo de eso y que eso consta como desgaste y que no me lo cubre la garantía, 200€ vale la batería. Le digo al mecánico que no me parece bien que no cubra la garantía esa batería ,que el coche aún está en garantía y el coche lleva algo más de 55.000 km , que eso de desgaste no me lo creo y me dice que es lo que hay ,lo que está estipulado en la garantía.
       
      Mañana iré a recoger el coche y hablaré con quien tenga que hablar ,me parece incompresible que un coche en garantía,con meneos de 60.000km y me quieran cobrar 200€ por una batería ya gastada.
       
      Os agradecería cualquier tipo de opinión ,por si ha alguien más le ha pasado. Adjunto fotos de los mensajes del panel central 
       
      Muchas gracias ,un saludo 
      • 11 replies
×
×
  • Create New...