Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Regulador de velocidad peugeot 307


Federico2015
 Share

Recommended Posts

Que tal les.comento mi problema, mi coche es un 307 1.6 Nafta año 2005 le estoy agregando el control de velocidad crucero seguí los intructivos del foro tenia un contactor de freno con dos cables, por lo que tuve que hacer la instalación de los otros dos que me faltaban eso todo barbaro conecte el mando de velocidad y mande a habilitar el mando a un taller oficial. El mando funciona correctamente pero no regula la velocidad cuando le doy la velocidad crucero me hace dos pitidos y me pone anomalía de regulador de velocidad. En el taller me dicen que en mi coche no funciona porque la bsi no tiene la opción de regulador de velocidad. Mi pregunta es si hay alguna forma de solucionarlo si a alguien le a pasado. 

Bueno muchas gracias y espero ayuda del grupo.

 

Link to comment
Share on other sites

A mi me pasaba eso con el limitador...cuando tenga un rato lo miraré, activar se activa pero enseguida parpadea el display indicando fallo del limitador... así que revisaré configuración, pero el cruise control eso casi seguro que si es activable en todos....Siempre y cuando la instalación este correctamente hecha, en mi caso iba todo puesto ya...solo fué comprar palanca del limitador y meterme en la centralita con el diagbox.

Link to comment
Share on other sites

En ese caso, no dudo que alguien de tu zona te lo pueda activar, pero lo ideal, sería que lo tuvieras ya instalado.

Activarlo, son 20 min. a lo sumo.

Si por alguna de las casualidades tienes planificadas unas vacaciones por mi zona, yo mismo te lo activo.

Edited by jokameda
Link to comment
Share on other sites

  • 1 month later...
  • 2 months later...
Hace una hora, Arribas dijo:

donde se ve los tutoriales del control de velocidad y limitador

 Aquí lo tienes.

El buscador, es una herramienta ideal para estos menesteres.

 

Link to comment
Share on other sites

  • 2 weeks later...
El 30/7/2017 a las 13:19, villaponfe dijo:

Alguien de Madrid que domine la instalación para ayudarme?

Hola villaponfe si no as conseguido poner el regulador de velocidad contacta por privado para dejarte el teléfono del que  monto a mi coche . Me costo 150euros pero soy muy muy contento con el.

Link to comment
Share on other sites

El 10/12/2017 a las 21:39, Arribas dijo:

gracias lo tengo chupado es el contactor nuevo el que monta solo tengo que hacer el puente entre el pin 1 y 3 y lanzar el cable a la centralita en el e4, porque ya lo tengo todo activado solo que no me funcionaba

gracias chicos.

 

 

Y dinos ¿Ya lo has hecho? ¿Cómo ha ido? -_-

Link to comment
Share on other sites

  • 4 months later...
El 21/7/2017 a las 0:09, Federico2015 dijo:

Que tal les.comento mi problema, mi coche es un 307 1.6 Nafta año 2005 le estoy agregando el control de velocidad crucero seguí los intructivos del foro tenia un contactor de freno con dos cables, por lo que tuve que hacer la instalación de los otros dos que me faltaban eso todo barbaro conecte el mando de velocidad y mande a habilitar el mando a un taller oficial. El mando funciona correctamente pero no regula la velocidad cuando le doy la velocidad crucero me hace dos pitidos y me pone anomalía de regulador de velocidad. En el taller me dicen que en mi coche no funciona porque la bsi no tiene la opción de regulador de velocidad. Mi pregunta es si hay alguna forma de solucionarlo si a alguien le a pasado. 

Bueno muchas gracias y espero ayuda del grupo.

 

Hola yo puse el control de velocidad y no me va, sale el fallo p0571

Link to comment
Share on other sites

El 23/12/2017 a las 20:46, admin dijo:

 

Y dinos ¿Ya lo has hecho? ¿Cómo ha ido? -_-

Ya estoy aburrido jjjj al final lo quito todo y reguló con el pie jjjjjjj

Link to comment
Share on other sites

  • 4 years later...

hola , siguiendo con este tema , en mi caso instale el modulo de control de velocidad crucero y limitador de velocidad en mi Peugeot 307 1.6 16v ECU motor BOSCH ME7.4.5. El tema es el siguiente ,conecto el LEXIA  y por PP2000 he podido telecodificar esta función correctamente en la BSI , no así en el calculador del motor ,ya que el LEXIA no accede al los menús de dicho calculador. Atreves de DIAGBOX versión 9.91 tengo acceso al menú del calculador pero al intentar codificar estos parámetros me arroja el siguiente mensaje "LA VALEUR DU PARAMETRE 1 EST INVALIDE: GESTION DE LA REFRIGERACION MOTOR" , cabe destacar que el parámetro 1 esta relacionado con el moto propulsor o moto ventilador que no se muy bien a que se refiere, si alguien ha tenido este tipo de problema y pudiera compartir la posible solucion, si es que la tiene agradecido estaria, saludos

Link to comment
Share on other sites

El 25/8/2022 a las 13:27, marioneta dijo:

hola , siguiendo con este tema , en mi caso instale el modulo de control de velocidad crucero y limitador de velocidad en mi Peugeot 307 1.6 16v ECU motor BOSCH ME7.4.5. El tema es el siguiente ,conecto el LEXIA  y por PP2000 he podido telecodificar esta función correctamente en la BSI , no así en el calculador del motor ,ya que el LEXIA no accede al los menús de dicho calculador. Atreves de DIAGBOX versión 9.91 tengo acceso al menú del calculador pero al intentar codificar estos parámetros me arroja el siguiente mensaje "LA VALEUR DU PARAMETRE 1 EST INVALIDE: GESTION DE LA REFRIGERACION MOTOR" , cabe destacar que el parámetro 1 esta relacionado con el moto propulsor o moto ventilador que no se muy bien a que se refiere, si alguien ha tenido este tipo de problema y pudiera compartir la posible solucion, si es que la tiene agradecido estaria, saludos

Diagbox 7.83 y se codifica sin pegas

Link to comment
Share on other sites

 Share

  • Our picks

    • Necesito tubos aire acondicionado
      Hola, estoy restaurando un 206cc RC-LINE motor 1.6 DHI 110FAP del 2006  tengo todas las tuberias del AC picadas
       
      Necesito las 3 tuberías del aire, todo lo demás lo he conseguido pero las tuberías del aire no
      Necesitaria la grande  Nº1, referencia OEM 6560lg 
      Tuberia Nº2 Referencia OEM 6460lh o 9648396380
      Por ultimo tuberia nº3 OEM 6460LJ
       
      Me vale tanto nuevo como de 2 mano pero que este bien
      Sabeis alguno donde puedo conseguirlas ?
       
      • 3 replies
    • Temperatura motor
      Buenas,
       
      He visto que la barra de temperatura, la pequeña de la derecha, llega mucho antes a los 90°c que el gráfico que podemos poner en modo personal.
       
      Alguien más lo ha comprobado? Cuál será más fiable?
       
      El mío es 100% gasolina.
       
      Saludos.
      • 0 replies
    • Dudas para añadir un encendido automático de luces 307 VAN
      Buenas,
       
      Sigo con mis ideas de añadir pequeñas mejoras a mi querido CC de 2005 (T5 - VAN) que en mi caso de serie, no viene con casi nada.
      Ahora, estoy pensando en ponerle un encendido automático de las luces.
       
      Trasteando en PP2000, veo que mi COM2000 permite comprobar que accionar el botón extremo del palo izquierdo (que obviamente, no tengo) funciona. Lo cual, ya sé que tengo que comprar un palo con el botón Auto. Bien.
      Luego, he visto también que en la configuración del BSI se puede definir a "Presente" el captor de luminosidad. Lo cual, también me hace falta dicho captor. Y en otro apartado de la config del BSI, también he visto que se puede parametrizar la intensidad de luz a la que queremos que se encienda.
       
      Resumiendo, veo que hace falta un palo con el botón Auto, un sensor de luminosidad y un COM2000 compatible.
       
      De allí mis preguntas...
      La primera, el COM2000. He desmontado la cubierta del COM2000 esperando ver alguna referencia (para ver si era compatible o no...) y no hay forma que la encuentre. Sabéis donde la ponen? Bueno, y sino, como saber por adelantado si el COM2000 de mi coche admitirá el encendido automático? Porque en PP2000, lo único que veo en el menú del COM2000 es que si le doy al botón (que podría ser Auto o Klaxon), recibe una orden. Me parece un poco ligero como configuración, no?
      Mi CC tiene faros con antiniebla y tiene ESP. Lo cual entiendo según Servicebox que mi COM2000 debería ser el 6242H5. Pero que para tener el encendido automático necesitaría al menos el 6242H9. Pero como tampoco entiendo por qué mi COM2000 permite probar un botón que no existe si no se le puede acoplar una función (y que no veo cuál es su referencia) pues pregunto...
       
      La segunda, el sensor de luminosidad. En servicebox no encuentro nada para 307cc fase 1 de finales de 2004 y 2005. Si miramos lo de los faros con antiniebla, en el dibujo aparece el....
      • 28 replies
    • Aditivo filtro particulas
      Hola buenos dias a ver si alguien sabe que aditivo es el que lleva para el filtro de particulas porque como hay varios estoy indeciso gracias de antemano.  Os pongo el modelo que tengo y año 2.0 hdi 136cv mediados del 2007 .
      • 13 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 27 replies
×
×
  • Create New...