Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Solución ruido metálico motor.


Recommended Posts

Buenas tardes amigos, queria compartir con vosotros que estuve varios meses muy preocupado con un ruido metalico que tenia el motor sólo cuando pasaba de 1100-1200 rpm, un ruido fuerte y que todos los talleres que visité decian que era taqués ,cadena interna de distribución o bielas...( casi ná), al final después de gastarme 700 euros en cambiar taqués, empujadores, cadena , tensor y comprobar inyectores, resulta que por casualidad al montar una electrovalvula en la bomba, el problema venia  de una "chaveta" metalica que hay dentro de la bomba y que estaba desgastada..45 euros la pieza después de gastarme 700.......lo digo porque busqué en muchos foros y paginas pistas sobre ello y por si a alguien le puede servir de ayuda en el futuro.......salludos¡¡¡

Link to comment
Share on other sites

  • 6 months later...
  • 1 year later...
  • 2 weeks later...

Jolines con esa averia, pues muchas gracias por compartirlo amigo, viene pero bien saberlo.

 

si normalmente esa chaveta o "fusible mecanico" es el que arrastra la bomba o el depresor y sirve ademas si la bomba quedase agarrotada pues en vez de que se parta el arbol de levas si rompe ese arrastrador primero. 🖐️

Link to comment
Share on other sites

  • 4 months later...
El 21/7/2017 a las 19:43, veplus dijo:

Buenas tardes amigos, queria compartir con vosotros que estuve varios meses muy preocupado con un ruido metalico que tenia el motor sólo cuando pasaba de 1100-1200 rpm, un ruido fuerte y que todos los talleres que visité decian que era taqués ,cadena interna de distribución o bielas...( casi ná), al final después de gastarme 700 euros en cambiar taqués, empujadores, cadena , tensor y comprobar inyectores, resulta que por casualidad al montar una electrovalvula en la bomba, el problema venia  de una "chaveta" metalica que hay dentro de la bomba y que estaba desgastada..45 euros la pieza después de gastarme 700.......lo digo porque busqué en muchos foros y paginas pistas sobre ello y por si a alguien le puede servir de ayuda en el futuro.......salludos¡¡¡

Buenas

Ese problema creo que tengo yo, en los talleres dicen que taques pero lo dudo, yo pensaba que lo que fallaba era la propia electroválvula, pero es muy posible que sea lo que tu comentas, me gustaria saber si eso lo puedo comprobar yo mismo, y si es asi que pieza es exactamente o por lo contrario lo tendre que llevar al bombero?

Link to comment
Share on other sites

Se lo he comentado a mi mecánico de confianza y me a dicho que no sabe donde se encuentra dicha pieza, que se lo tendría que decir al bombero, por lo que al leer el comentario he visto que dice que se le cae al quitar la electroválvula de la bomba, por lo que debe de ser hay, la pregunta es si la electroválvula lleva esa pieza o esta en otro lugar en el interior de la bomba, si estuviera en la electroválvula se la cambio entera y listo, haber si me podéis ayudar. Gracias

Link to comment
Share on other sites

hace 15 horas, Rb407sport dijo:

Se lo he comentado a mi mecánico de confianza y me a dicho que no sabe donde se encuentra dicha pieza, que se lo tendría que decir al bombero, por lo que al leer el comentario he visto que dice que se le cae al quitar la electroválvula de la bomba, por lo que debe de ser hay, la pregunta es si la electroválvula lleva esa pieza o esta en otro lugar en el interior de la bomba, si estuviera en la electroválvula se la cambio entera y listo, haber si me podéis ayudar. Gracias

Tendrías que buscar la referencia (nº de referencia) exacta de tu bomba en el motor y con ello el bombero te busca la referencia de tu electroválvula. O desmontar la tuya (electroválvula) y enseñarla al bombero o en recambios.

 

¿La diagnosis que fallos indica?

Link to comment
Share on other sites

  • 2 weeks later...
El 28/1/2020 a las 15:03, cudeiro1993 dijo:

Tendrías que buscar la referencia (nº de referencia) exacta de tu bomba en el motor y con ello el bombero te busca la referencia de tu electroválvula. O desmontar la tuya (electroválvula) y enseñarla al bombero o en recambios.

 

¿La diagnosis que fallos indica?

Fallo no tira ninguno, solo que hace un tic tic metálico, que segun aceleras aumenta de frecuencia, la electroválvula no tiene referencia ninguna, pero se cual es y puedo pedirla cuando quiera. Lo que pasa es que no se si el sonido lo hace la electroválvula de la bomba o es otra pieza como indica el compañero. La electroválvula que indico es esta.

Link to comment
Share on other sites

 Share

  • Our picks

    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 99 replies
    • Brico cambiar radiador calefacción peugeot 306 1.9 D motor DW8
      Buenas, ya saqué el salpicadero. Ahora tengo un problema. Tengo 66 fotos de todo el proceso. Necesito un tiempo para poder explicar detalle paso a paso. Me costo Sangre, Sudor y casi Lágrimas. Pero quien tenga que hacerlo, lo tiene a huevo. He tenido que romper el pasamuros del radiador de calefacción. Si puedo intentaré ponerlo nuevo, de lo contrario, tendré que buscarme la vida. Aun me falta cambiar el radiador, pero mañana, creo que sea posible, es festivo y me vendrá bien. Estoy agotado, es la reparación que más calentamiento de cabeza, me ha dado. Iré subiendo fotos, según pueda, para explicar toda la Odisea. Un saludo a todos. 
      • 26 replies
    • ¿Que wallbox instalareis para vuestro e-208?
      Hola, aunque todavia falta mucho, en teoria, para la entrega del e-208, he empezado a mirar que punto de carga voy a instalar en mi garage.
      Buff!! Vaya lio, pero las premisas son:
      No ampliar la potencia contratada que es 2.3Kw
      En teoria el contador dicen que aguanta y no salta hasta mas de un 37% aprox, teoricamenta unos 3,1Kw.
      Cuando carga no tengo nada mas conectado, por tanto toda la potencia es para cargar.
      Cargara siempre en tarifa valle (de momento) por las noches de 22:00 a 6:00 que es cuando lo vuelvo a coger para hacer de 30 a 60km diarios.
      Los findes puede cargar hasta las de 22:00 a 12:00h
       
      Supongo que deberia coger un punto de carga que soporte minimo 3,1 Kw.
       
      Entiendo que quien manda la potencia a la que puede cargar al coche es el punto de carga ¿cierto?.
      No se si tambien el coche se puede ajustar a exactamente lo que le diga el punto de carga.
      Si es asi, creo que el punto de carga deberia disponer de ajuste “fino” de 100 en 100w, por ejemplo.
       
      ¿Alguna recomendacion?
       
      Gracias 
       
       
      • 29 replies
    • No arranca.....puf.
      Buenas amigos. Si digo que mi coche iba perfecto hoy no es el día. El coche lleva un tiempo parándose pero sin más problemas. Se paraba volvía a darle al contacto y continuaba dos tres semanas sin volver a hacer ese extraño no le di más importancia. Ayer se me paró muchas veces me costó mucho llegar a casa incluso dentro del propio garaje el vehículo metro a metros y va parando. Hoy lo que hice fue sacar el filtro del gasoil que por cierto estaban negro limpiar todo el vaso expansor y volver a montarlo cuando lo hice le metí directamente en el vaso expansor un líquido limpia limpia inyectores y el coche arranco a la segunda conseguían de alcohol en unos 50 metros pero se me volvió a parar luego me costó arrancarlo y ya por último de vuelta en el garaje no había forma es como si algo le cortará la entrada del gasoil a los inyectores entonces no sé si me podéis echar una mano qué puede ser a ver si tengo por ahí algún relé alguna cosa que qué bueno se calentaba vamos pienso esto por por relajar un poco la cabeza que no sea una avería gorda. Un millón de gracias a todos un saludo.
      • 25 replies
    • Ruido (CLAC)  al poner marcha atrás y pisar freno
      Me fastifia enormemente sacar este problema ya que no me hace ninguna gracia con apenas 3000kms...
      Os comento:
      Cuando introduzco marcha atrás y a continuacion piso el freno , se escucha un ruido metálico "CLAC" en el eje delantero.
      Se nota bastante y si se baja ventanilla más... Da la impresión de que provenga de las pinzas de frenos..
      Hacia adelante no se nota tanto pero con marcha atrás y pisando freno ya os digo que una persona desde fuera lo acusa...
      Obviamente hoy mismo lo he llevado al concesionario. Tras 3h me lo han devuelto. No le han visto nada raro. Se han vuelto a revisar tornillos de subchasis pero poco más. Aunque quizás me ha dado la impresión de que si se ha minimizado algo el ruido...pero sigue estando
      Lo que si me han dicho es que van a colocarme unas pantallas en los frenos delanteros que debería llevar, aunque dudo mucho que sea de ahí, vamos
      ¿Habéis apreciado vosotros lo que os comento??
      • 55 replies
×
×
  • Create New...