Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Leve ruido rozamiento metálico en sexta sin acelerar


Recommended Posts

Hola compañeros, tengo un 308 1.6 bluehdi 120cv y quería preguntaros si vosotros notáis en 6a marcha a +110km/h sin apretar el acelerador y al dejar caer la velocidad un siseo leve. Es tipo ruido como de roce metálico leve, como cuando en una bici toca el disco de freno con las pastillas un poco. Me pasa únicamente en 6a y cuando no piso el acelerador.

Que pueda ser un problema del turbo a priori lo he descartado, puesto que en ninguna otra velocidad me pasa, a menos de 105-110 es inapreciable y la descarga del turbo que yo sepa (puede que me equivoque) no provocaría un siseo continuo... no? He probado también dejando el embrague pisado a esa velocidad y sí que se escucha, pero si reduzco a 5ª desaparece (o lo enmascara el ruido del motor).

Como en el taller he estado ya por otro tema quiero estar seguro antes de volver a ir y que me hagan una placa conmemorativa o quedar como un pardillo y sea algo normal jajaja Pero se me acaba la garantía en febrero y no quiero encontrarme con una avería gorda a mi costa...

Muchas gracias!!

Link to comment
Share on other sites

Si en 5 el ruido del motor puede llegar a enmascarar el siseo, debe ser muy leve.

Prueba a ponerlo en punto muerto, a ver si lo hace tambien. Asi descartas el motor.

Quizas sean las pastillas de freno. Para descartarlas, pisa ligeramente el pedal de freno para aproximar las pastillas, que casi no frene.

Link to comment
Share on other sites

Hoy de vuelta a casa he hecho varias pruebas y estas son las conclusiones:

 

Pastillas no parecen ser el problema, no hace ruido al tocar muy suave el freno.

He llegado a escucharlo en 4a y 5a levemente. 

Creo que vuelvo a la teoría del turbo. El factor común creo que es que suena siempre después de haber dado gas o cuando estás manteniéndolo muy muy suave, que a penas rozas el acelerador, aunque en sexta y con velocidad a 120 o así se acentúa (ni idea del motivo), el ruido dura unos 5-10seg incluso poniéndolo en punto muerto.

Si realmente es el turbo cuando reduce revoluciones me da miedo como pueda envejecer... Pero creo que será mejor que deje de preocuparme por tanto ruido y lo comentaré en la revisión ??

 

Gracias compi! 

Link to comment
Share on other sites

Si el ruido suena en 4,5 y 6°, pero tambien en punto muerto, creo que puedes descartar que el problema venga del motor. Sino, lo escucharias tambien al ralenti parado.

Lo de las pastillas, cuando los discos comienzan a crear rebaba, a veces suenan, porque vibran al no haber presion sobre ellas. Es entonces cuando pisando ligeramente el freno, quitas la vibracion y no suenan.

Es decir, si tocando ligeramente el freno no suenan y soltando el pedal si, entonces son las pastillas/discos

Link to comment
Share on other sites

Es al soltar el pedal del gas cuando se escucha, estoy casi seguro que tiene algo que ver con el turbo, quizás cuando cae de revoluciones a cierta velocidad será que la turbina genera ese ruido. Me recuerda también como el típico ruido de un molino de viento de esos de colores de niños cuando roza el palo metálico. Pero bueno no le haré más caso y que pase lo que tenga que pasar... Muchas gracias por tu ayuda compañero!!

Link to comment
Share on other sites

 Share

  • Our picks

    • Temperatura motor
      Buenas,
       
      He visto que la barra de temperatura, la pequeña de la derecha, llega mucho antes a los 90°c que el gráfico que podemos poner en modo personal.
       
      Alguien más lo ha comprobado? Cuál será más fiable?
       
      El mío es 100% gasolina.
       
      Saludos.
      • 0 replies
    • Dudas para añadir un encendido automático de luces 307 VAN
      Buenas,
       
      Sigo con mis ideas de añadir pequeñas mejoras a mi querido CC de 2005 (T5 - VAN) que en mi caso de serie, no viene con casi nada.
      Ahora, estoy pensando en ponerle un encendido automático de las luces.
       
      Trasteando en PP2000, veo que mi COM2000 permite comprobar que accionar el botón extremo del palo izquierdo (que obviamente, no tengo) funciona. Lo cual, ya sé que tengo que comprar un palo con el botón Auto. Bien.
      Luego, he visto también que en la configuración del BSI se puede definir a "Presente" el captor de luminosidad. Lo cual, también me hace falta dicho captor. Y en otro apartado de la config del BSI, también he visto que se puede parametrizar la intensidad de luz a la que queremos que se encienda.
       
      Resumiendo, veo que hace falta un palo con el botón Auto, un sensor de luminosidad y un COM2000 compatible.
       
      De allí mis preguntas...
      La primera, el COM2000. He desmontado la cubierta del COM2000 esperando ver alguna referencia (para ver si era compatible o no...) y no hay forma que la encuentre. Sabéis donde la ponen? Bueno, y sino, como saber por adelantado si el COM2000 de mi coche admitirá el encendido automático? Porque en PP2000, lo único que veo en el menú del COM2000 es que si le doy al botón (que podría ser Auto o Klaxon), recibe una orden. Me parece un poco ligero como configuración, no?
      Mi CC tiene faros con antiniebla y tiene ESP. Lo cual entiendo según Servicebox que mi COM2000 debería ser el 6242H5. Pero que para tener el encendido automático necesitaría al menos el 6242H9. Pero como tampoco entiendo por qué mi COM2000 permite probar un botón que no existe si no se le puede acoplar una función (y que no veo cuál es su referencia) pues pregunto...
       
      La segunda, el sensor de luminosidad. En servicebox no encuentro nada para 307cc fase 1 de finales de 2004 y 2005. Si miramos lo de los faros con antiniebla, en el dibujo aparece el....
      • 28 replies
    • Aditivo filtro particulas
      Hola buenos dias a ver si alguien sabe que aditivo es el que lleva para el filtro de particulas porque como hay varios estoy indeciso gracias de antemano.  Os pongo el modelo que tengo y año 2.0 hdi 136cv mediados del 2007 .
      • 13 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 27 replies
    • 508 Hybrid FALLO SISTEMA ELÉCTRICO
      Hola muy buenas escribo para consultar haber si ha alguien también le ha pasado 
       
      Resulta que hace unos dias cuando arranco mi coche ,el coche arranca en modo gasolina ,cuando siempre que tiene batería el coche arranca en modo eléctrico y después de arrancar no me permite cambiar a modo eléctrico y me sale un mensaje en el panel principal de : EL MODO ELECTRICO NO ESTA DISPONIBLE ACTUALMENTE,CONDICIONES EXTERIORES) sin embargo, si apagó el motor y vuelvo arrancar ,si lo hace en modo eléctrico.Bueno pues este mensaje al cabo de unos días a cambiado por el mensaje :  FALLO DEL SISTEMA ELÉCTRICO LLEVE EL COCHE A REPARAR , si hago la misma operación,apagó y vuelvo arrancar el coche ,si lo hace en modo eléctrico .Ahora bien ,resulta que el coche está aún en garantía ( el último año de esta ) lo llevo al taller aprovechando que tengo que hacer la revisión de los 3 años ,lo meten a la máquina y me dicen que es fallo de una batería que lleva en la parte de atrás o algo de eso y que eso consta como desgaste y que no me lo cubre la garantía, 200€ vale la batería. Le digo al mecánico que no me parece bien que no cubra la garantía esa batería ,que el coche aún está en garantía y el coche lleva algo más de 55.000 km , que eso de desgaste no me lo creo y me dice que es lo que hay ,lo que está estipulado en la garantía.
       
      Mañana iré a recoger el coche y hablaré con quien tenga que hablar ,me parece incompresible que un coche en garantía,con meneos de 60.000km y me quieran cobrar 200€ por una batería ya gastada.
       
      Os agradecería cualquier tipo de opinión ,por si ha alguien más le ha pasado. Adjunto fotos de los mensajes del panel central 
       
      Muchas gracias ,un saludo 
      • 11 replies
×
×
  • Create New...