Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Bomba de vacio


rey arturo
 Share

Recommended Posts

Como  dije en la presentación he adquirido un 607 restiling del 2005 2.7 hdi con caja automatica  AW-AM6, con bastantes problemas que ire poniendo  por aqui, a ver si  consigo sacar adelante el proyecto. 

El primero a resolver es el freno. Las pastillas traseras a cero y los discos idem. Ademas los cubos estan mal y suena. Todo esto ya esta sustituido, pero el pedal sigue duro. Lo primero que mire fue la bomba de vacio, que con un vacuometro me da una lectura de -0.9 Bar. A mi me parece una lectura buena, y succionar succiona. El bosster haciendole vacio y midiendolo con un vacuometro,  parece que mantiene el vacio. Es un misterio todo y antes de cambiar la bomba (que vale una pasta) quiero estar seguro. Los problemas añadidos están relacionados con el ABS y el sistema "ESP/ASR  defectuoso", (como indica la pantalla) multifuncion) en las lecturas de fallos del coche (incluso en la caja de cambios "defecrto de información emitido por el calculador de control dinamico de estabilidad") por lo que deduzco que todo apunta al freno. No tengo otro coche parecido para comparar la depresion de la bomba, aunque comparandolo con un clio que tengo 1.2, "chupa mas el clio". He probado a desenchufar el enchufe de la bomba que va a las electrovalvulas (lleva dos caños) y obturarlo para ver si hacia mas succion, pero el pedal sigue duro. He purgado frenos, cambiado liquido, etc.

¿Como puedo estar seguro que falla la bomba a pesar de las medidas?

 

Link to comment
Share on other sites

La he hecho y todo tiene que ver con el sistema ESP/ASR, (aunque no indica nada de falta de depresion) pero esto creo es debido al problema de freno. Para mi, la bomba de vacio esta KO, pero succiona y aun siendo poco caudal (que no se como medirlo) el booster deberia "cargarse" y al menos tener reserva para dos  o tres frenadas y no llega a cargarse. ¿Alguien sabe como comprobar este elemento?

Link to comment
Share on other sites

Hola @rey arturo Son muchas cosas que mirar en ese coche. No puedo ayudarte en este caso concreto.

Yo te recomiendo que dejes este tema para la bomba de vacío y los ortos problemas los trates en temas aparte, sinó esto se pude volver un lío.

Link to comment
Share on other sites

Gracias. El vacio medido con un vacuometro a la salida del depresor es de -08 bar, y hay succion. Los tubos estan bien, asi que se me ocurrio intercalar un vacuometro en paralelo a la salida de la bomba y la entrada al servofreno. Presion medida: -.0.8 bar, pero cuando piso el freno, cae a -.01 Bar.(no mantiene el vacio)  Asi que la bomba claramente esta mal, ahora toca desmontarla (tarea complicada) y ver si se puede reparar (parece que no) y comprar una nueva (sobre 500€) o buscarla en algun desguace (bastante dificil). En principio voy a centrarme en esta tarea y cuando tenga asistencia contare los  problemas restantes.

Reitero mis gracias.

Link to comment
Share on other sites

El 31/7/2017 a las 9:00, rey arturo dijo:

OK. Nos centraremos en la bomba de vacio. A ver si alguien con este mismo motor sabe como hacer la comprobacion.

Gracias

 

OK, charlamos del problema de ABS aquí:

 

 

Link to comment
Share on other sites

hace 4 horas, rey arturo dijo:

Gracias. El vacio medido con un vacuometro a la salida del depresor es de -08 bar, y hay succion. Los tubos estan bien, asi que se me ocurrio intercalar un vacuometro en paralelo a la salida de la bomba y la entrada al servofreno. Presion medida: -.0.8 bar, pero cuando piso el freno, cae a -.01 Bar.(no mantiene el vacio)  Asi que la bomba claramente esta mal, ahora toca desmontarla (tarea complicada) y ver si se puede reparar (parece que no) y comprar una nueva (sobre 500€) o buscarla en algun desguace (bastante dificil). En principio voy a centrarme en esta tarea y cuando tenga asistencia contare los  problemas restantes.

Reitero mis gracias.

Repararla puede resultar complicado y a lo mejor no te queda del todo bien.

Mirando precios no la veo tan cara como 500 euros. En tiendas de recambio online las hay rondando los 100 - 150 euros, y en desguaces sobre los 50 euros.

En recambios Peugeot el precio oficial es de 156,36 IVA incluido. Falta añadirle las juntas y tuercas, pero son unos euros más.

Link to comment
Share on other sites

hace 1 hora, admin dijo:

Repararla puede resultar complicado y a lo mejor no te queda del todo bien.

Mirando precios no la veo tan cara como 500 euros. En tiendas de recambio online las hay rondando los 100 - 150 euros, y en desguaces sobre los 50 euros.

En recambios Peugeot el precio oficial es de 156,36 IVA incluido. Falta añadirle las juntas y tuercas, pero son unos euros más.

Ten en cuenta que mi modelo es el 2.7 HDI restiling. He mirado en TecDoc y el c6 y c5  y el jaguar s type con motor 2.7 llevan ese depresor. Creo que has visto otro modelo de  607. Desgraciadamente esa  bomba es cara.

Link to comment
Share on other sites

La he desmontado y cuesta bastante por la cantidad de tubos y cables y lo juntos que van.  Apenas queda sitio para meter una llave.  Mira en servicebox actual. Esa imagen no corresponde con mi coche. Es una bomba un tanto particular.

Gracias de todos modos por la info

Link to comment
Share on other sites

hace 7 horas, rey arturo dijo:

No se como poner las imagenes del service box, me funciona en maquina virtual y no tengo impresora como PDF CREATOR para capturas. pero el dibujo que has puesto no corresponde para nada a ese motor

Pues no sabría que decirte, está sacado del servicebox online, aunque por lo que veo no ofrece la referencia correcta.

La tuya sería pues la Ref: 456571

Esta:

bomba_vacio_607.png

Efectivamente más cara.

 

Link to comment
Share on other sites

Hola buenas, Rey Arturo veo que has comprado un 607 2.7 hdi, igual al mio yo lo compre nuevo, ya hace 10 años aproximadamente, es un coche pijotero siempre con fallos, te digo los mios egr, nivel fap, elevalunasl,electroventiladores sensor freno pedal. Si lo has comprado usado con muchos km, es una ruina, yo de momento gilipolleces pero tiene 170.000 km y cada vez mas achaques, ya te digo es un coche pegilguero, yo tengo un mercedes e 250 cdi a parte de este con 2 años 0 problemas, cuando este me aburre desde que lo compre

Link to comment
Share on other sites

He pedido una bomba de vacio usada por EBAY a un vendedor aleman en un precio economico esperando funcione. Una vez tenga asistencia en el freno y vacio en el resto de circuitos del coche, borrare los fallos a ver que ocurre. Puede que parte del problema venga del depresor.

Respecto a la bateria y siguiendo instrucciones del video, he desmontado esa zona y salvo un rele de 12 V (o el menos eso parece)  rectangular y bastante grande no he visto la  bateria..

No parece que haya sitio para albergar una bateria. Estoy confuso, pues la mayoria de vehiculos llevan esta segunda bateria y en el servicebox no figura

Seguimos en contacto, esperando vuestro apoyo.

Link to comment
Share on other sites

Despues de desmontar la famosa bomba de vacio que cuesta un monton, he puesto otra de segundamano que hace exactamente lo mismo. El pedal de freno actua la primera vez que pisas y luego sigue duro. O sea: No hay suficiente depresion o se pierde por algun lado.

He revisado el master de freno con una bomba manual de vacio y parece que lo mantiene, la valvula de entrada al master parece estar bien por lo que he puesto antes. La bomba en si me parece pequeña para el tamaño del master. Viendo el servicebox en pares de apriete veo que en el circuito de vacio existe un acumulador o reserva de vacio.

Alguien puede iluminarme?

Link to comment
Share on other sites

OK He revisado el master y parece que mantiene la depresión, no creo que haya fugas puesto que los dos tubos de la bomba apañanadome una "T" y tubos de silicona "los he enchufado al master"  pensando que asi duplicaría la fuerza de vacio, pero con el mismo resultado. No se que hacer ya, salvo llevarlo al desguace.... En el service box he visto en algun lado que el circuito de vacio lleva un acumulador que no encuentro en el coche y que tampoco lo localiza este programa. Esta bomba por su tamaño, me da, que no puede mantener una depresion continua en caso de utilizar el freno de continuo, por lo que me parece una hipótesis acertada que el acumulador que no encuentro, tenga mucho que ver y puede que la averia se encuentre aqui, posiblemente algún tubo o válvula o lo que sea que no acumula. Lo ideal seria que aqui hubiese algún experto mecánico de Peugeot, pero claro... seria trabajar por la patilla.

Cundo pegas un pisoton, se pone duro el pedal, lo sueltas y recupera, si lo mantienes presionado, se endurece, perdida clarisima de presion. Pero no me atrevo a montar una bomaba nueva, pues la mas economica de ebay vale 300 euros. A ver esas cabezas pensantes!

Gracias

Link to comment
Share on other sites

 Share

  • Our picks

    • Necesito tubos aire acondicionado
      Hola, estoy restaurando un 206cc RC-LINE motor 1.6 DHI 110FAP del 2006  tengo todas las tuberias del AC picadas
       
      Necesito las 3 tuberías del aire, todo lo demás lo he conseguido pero las tuberías del aire no
      Necesitaria la grande  Nº1, referencia OEM 6560lg 
      Tuberia Nº2 Referencia OEM 6460lh o 9648396380
      Por ultimo tuberia nº3 OEM 6460LJ
       
      Me vale tanto nuevo como de 2 mano pero que este bien
      Sabeis alguno donde puedo conseguirlas ?
       
      • 3 replies
    • Temperatura motor
      Buenas,
       
      He visto que la barra de temperatura, la pequeña de la derecha, llega mucho antes a los 90°c que el gráfico que podemos poner en modo personal.
       
      Alguien más lo ha comprobado? Cuál será más fiable?
       
      El mío es 100% gasolina.
       
      Saludos.
      • 0 replies
    • Dudas para añadir un encendido automático de luces 307 VAN
      Buenas,
       
      Sigo con mis ideas de añadir pequeñas mejoras a mi querido CC de 2005 (T5 - VAN) que en mi caso de serie, no viene con casi nada.
      Ahora, estoy pensando en ponerle un encendido automático de las luces.
       
      Trasteando en PP2000, veo que mi COM2000 permite comprobar que accionar el botón extremo del palo izquierdo (que obviamente, no tengo) funciona. Lo cual, ya sé que tengo que comprar un palo con el botón Auto. Bien.
      Luego, he visto también que en la configuración del BSI se puede definir a "Presente" el captor de luminosidad. Lo cual, también me hace falta dicho captor. Y en otro apartado de la config del BSI, también he visto que se puede parametrizar la intensidad de luz a la que queremos que se encienda.
       
      Resumiendo, veo que hace falta un palo con el botón Auto, un sensor de luminosidad y un COM2000 compatible.
       
      De allí mis preguntas...
      La primera, el COM2000. He desmontado la cubierta del COM2000 esperando ver alguna referencia (para ver si era compatible o no...) y no hay forma que la encuentre. Sabéis donde la ponen? Bueno, y sino, como saber por adelantado si el COM2000 de mi coche admitirá el encendido automático? Porque en PP2000, lo único que veo en el menú del COM2000 es que si le doy al botón (que podría ser Auto o Klaxon), recibe una orden. Me parece un poco ligero como configuración, no?
      Mi CC tiene faros con antiniebla y tiene ESP. Lo cual entiendo según Servicebox que mi COM2000 debería ser el 6242H5. Pero que para tener el encendido automático necesitaría al menos el 6242H9. Pero como tampoco entiendo por qué mi COM2000 permite probar un botón que no existe si no se le puede acoplar una función (y que no veo cuál es su referencia) pues pregunto...
       
      La segunda, el sensor de luminosidad. En servicebox no encuentro nada para 307cc fase 1 de finales de 2004 y 2005. Si miramos lo de los faros con antiniebla, en el dibujo aparece el....
      • 28 replies
    • Aditivo filtro particulas
      Hola buenos dias a ver si alguien sabe que aditivo es el que lleva para el filtro de particulas porque como hay varios estoy indeciso gracias de antemano.  Os pongo el modelo que tengo y año 2.0 hdi 136cv mediados del 2007 .
      • 13 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 27 replies
×
×
  • Create New...