Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

IMPOSIBLE colocar caja de cambios (No hay espacio)


Recommended Posts

Hola mi gente como están.

 

Llevo dos días desesperado intentando subir la caja de cambios de una peugeot partner 1.9d del año 2001 y no consigo avanzar, se me queda atascada.  Para bajarla ya tuve problemas pues incluso con el motor inclinado hacia la caja no bajo de una vez. Es la primera vez que realizo este trabajo por lo que seguramente este olvidando algún detalle. Los trabajos que podido ver por youtube la caja sube de una vez sin embargo esta a la que la subo se golpea con el puto travesaño del puente.

 

Cuando la volteo de un sitio el lado opuesto se traba, y cuando volteo en otra dirección mas de lo mismo. La unica solucion que veo es desmontar el puto puente pero preferiría subirla sin tocarlo.

 

Alguien que haya tocado esta caja en esta furgoneta sabría decirme que estoy haciendo mal?

 

 

 

20170731_140552.jpg

20170731_140601.jpg

Link to comment
Share on other sites

Ahora, EA5KD dijo:

Hola.

 

Debes desmontar la salida de la transmision y cuentakilometros, son tres tornillos, cuidado con la junta torica que lleva, no se te pierda.

 

Saludos.

Hola compañero ante todo gracias por tu tiempo.

 

Te refieres al circulo marcado en rojo mas próximo a la prensa de embrague?  Disculpa mi ignorancia es la primera vez que  le meto mano al embrague,  si es eso a lo que te refieres no corro riesgo de que después no selle bien? No dispongo de sellador 

 

Link to comment
Share on other sites

Hola.

 

Exacto es esa pieza la que has de desmontar si no, no entra...salir es facil a la fuerza, pero entrarlo es otra cosa.

 

Tambien seria conveniente, bueno yo lo hago por mas comodidad, desmontar el tornillo que sujeta el tirante inferior del motor y desplaza el motor hacia delante con un taco de madera.

 

Ya te digo, es mi forma de trabajar, seguramente habra otras pero yo llevo ya muchas cajas de cambio a mis espaldas y casi con los ojos cerrados, las desmonto, jajaja.

 

Saludos.

Link to comment
Share on other sites

hace 7 minutos, EA5KD dijo:

Hola.

 

Exacto es esa pieza la que has de desmontar si no, no entra...salir es facil a la fuerza, pero entrarlo en otra cosa.

 

Tambien seria conveniente, bueno yo lo hago por mas comodidad, desmontar el tornillo que sujeta el tirante inferior del motor y desplaza el motor hacia delante con un taco de madera.

 

Ya te digo, es mi forma de trabajar, seguramente habra otras pero yo llevo ya muchas cajas de cambio a mis espaldas y casi con los ojos cerrados, las desmonto, jajaja.

 

Saludos.

 

 

Ok muchas gracias!! Desde un principio tuve la idea de quitar dicha pieza pero por miedo e ignorancia no la toque. El que no se equivoca es imposible que aprenda xD. Y en cuanto a lo del tornillo que aguanta la caja e intentado sacarlo con contra-tuerca pero es imposible, esta sellado como el diablo y lo que es la llave especial no la dispongo con lo cual tendré que batallar.

 

Por cierto, cuando vuelva a montar la pieza con la torica sera suficiente o tengo que meterle sellante? No dispongo del mismo y tengo miedo a que luego fugue 

 

 

Link to comment
Share on other sites

Hola.

 

No, no hace falta ningun sellante, con un poco de grasa es suficiente, lo que si que has de tene en cuenta es que la pieza de plastico que va dentro, es el piñon del cuentakilometros, solo tiene una posicion.

 

No lo montes al reves porque no te funcionara el Km.

 

Saludos.

Link to comment
Share on other sites

Hola buenas noches máquina.

 

Conseguí levantar la caja de manera casi perfecta si no fuera por el maldito perno que sujeta la misma. Después de 3 horas e tenido que desistir porque no conseguía enderezarla.  El caso es que intente sacar el perno de la caja haciendo contra tuerca pero es tal lo apretado que esta que las tuercas se movían :blink:

 

La base del tornillo no es exagonal por lo que con una llave no agarra, Alguna sugerencia? 

 

 

 

 

Link to comment
Share on other sites

hace 4 minutos, JaweB dijo:

Me imagino que habras probado a pulso, ladeandola, y esas cosas.

Has probado a bajar mas el motor? Quitando el silemblock central

 

En mi 307, recuerdo que el tonillo que va al silenblock, me costo la vida sacarlo, y creo que lo hice con contratuerca.

 

Hola JaewB,

 

Si e probado a pulso pero apenas existe espacio, esta todo muy embutido y apenas se puede maniobrar. El motor esta inclinado unos 30 grados y obviamente el soporte motor central esta retirado. La única opción que veo es quitar el perno de la caja de cambios pero esta apretado como dios ya que haciendo contra tuerca esta se mueve. 

Link to comment
Share on other sites

Hola.

 

El perno lleva liquido autoblocante, con lo que si no es con una llave especial que yo utilizo, no lo podras sacar y hay que sacarlo si no, no podras montar la caja.

 

Antes de utilizar las llaves especiales para esos pernos, yo utilizaba una llave de grifa o la que utilizan los fontaneros, con esa llave tambien lo puedes quitar.

 

Saludos.

Link to comment
Share on other sites

hace 47 minutos, EA5KD dijo:

Hola.

 

El perno lleva liquido autoblocante, con lo que si no es con una llave especial que yo utilizo, no lo podras sacar y hay que sacarlo si no, no podras montar la caja.

 

Antes de utilizar las llaves especiales para esos pernos, yo utilizaba una llave de grifa o la que utilizan los fontaneros, con esa llave tambien lo puedes quitar.

 

Saludos.

Hola máquina,

 

Justo anoche se me ocurrió lo de la llave grifa. Espero que de resultado, Muchissimas gracias por tu atención. 

 

Saludos!

Link to comment
Share on other sites

hace 3 horas, EA5KD dijo:

Hola.

 

Si, asi es, sentido contrario, pero con el autoblocante el tornillo te ira duro casi hasta el final, bueno, eso si no se ha desmontado nunca.

 

Saludos

Tras mas de media hora de sudor y lagrimas conseguí aflojarlo RE DIOS !! :lol: Muchissimas Gracias por tu ayuda,

 

Un abrazo máquina 

Link to comment
Share on other sites

Hola.

 

De nada, hombre, jajaja si a mi con las llaves y herramientas correspondientes me hace sudar, me imagino a ti...bufff, NO le pongas nada al perno cuando lo montes, que tranquilo que no se afloja.

 

Saludos.

Edited by EA5KD
Link to comment
Share on other sites

hace 4 horas, EA5KD dijo:

Hola.

 

De nada, hombre, jajaja si a mi con las llaves y herramientas correspondientes me hace sudar, me imagino a ti...bufff, NO le pongas nada al perno cuando lo montes, que tranquilo que no se afloja.

 

Saludos.

Buenas noches.

 

Joder y yo que pensaba que cambiar un embrague era un paseo de 6 horas su * madre jajajajaja

 

Fíjate si he sudado que para subir la caja me he tirado toda la santa tarde :D El mayor problema una vez resuelto lo del espacio ha sido subir los 30 kilos en dicho espacio con dos ganchos de transporte pero mi ignorancia me hizo hacer verdaderas estupideces colocando las cuerdas alrededor de la caja y claro esta subía torcida y a la hora de enderezarla como las cuerdas apretaban la caja resultaba imposible enderezarla.   

 

Ahora justo cuando la tengo encarada me encuentro que no entra el primario. Es posible que sea porque se haya movido el volante motor? Al cambiar los tornillos y apretarlos este se movió un par de centímetros pero es que igualmente el primario al engrasarlo también pierde su posición con lo cual supongo que sera cuestión de ir basculando hasta que entre no? Buffff me estoy volviendo loco tio 

Link to comment
Share on other sites

Hola.

 

Bufff...eso es lo primero que hay que hacer, centrar el disco de embrague con el volante motor, si no esta centrado, no entrara el primario y te puedes cargar el dsico de embrague, yo utilizo un centrador para ese motor, pero tu puedes utilizar simplemente la vista.

 

Mira a traves del centro del disco y visualiza el centro del volante, despues ajustas los tornillos de la prensa y con los dedos toca el disco por la parte externa para ver si esta bien centrado con respecto a la parte externa de la prensa, no se si me he explicado.

 

Y no engrases el primario, porque al montarlo, la grasa se puede exapandir hacia el disco y patinar el embrague.

 

Para que te entre el primario, siempre y cuando este bien centrado, hay que girar la corona dentada del volante motor con un destornillador para hacer coincidir el estriado del disco de embrague con el estriado del primario.

 

Suerte.

Edited by EA5KD
Link to comment
Share on other sites

hace 2 horas, EA5KD dijo:

Hola.

 

Bufff...eso es lo primero que hay que hacer, centrar el disco de embrague con el volante motor, si no esta centrado, no entrara el primario y te puedes cargar el dsico de embrague, yo utilizo un centrador para ese motor, pero tu puedes utilizar simplemente la vista.

 

Mira a traves del centro del disco y visualiza el centro del volante, despues ajustas los tornillos de la prensa y con los dedos toca el disco por la parte externa para ver si esta bien centrado con respecto a la parte externa de la prensa, no se si me he explicado.

 

Y no engrases el primario, porque al montarlo, la grasa se puede exapandir hacia el disco y patinar el embrague.

 

Para que te entre el primario, siempre y cuando este bien centrado, hay que girar la corona dentada del volante motor con un destornillador para hacer coincidir el estriado del disco de embrague con el estriado del primario.

 

Suerte.

Buenos dias máquina,

 

El disco fue previamente centrado (me compre un kit completo) por lo que seguramente se trate de enderezar la corona tal como describes.

 

Te mantendré informado nuevamente muchas gracias por tu estimable ayuda.

 

 

Link to comment
Share on other sites

hace 15 minutos, angeldejota dijo:

Buenos dias máquina,

 

El disco fue previamente centrado (me compre un kit completo) por lo que seguramente se trate de enderezar la corona tal como describes.

 

Te mantendré informado nuevamente muchas gracias por tu estimable ayuda.

 

 

Nos tienes en vilo! :D A ver si va bien la cosa.

Link to comment
Share on other sites

Buenas noches compañeros!

 

Bueno pues finalmente conseguí montar la caja y el taco de motor (dos días perdidos porque no encontraba el util adecuado y por desesperación lo acabe llevando a un taller). Dicho esto ahora me encuentro que al montar el palier derecho el que entra en la salida de la transmisión de la caja no entra del todo haciendo una especie de tope, e intentado hacer juego y solo escucho como si se moviera un engranaje, (supongo que el del velocímetro). De echo el trozo que he conseguido que entre me a costado sudor.  ¿Que estoy haciendo mal?  :o

20170804_211116.jpg

Link to comment
Share on other sites

hace 31 minutos, JaweB dijo:

Giralo, no coincidirá el estriado.

Si ves que no puedes, engrana alguna marcha para que no gire el secundario.

Hola ante todo gracias por tu tiempo.

 

Lo gire y no obtuve resultados, probare lo de engranar una marcha no obstante es normal que al montar de nuevo la salida de la transmisión y velocímetro haga presión? Mas que nada porque cuando lo montado la pieza no a encajado de una, es decir al soltar la pieza esta se desplaza y al volver a ponerlo tengo que hacer una pequeña presión como haciendo ceder los engranajes o lo que sea que tenga por dentro.  Es normal?

Link to comment
Share on other sites

 Share

  • Our picks

    • Temperatura motor
      Buenas,
       
      He visto que la barra de temperatura, la pequeña de la derecha, llega mucho antes a los 90°c que el gráfico que podemos poner en modo personal.
       
      Alguien más lo ha comprobado? Cuál será más fiable?
       
      El mío es 100% gasolina.
       
      Saludos.
      • 0 replies
    • Dudas para añadir un encendido automático de luces 307 VAN
      Buenas,
       
      Sigo con mis ideas de añadir pequeñas mejoras a mi querido CC de 2005 (T5 - VAN) que en mi caso de serie, no viene con casi nada.
      Ahora, estoy pensando en ponerle un encendido automático de las luces.
       
      Trasteando en PP2000, veo que mi COM2000 permite comprobar que accionar el botón extremo del palo izquierdo (que obviamente, no tengo) funciona. Lo cual, ya sé que tengo que comprar un palo con el botón Auto. Bien.
      Luego, he visto también que en la configuración del BSI se puede definir a "Presente" el captor de luminosidad. Lo cual, también me hace falta dicho captor. Y en otro apartado de la config del BSI, también he visto que se puede parametrizar la intensidad de luz a la que queremos que se encienda.
       
      Resumiendo, veo que hace falta un palo con el botón Auto, un sensor de luminosidad y un COM2000 compatible.
       
      De allí mis preguntas...
      La primera, el COM2000. He desmontado la cubierta del COM2000 esperando ver alguna referencia (para ver si era compatible o no...) y no hay forma que la encuentre. Sabéis donde la ponen? Bueno, y sino, como saber por adelantado si el COM2000 de mi coche admitirá el encendido automático? Porque en PP2000, lo único que veo en el menú del COM2000 es que si le doy al botón (que podría ser Auto o Klaxon), recibe una orden. Me parece un poco ligero como configuración, no?
      Mi CC tiene faros con antiniebla y tiene ESP. Lo cual entiendo según Servicebox que mi COM2000 debería ser el 6242H5. Pero que para tener el encendido automático necesitaría al menos el 6242H9. Pero como tampoco entiendo por qué mi COM2000 permite probar un botón que no existe si no se le puede acoplar una función (y que no veo cuál es su referencia) pues pregunto...
       
      La segunda, el sensor de luminosidad. En servicebox no encuentro nada para 307cc fase 1 de finales de 2004 y 2005. Si miramos lo de los faros con antiniebla, en el dibujo aparece el....
      • 28 replies
    • Aditivo filtro particulas
      Hola buenos dias a ver si alguien sabe que aditivo es el que lleva para el filtro de particulas porque como hay varios estoy indeciso gracias de antemano.  Os pongo el modelo que tengo y año 2.0 hdi 136cv mediados del 2007 .
      • 13 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 27 replies
    • 508 Hybrid FALLO SISTEMA ELÉCTRICO
      Hola muy buenas escribo para consultar haber si ha alguien también le ha pasado 
       
      Resulta que hace unos dias cuando arranco mi coche ,el coche arranca en modo gasolina ,cuando siempre que tiene batería el coche arranca en modo eléctrico y después de arrancar no me permite cambiar a modo eléctrico y me sale un mensaje en el panel principal de : EL MODO ELECTRICO NO ESTA DISPONIBLE ACTUALMENTE,CONDICIONES EXTERIORES) sin embargo, si apagó el motor y vuelvo arrancar ,si lo hace en modo eléctrico.Bueno pues este mensaje al cabo de unos días a cambiado por el mensaje :  FALLO DEL SISTEMA ELÉCTRICO LLEVE EL COCHE A REPARAR , si hago la misma operación,apagó y vuelvo arrancar el coche ,si lo hace en modo eléctrico .Ahora bien ,resulta que el coche está aún en garantía ( el último año de esta ) lo llevo al taller aprovechando que tengo que hacer la revisión de los 3 años ,lo meten a la máquina y me dicen que es fallo de una batería que lleva en la parte de atrás o algo de eso y que eso consta como desgaste y que no me lo cubre la garantía, 200€ vale la batería. Le digo al mecánico que no me parece bien que no cubra la garantía esa batería ,que el coche aún está en garantía y el coche lleva algo más de 55.000 km , que eso de desgaste no me lo creo y me dice que es lo que hay ,lo que está estipulado en la garantía.
       
      Mañana iré a recoger el coche y hablaré con quien tenga que hablar ,me parece incompresible que un coche en garantía,con meneos de 60.000km y me quieran cobrar 200€ por una batería ya gastada.
       
      Os agradecería cualquier tipo de opinión ,por si ha alguien más le ha pasado. Adjunto fotos de los mensajes del panel central 
       
      Muchas gracias ,un saludo 
      • 11 replies
×
×
  • Create New...