Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

No se va aviso después de rellenar AdBlue


Recommended Posts

Venimos de aquÍ:

para hablar de este problema en concreto:

 

 

Hola. 

Ayer por la tarde rellene en gasolinera el adblue y sin problema. Me entraron 13 litros y por 8€ lo hice a diferencia de los 35€ que me cobraban en la casa. 

El tema es que tras 3 arrancadas sigue saliéndome el indicador de la urea y la alarma de los 2400km del adblue. 

Hay que llevarlo a la casa para que lo respeten y lo pongan a cero?

He leído que a otros se les fue tras rellenar. 

Saludos

Link to post
Share on other sites

  • Replies 77
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Hola chicos, soy mecanico agricola, en cuanto a los km que haceis con un deposito de urea, no es ciencia exacta, intervienen  muchos factores como temperatura de trabajo y carga del motor,  tipo condu

Buenas noches en mi caso con 31.000 km salto el aviso de la urea y posterior fallo motor fuy a la repsol pedi el iman reyene y al resetear quedo el aviso en 2400 km, total que estaba de viaje al llega

Creo que depende de la circulación que hagas saltará antes (mucha ciudad o trayectos cortos a bajas rpm) o mas tarde el aviso.

Posted Images

Hoy fui al concesionario preguntar sobre el tema del rellenado, si lo podía hacer yo o era necesario traerlo al concesionario.  Me dijo que si quiero lo puedo rellenar yo pero que de todas formas tendría que ir al concesionario a resetear el aviso de los km que me quedan. ¿El deposito no lleva un nivel y al rellenar debería desaparecer el aviso?,  es que si lo tiene que resetear no tiene sentido, nunca va saber los litros reales de urea que hay en el deposito, si el deposito lleva 15 litros y lo relleno con 5, en el siguiente aviso que me de ya estará sin urea ninguna, lo lógico es que el aviso salte con lo que le diga el medidor de nivel, como en el caso de la gasolina. 

Si alguien me puede decir si lo de resetear es cierto que es necesario, se lo agradezco.

Gracias

Link to post
Share on other sites

hace 2 minutos, jorgenaron dijo:

Hoy fui al concesionario preguntar sobre el tema del rellenado, si lo podía hacer yo o era necesario traerlo al concesionario.  Me dijo que si quiero lo puedo rellenar yo pero que de todas formas tendría que ir al concesionario a resetear el aviso de los km que me quedan. ¿El deposito no lleva un nivel y al rellenar debería desaparecer el aviso?,  es que si lo tiene que resetear no tiene sentido, nunca va saber los litros reales de urea que hay en el deposito, si el deposito lleva 15 litros y lo relleno con 5, en el siguiente aviso que me de ya estará sin urea ninguna, lo lógico es que el aviso salte con lo que le diga el medidor de nivel, como en el caso de la gasolina. 

Si alguien me puede decir si lo de resetear es cierto que es necesario, se lo agradezco.

Gracias

Yo creo que el que te ha dicho eso no sabe muy bien de lo que habla, yo no he visto ningún contador como el del cambio de aceite. De hecho, hay compañeros que lo rellenan y no he visto nadie comentando que haya que resetear nada. Sería cuestión de verlo en el manual, y de todas formas un reseteo como el contador de cambio de aceite es solo una combinación de movimientos con el contacto y el botón de poner a 0 el odómetro.

Link to post
Share on other sites

Joder con el temita. Desde que rellené ayer habré hecho ya unos 5arranques y 20km y sigue saliendo la alerta. 

No se puede hacer una diagnosis desde el ordenador de abordo el propio usuario? Si es algo que está pensado para que lo haga el usuario porque no da opción de ponerlo a cero el contador una vez llenado el depósito?

 

Edited by palo75
Link to post
Share on other sites
hace 46 minutos, palo75 dijo:

Joder con el temita. Desde que rellené ayer habré hecho ya unos 5arranques y 20km y sigue saliendo la alerta. 

No se puede hacer una diagnosis desde el ordenador de abordo el propio usuario? Si es algo que está pensado para que lo haga el usuario porque no da opción de ponerlo a cero el contador una vez llenado el depósito?

 

Buenas, a mi me lo acaban de rellenar y el aviso se quitó automáticamente.

Slds.-

Link to post
Share on other sites
hace 10 horas, palo75 dijo:

Hola. 

Ayer por la tarde rellene en gasolinera el adblue y sin problema. Me entraron 13 litros y por 8€ lo hice a diferencia de los 35€ que me cobraban en la casa. 

El tema es que tras 3 arrancadas sigue saliéndome el indicador de la urea y la alarma de los 2400km del adblue. 

Hay que llevarlo a la casa para que lo respeten y lo pongan a cero?

He leído que a otros se les fue tras rellenar. 

Saludos

 

Debería irse nada más rellenar. Puede que te esté fallando algo en el sistema y no haya detectado la cantidad que le has puesto.

Link to post
Share on other sites
hace 11 horas, jokameda dijo:

Mira si esto te sirve de algo.

1.png

2.png

Pues no se la verdad. Al llenarlo hice todo lo que dice, entre a la garita a darle el iman a la chica de la gasolinera y me cobró. Ese fue el tiempo que tardé en volver a poner el contacto y arrancar. Cierto es que no llegué al aviso de de inmovilización por falta de aditivo, ya que acababa de saltar el aviso de 2400km. 

No se al final tendré que ir a la casa y que me lo quiten allí ya que en 1000km me toca revisión así que cuando vaya ya os contaré si me dicen como quitarlo. 

Y como se que aditivo tengo para otros 20000km +- estoy tranquilo de que no me inmovilice el arranque. 

Link to post
Share on other sites
hace 51 minutos, palo75 dijo:

Pues no se la verdad. Al llenarlo hice todo lo que dice, entre a la garita a darle el iman a la chica de la gasolinera y me cobró. Ese fue el tiempo que tardé en volver a poner el contacto y arrancar. Cierto es que no llegué al aviso de de inmovilización por falta de aditivo, ya que acababa de saltar el aviso de 2400km. 

No se al final tendré que ir a la casa y que me lo quiten allí ya que en 1000km me toca revisión así que cuando vaya ya os contaré si me dicen como quitarlo. 

Y como se que aditivo tengo para otros 20000km +- estoy tranquilo de que no me inmovilice el arranque. 

Si no se quita el aviso mucho me temo que te dejará tirado, aunque el depósito realmente esté lleno a rebosar.

Link to post
Share on other sites
Hace una hora, arizaleta dijo:

Si no se quita el aviso mucho me temo que te dejará tirado, aunque el depósito realmente esté lleno a rebosar.

No es necesario ir a la casa, en cualquier taller que tengan equipo de diagnosis te lo hacen, Norauto por ejemplo y por unos 28€ lo tienes hecho, es meter el ordenador y decirle que has rellenado, simple y rápido.

Link to post
Share on other sites
hace 26 minutos, karpero dijo:

No es necesario ir a la casa, en cualquier taller que tengan equipo de diagnosis te lo hacen, Norauto por ejemplo y por unos 28€ lo tienes hecho, es meter el ordenador y decirle que has rellenado, simple y rápido.

Ya, pero el problema es que el sistema falla, porque no le detecta el AdBlue, por lo que seguirá dando fallo. Supongo que no detectará la cantidad que le va quedando.

Hay que averiguar que sistema lleva ( flotador, sensor,...) y revisarlo. Quizás al conectar la diagnosis ya le de algún fallo.

Link to post
Share on other sites
hace 18 minutos, admin dijo:

Ya, pero el problema es que el sistema falla, porque no le detecta el AdBlue, por lo que seguirá dando fallo. Supongo que no detectará la cantidad que le va quedando.

Hay que averiguar que sistema lleva ( flotador, sensor,...) y revisarlo. Quizás al conectar la diagnosis ya le de algún fallo.

Me dijeron en el concesionario que no lleva sensor de nivel, solamente un flotador

Link to post
Share on other sites

El aviso se va solo. El adblue en principio es el mismo en todos lados, pero si fuera de otra calidad, estuviera diluido o metieras agua para engañar al sistema es cuando no desapareceria el aviso y diria que no has rellenado. No recuerdo donde lo he leido esto pero hay algun sistema que detecta que es adblue y no un liquido cualquiera.

saludos

 

Edited by aitor_tilla
Link to post
Share on other sites
hace 8 horas, aitor_tilla dijo:

El aviso se va solo. El adblue en principio es el mismo en todos lados, pero si fuera de otra calidad, estuviera diluido o metieras agua para engañar al sistema es cuando no desapareceria el aviso y diria que no has rellenado. No recuerdo donde lo he leido esto pero hay algun sistema que detecta que es adblue y no un liquido cualquiera.

saludos

 

El adblue es de gasolinera rellenado con manguera, nada de agua ni nada. Dudo que el sistema que lleve para medir la cantidad de de líquido detecte dices urea o no. 

Lo que hay que averiguar es como quitar la alarma o hacer una diagnosis para que detecte que ya hay urea. 

Link to post
Share on other sites

A ver, no os compliquemos mucho: el sistema que detecta AdBlue falla. De poco va a servir borrar el error porque volverá a aparecer. Es como si fallase el aforador del depósito de gasolina.

E cuanto a si detecta el líquido que lleva, pues no tengo ni idea.

De todas maneras, si te acercas a un taller, cosa que vas a tener que hacer, te resolverán las dudas. No vaya a ser que sea una tontería...

Link to post
Share on other sites

Y si pruebas como los ordenadores? Reiniciar o reset. Quita borne de bateria, espera un buen rato y conectalo de nuevo y a ver si desaparece... por probar no pasa nada, y si funciona, pues voila!

Deja las puertas abiertas, no seria el primero que se cierra al hacer esto...saludos

 

 

 

 

Edited by aitor_tilla
Link to post
Share on other sites
hace 10 horas, admin dijo:

Oye, @palo75 Puede que pregunte una tontería pero, ¿usaste el imán para rellenar AdBlue? Supongo que si, sinó no te dejaría entrar el líquido no... Pero bueno, es por descartar.

Si si lo use ya que lo pedí en la garita de la gasolinera  para rellenar. 

 

Link to post
Share on other sites

Yo ya he rellenado el AdBlue en 2 ocasiones. En la primera el aviso desapareció aproximadamente a los 100kms recorridos (el mismo día). La segunda tras dos días habiéndole hecho poco más de 10kms.

 

Si te lo rellenan en la Peugeot, quitan el aviso manualmente con la máquina.

 

No sé qué sistema utilizará el coche  para resetear el aviso de forma automática, pero creo que lo que te ha pasado es normal.

Link to post
Share on other sites
hace 4 horas, palo75 dijo:

Buenas noticias. Después de tres días con el aviso esta mañana al arrancar para ir al trabajo la alarma había desaparecido. 

De todas formas como tengo que ir al taller ahora en poco a la revisión de los 60000 preguntaré esto de la alarma y si se puede quitar una vez rellenado. 

 

 

Hace una hora, equisde dijo:

Yo ya he rellenado el AdBlue en 2 ocasiones. En la primera el aviso desapareció aproximadamente a los 100kms recorridos (el mismo día). La segunda tras dos días habiéndole hecho poco más de 10kms.

 

Si te lo rellenan en la Peugeot, quitan el aviso manualmente con la máquina.

 

No sé qué sistema utilizará el coche  para resetear el aviso de forma automática, pero creo que lo que te ha pasado es normal.

Vaya, el sistema se toma su tiempo, pero al final se va el aviso.

 

Oye, @palo75 pues coméntanos a ver que te dicen en el taller, que tengo curiosidad.

Link to post
Share on other sites
  • Our picks

    • Freno de mano 807
      Buenas tardes grupo, esta tarde al aparcar en una cuesta y tirar de freno de mano me dado cuenta que este no frena nada, como puedo tensarlo? No encuentro ningún tema al respecto en la lupa, agradezco cualquier tipo de ayuda, serán pastillas traseras de freno? Lo marcaría el ordenador verdad? Es una 807 2.0 hdi 136cv de 2007. Gracias de antemano
      • 4 replies
    • Actualizacion rt3 y mapas
      Hola, ante todo, pido perdón. Por mas que miro, no encuentro solución. Por favor,dirigirme, donde haga falta, sobre todo, no quiero molestar.
      Desde hace dos semanas, soy dueño, de un Peugeot 407 confort pack, 2.0 hdi. Automático. 2006. 186000 km.
      Super contento, espectacular y podría seguir.
      Mi pequeño problema:
      El coche, viene con un aparato de radio, creo que es rt3 (adjunto foto) y por lo que he podido ver, el firmware, esta super anticuado. Y el gps también.
      ¿Alguien, me podría decir, si me falta algún dato, para que me podáis ayudar y como/donde, podría encontrar estas actualizaciones? ¿y como hacerlo?.
      insisto, perdón y gracias de antemano.
       
      • 8 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
    • COM2000
      Hola buenas noches, tengo un Peugeot 307 2.0 HDI de 90cv del 2002. Desde hace un tiempo el intermitente izquierdo va muy blando y cuando lo marco parpadea muy rápido. Dicha anomalía me ha costado una falta leve en la ITV. Hace un par de meses desmonte el COM2000 y limpié las pistas. Mi pregunta es si sabríais decirme qué tipo de palanca de intermitencia lleva mi coche, hay una que lleva conectores y otra que va con un Flex . (Quiero cambiar la pieza blanca o la negra que se suele desgastar y creo que sería la solución a mi avería). 
      No es por bombilla fundida.
      Os dejo fotos de mi COM2000 y de las 2 palancas que he encontrado, si hay alguna más que pueda ser la mía, agradecería que me lo dijerais
      Supongo que es el del conector pero no recuerdo que tenga los terminales.
       
       
       
       
      • 0 replies
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 44 replies
×
×
  • Create New...