Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Añadir luz en puertas (similar SUV 3008)


Recommended Posts


  • Replies 104
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Nota admin: a pesar que las fotos se han perdido en un servidor externo, en el blog se realizó una recopilación para poder efectuar el brico. Puedes verlo aquí.   Hola chicos, Vuelvo de

Hola.   Quesiera aportar mi pequeño brico de la instalacion de la tira de led pero en la parte de arriba, de momento tenia un rato libre y lo he montado solo en la puerta del conductor, ahi

Subo fotos de la instalación ya que por fin he podido desarmar todo y hacerlas.  Lado conductor.  En esta parte con un cúter o tijera cortamos el sobrante sin problema.  Lado pasa

Posted Images

Hola, buenos dias.

 

Si, cuando lo termine subire unas fotos, tambien quiero hacerlo en las puertas traseras del 3008, que no lleva,en las delanteras sí, pero he de pedir led de color azul para que sea igual.

 

Yo creo que si se nota, por lo menos los bajos son algo mas secos o es mi sensacion.

 

Lo he comprado en un proveedor de aqui, que me suministra material de audio para automovil, pero lo he visto por intenet, es un kit de insonorizacion para dos puertas.

 

Saludos.

Link to post
Share on other sites

  • 3 weeks later...
El 13/03/2018 a las 21:24, JRVargas dijo:

Al colocarlo en el salpicadero donde lo conectas?? queda bastante bien!!

 

Saludos,

HOLA

 

Lo conectei a los hilos del boton de nivelar las luces médios. Eleji esta color precisamente por esse boton ser de la miesma color.

Son 3 hilos, lo positivo es el central e lo negativo es uno de los extremos.

No cortei la tira, solamente la dobrei en duas, és possible pues es muy dobrable e la forcei para se quedar ali.

Tambien a mi me ha gustado mucho le ver ali

 

Saludos

Link to post
Share on other sites
  • 2 weeks later...

Hola a todos.

Hoy las instale en las puertas delanteras, y en vez de conectarlas  en la botonera del elevalunas, las conecte a La Luz de cortesía del abridor de la puerta, con lo que solo se enciende cuando enciendes las luces o abres las puertas, pero en las traseras tengo 2 dudas: por donde pasó el neón ¿tengo que hacer agujero en el panel? y no logro tener 12v en los cables, el verde/amarillo si esta pero el morado no ¿a cuales lo a conectasteis?

Gracias

Link to post
Share on other sites
El 30/3/2018 a las 12:28, Manza69 dijo:

Hola a todos.

Hoy las instale en las puertas delanteras, y en vez de conectarlas  en la botonera del elevalunas, las conecte a La Luz de cortesía del abridor de la puerta, con lo que solo se enciende cuando enciendes las luces o abres las puertas, pero en las traseras tengo 2 dudas: por donde pasó el neón ¿tengo que hacer agujero en el panel? y no logro tener 12v en los cables, el verde/amarillo si esta pero el morado no ¿a cuales lo a conectasteis?

Gracias

Eso digo yo , en la parte de detrás que cables son??

Link to post
Share on other sites
El 2/4/2018 a las 19:49, sergiomrlv dijo:

pues hay alguna foto que pone amarillo/verde negativo morado positivo. En mi coche en el morado no funcionado e investigando cambie el morado por un amarillo

A mi no me funciona , solo el negro en verde amarillo y el rojo con rojo, pero la luz no se para, EH intentado con los otros cables y solo se enciende ,con el rojo si pero claro la luz esta siempre encendida y eso no es

Link to post
Share on other sites
hace 3 horas, boomer ice dijo:

A mi no me funciona , solo el negro en verde amarillo y el rojo con rojo, pero la luz no se para, EH intentado con los otros cables y solo se enciende ,con el rojo si pero claro la luz esta siempre encendida y eso no es

prueba con el amarillo o si no recuerdo mal uno color carne, con el contacto del coche dado.

Por cierto si no recuerdo mal si lo pruebas con el anclaje quitado del elevalunas no me funcionaba, en cambio con el conectado si me iba, intenta hacer asi la prueba

Link to post
Share on other sites
Hace una hora, sergiomrlv dijo:

prueba con el amarillo o si no recuerdo mal uno color carne, con el contacto del coche dado.

Por cierto si no recuerdo mal si lo pruebas con el anclaje quitado del elevalunas no me funcionaba, en cambio con el conectado si me iba, intenta hacer asi la prueba

Era el amarillo , muchas gracias;)

Link to post
Share on other sites
  • 2 weeks later...
hace 1 hora, Aduriz23 dijo:

Buenas compis, una pregunta

 

Los elevalunas traseros, se quitan igual? Haciendo palanca? Me cuesta más que de los delanteros..

Me autorespondo, tiene tornillo... madre jajajajaja

 

Una cosa, en mi caso, en los elevalunas traseros, el verde es el negativo y el marrón positivo, en las dos puertas, por si le sirve a alguien!

Link to post
Share on other sites
El 18/4/2018 a las 18:18, sergiomrlv dijo:

 Y pasae el cable? Por que no soy capaz

Pasar el cable? 

Yo lo hago como en los elevalunas delanteros, saco el soporte de cada elevalunas (los elevalunas traseros tienen tornillo, no van a palanca), pelo los cables correspondientes, conecto negativo y positivo y meto todo dentro del hueco del elevalunas y listo

Link to post
Share on other sites
hace 12 horas, Aduriz23 dijo:

Pasar el cable? 

Yo lo hago como en los elevalunas delanteros, saco el soporte de cada elevalunas (los elevalunas traseros tienen tornillo, no van a palanca), pelo los cables correspondientes, conecto negativo y positivo y meto todo dentro del hueco del elevalunas y listo

 

Eso perfecto, pero para poner el led que queda en junta y pasa el cable al interior sin que se vea?

Link to post
Share on other sites
hace 6 horas, sergiomrlv dijo:

 

Eso perfecto, pero para poner el led que queda en junta y pasa el cable al interior sin que se vea?

Igual que en la parte delantera, entre las juntas de tela se queda perfecto sin que se vean los cables de instalación, ya que van bajo el panel de la puerta. 

Link to post
Share on other sites
Hace una hora, rafa.rodriguezd dijo:

Igual que en la parte delantera, entre las juntas de tela se queda perfecto sin que se vean los cables de instalación, ya que van bajo el panel de la puerta. 

En la junta lo maximo a la derecha entra el cable, pero no soy capaz de alcanzarle para poder hacer el empalme, no se si me estoy explicando bien

 

Link to post
Share on other sites
hace 2 horas, sergiomrlv dijo:

En la junta lo maximo a la derecha entra el cable, pero no soy capaz de alcanzarle para poder hacer el empalme, no se si me estoy explicando bien

 

Yo no te entiendo muy bien la verdad. La instalación hay que hacerla en el hueco del elevalunas y luego sacar la tira de led de dentro hacia fuera. Si la tira es la que está comprando todo el mundo de aquí no debería dar ningún problema la instalación en cuanto a que se vea algún cable. 

Link to post
Share on other sites
hace 17 minutos, rafa.rodriguezd dijo:

Yo no te entiendo muy bien la verdad. La instalación hay que hacerla en el hueco del elevalunas y luego sacar la tira de led de dentro hacia fuera. Si la tira es la que está comprando todo el mundo de aquí no debería dar ningún problema la instalación en cuanto a que se vea algún cable. 

Es la misma tira y en las puertas delanteras lo he puesto sin problema. ¿Puedes hacer una foto  o indicarme por donde sacar la tira de led de dentro hacia fuera? , porque por todo  lo que me llega la mano hay un reborde que no se puede

 

Perdona y muchas gracias!!

Link to post
Share on other sites
  • Our picks

    • restaura tus llantas tu mismo, y que queden a nivel profesional¡¡ tutorial completo
      Antes que nada NO SOY PROFESIONAL DEL TEMA, pero me arme de valor, unos cuantos consejos y guiado por un amigo que si sabe, mis llantas, ( por el dueño anterior, parecian, venir de un conflicto belico,) no solo arañazos, sino, perdidas de material en  varias de ellas.... bueno...... alla vamos
      1 para trabajar bien, aunque mucha gente lo hace montado.... NO LO RECOMIENDO, mejor una vez bien , que no , cosas irregulares o cosas mal pintadas, no? se pasa primero  con amor, en la superficie, una lija 250 por toda la parte exterior,  sin prisa,   yo tarde como 10 min en hacerlo con mucho amor, 
      2 con ese gel, rellenaremos todas las partes que estaban comidas de llantazos,  luego se aplica un primer espray  que lo hace duro instantaneo...... y a los 4 min otra vez el spray, dejamos 10 min 
      y seguimos, ahora tocara lijar   esa zona y dejarla al mismo nivel que la llanta. ( si lo habeis aplicado y esparcido bien con una espatula pequeña de esas  de hobbies de mesa o una cucharilla de plastico del cafe, apenas tendreis que , lijar.)
      bueno igualado todo, pasamos ahora lijas  con la pulidora de 500,  miramos que queda todo mas liso y uniforma, y por ultimo la de 240
       
      ahora............................. con la mano y una lija fina de mano repasamos todo lo que se vaya a pintar ( yo solo pinte parte externa) pero todo bien, sin dejar algun pliegue sin ligar manual, por que sino la  capa imprimacion o pintura, podrian saltar en el futuro, al no estar bien fijadas, NO ESCATIMEN EN TIEMPO, una vez bien hecho..................
      • 2 replies
    • Tapa lava faros
      Buenas. Imagino que no seré el único por desgracia le han robado las tapas de los lava faros del coche, quisiera saber si alguien sabe donde puedo conseguirlas gracias
      • 9 replies
    • Brico EGR Limpieza o sustitución 2.0 HDI.
      Nota admin: puedes verlo en el blog.
       
      Buenas, os traigo un vídeo que he hecho yo, por fin después de mucho tiempo me animé a abrir las tripas al coche. Se trata de la EGR del 308 T9 150cv BlueHDI versión allure del año 2014.
      Os pongo el vídeo y las fichas que también aparecen. En mi caso la parte de la EGR estaba bastante limpia pero, en cambio, la parte alta que es la válvula de sobrealimentación, era lo que peor estaba.
      No es difícil, así que os animo a que lo hagáis si tenéis que limpiarla. solo hubo un tornillo que me dio más molestia quitarlo y es el de la parte baja de la EGR, simplemente por acceso. el resto va saliendo bien.
      Cualquier cosa...me vais diciendo, intentaré ayudaros en lo que pueda.
       
      Saludos!!
       

       
       
       
      • 0 replies
    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
×
×
  • Create New...