Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Tecla de balizas y cierre


Kike206
 Share

Recommended Posts

Buenas!!

Tengo un Peugeot 206 de principios de 2004 y hace unas semanas le cambie el botón de warnings que llevaba el coche de serie por el de la tecla partida que lleva warnings y balizas.

La cuestión es que le hice la preinstalación como leí en este foro y no va, lo lleve a un taller para que lo activaran y no les deja activarlo, ¿alguna idea?

Muchas gracias de antemano ??

Edited by Kike206
Link to comment
Share on other sites

Por lo que he podido averiguar personalmente, las activaciones/desactivaciones de los"componentes" dependen en gran medida de la BSI, es decir,no todos llevan la misma, y no todos permiten las mismas cosas.

Link to comment
Share on other sites

hace 1 hora, jokameda dijo:

Por lo que he podido averiguar personalmente, las activaciones/desactivaciones de los"componentes" dependen en gran medida de la BSI, es decir,no todos llevan la misma, y no todos permiten las mismas cosas.

Muchas gracias por la ayuda!! 

Por lo que veo mi 206 se va a tener que quedar sin cierre con el botón jajaja

Link to comment
Share on other sites

No tires la toalla tan pronto.

Quizás en el taller que lo llevaste, no te lo supieron hacer.

He leído varios comentarios (en el post del 308 t9), que en muchos talleres no tienen mucha idea de como hacerlo

Link to comment
Share on other sites

hace 9 horas, jokameda dijo:

No tires la toalla tan pronto.

Quizás en el taller que lo llevaste, no te lo supieron hacer.

He leído varios comentarios (en el post del 308 t9), que en muchos talleres no tienen mucha idea de como hacerlo

Si, lo que pasa es que no dejaba activarlo, le daban a activar y al aceptar no dejaba y se ponía otra vez como estaba. De todas maneras luego probaré con otros talleres a ver!

Lo que me extrañó es que fuese conectado al conector que lleva detrás del cuadro de instrumentos. (pin 17 del conector del cuadro de instrumentos al pin 5 de la tecla de balizas/cierre y el cable del led no se sabe donde conectarlo.

Link to comment
Share on other sites

Bueno, no controlo mucho del tema pero después de leer el tema que me has puesto, entiendo que debes revisar bien los pines, además no dice nada de que tenga que activarlo.

Tu dices

hace 26 minutos, Kike206 dijo:

Si, lo que pasa es que no dejaba activarlo, le daban a activar y al aceptar no dejaba y se ponía otra vez como estaba

 

¿Te refieres a que te lo activan con el ordenador en el taller? Si es así, como bien dices, prueba con otro talle ro bien puede que esa opción no se pueda activar en ese modelo. No siempre este tipo de "amaños" funcionan en todos los coches.

Link to comment
Share on other sites

Ahora, admin dijo:

Bueno, no controlo mucho del tema pero después de leer el tema que me has puesto, entiendo que debes revisar bien los pines, además no dice nada de que tenga que activarlo.

Tu dices

 

¿Te refieres a que te lo activan con el ordenador en el taller? Si es así, como bien dices, prueba con otro talle ro bien puede que esa opción no se pueda activar en ese modelo. No siempre este tipo de "amaños" funcionan en todos los coches.

Sí, entonces probaré en otro taller, de todas formas como tu dices al ser de principios de 2004 a lo mejor no se puede activar, ya iré informando si consigo que funcione! 

Muchas gracias por la ayuda!!

Link to comment
Share on other sites

  • 8 months later...

Hola, conseguiste arreglar el tema? A mi lo que me pasa es que no funciona el led, el botón del cierre tras conectarlo al pin del cuadro funciona, el led tras conectarlo a la bsi no consigo que funcione 

 

Link to comment
Share on other sites

Es posible que algunas de las conexiones no sean iguales.

Entiendo que el cierre/apertura, funciona , pero no así el led del botón?

Dispones de Lexia?.

Haz una comprobación en abrientes/condenación, así como en información al conductor/testigos (leds).

Link to comment
Share on other sites

 Correcto, la tecla de cierre funciona pero el led no, aun no lo he probado en marcha ya que tengo el fap desmontado y la modificación la hice estando parado. podría ir al taller de un amigo que si tiene lexía o pp2000 creo, pero me diría el pin donde conectarlo en el caso que fuese otro?

Link to comment
Share on other sites

El 22/8/2017 a las 11:16, Kike206 dijo:

Sí, entonces probaré en otro taller, de todas formas como tu dices al ser de principios de 2004 a lo mejor no se puede activar, ya iré informando si consigo que funcione! 

Muchas gracias por la ayuda!!

@Kike206 ¿Sigues ahí? ¿Cómo ha quedado la cosa? <_<

Link to comment
Share on other sites

Se ve que no está... 😔

otra cosa ya que estoy, no encuentro nada para poner sensor luz y Lluvia a posteriori, alguna luz que me ilume?

Edited by Rafamlg
Link to comment
Share on other sites

Hace una hora, Rafamlg dijo:

Se ve que no está... 😔

otra cosa ya que estoy, no encuentro nada para poner sensor luz y Lluvia a posteriori, alguna luz que me ilume?

 

Por favor, no mezclemos temas, para hablar de lo del sensor mejor abrir otro tema. ;)

Link to comment
Share on other sites

 Share

  • Our picks

    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 27 replies
    • 508 Hybrid FALLO SISTEMA ELÉCTRICO
      Hola muy buenas escribo para consultar haber si ha alguien también le ha pasado 
       
      Resulta que hace unos dias cuando arranco mi coche ,el coche arranca en modo gasolina ,cuando siempre que tiene batería el coche arranca en modo eléctrico y después de arrancar no me permite cambiar a modo eléctrico y me sale un mensaje en el panel principal de : EL MODO ELECTRICO NO ESTA DISPONIBLE ACTUALMENTE,CONDICIONES EXTERIORES) sin embargo, si apagó el motor y vuelvo arrancar ,si lo hace en modo eléctrico.Bueno pues este mensaje al cabo de unos días a cambiado por el mensaje :  FALLO DEL SISTEMA ELÉCTRICO LLEVE EL COCHE A REPARAR , si hago la misma operación,apagó y vuelvo arrancar el coche ,si lo hace en modo eléctrico .Ahora bien ,resulta que el coche está aún en garantía ( el último año de esta ) lo llevo al taller aprovechando que tengo que hacer la revisión de los 3 años ,lo meten a la máquina y me dicen que es fallo de una batería que lleva en la parte de atrás o algo de eso y que eso consta como desgaste y que no me lo cubre la garantía, 200€ vale la batería. Le digo al mecánico que no me parece bien que no cubra la garantía esa batería ,que el coche aún está en garantía y el coche lleva algo más de 55.000 km , que eso de desgaste no me lo creo y me dice que es lo que hay ,lo que está estipulado en la garantía.
       
      Mañana iré a recoger el coche y hablaré con quien tenga que hablar ,me parece incompresible que un coche en garantía,con meneos de 60.000km y me quieran cobrar 200€ por una batería ya gastada.
       
      Os agradecería cualquier tipo de opinión ,por si ha alguien más le ha pasado. Adjunto fotos de los mensajes del panel central 
       
      Muchas gracias ,un saludo 
      • 2 replies
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 99 replies
    • Brico cambiar radiador calefacción peugeot 306 1.9 D motor DW8
      Buenas, ya saqué el salpicadero. Ahora tengo un problema. Tengo 66 fotos de todo el proceso. Necesito un tiempo para poder explicar detalle paso a paso. Me costo Sangre, Sudor y casi Lágrimas. Pero quien tenga que hacerlo, lo tiene a huevo. He tenido que romper el pasamuros del radiador de calefacción. Si puedo intentaré ponerlo nuevo, de lo contrario, tendré que buscarme la vida. Aun me falta cambiar el radiador, pero mañana, creo que sea posible, es festivo y me vendrá bien. Estoy agotado, es la reparación que más calentamiento de cabeza, me ha dado. Iré subiendo fotos, según pueda, para explicar toda la Odisea. Un saludo a todos. 
      • 26 replies
    • ¿Que wallbox instalareis para vuestro e-208?
      Hola, aunque todavia falta mucho, en teoria, para la entrega del e-208, he empezado a mirar que punto de carga voy a instalar en mi garage.
      Buff!! Vaya lio, pero las premisas son:
      No ampliar la potencia contratada que es 2.3Kw
      En teoria el contador dicen que aguanta y no salta hasta mas de un 37% aprox, teoricamenta unos 3,1Kw.
      Cuando carga no tengo nada mas conectado, por tanto toda la potencia es para cargar.
      Cargara siempre en tarifa valle (de momento) por las noches de 22:00 a 6:00 que es cuando lo vuelvo a coger para hacer de 30 a 60km diarios.
      Los findes puede cargar hasta las de 22:00 a 12:00h
       
      Supongo que deberia coger un punto de carga que soporte minimo 3,1 Kw.
       
      Entiendo que quien manda la potencia a la que puede cargar al coche es el punto de carga ¿cierto?.
      No se si tambien el coche se puede ajustar a exactamente lo que le diga el punto de carga.
      Si es asi, creo que el punto de carga deberia disponer de ajuste “fino” de 100 en 100w, por ejemplo.
       
      ¿Alguna recomendacion?
       
      Gracias 
       
       
      • 29 replies
×
×
  • Create New...