Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Fallo en frío...


David206xs
 Share

Recommended Posts

Hola nuevamente.

Os comento el fallo: hace 1 mes aproxidamente el coche (Peugeot 206 gasolina) cuando arrancaba en frio es decir de un dia para otro, empezaba a temblar mucho y tenía que esperar a que se estabilizara porque al pisar acelerador un poco se venía abajo y se apagaba ( es como si funcionara a 3 cilindros ) cuando ya estaba un poco caliente funcionaba bien.

Lo llevé a la Peugeot y me dijeron que tenia mezcla pobre de gasolina  y que habia que cambiar bobina, bujias y las dos sondas. ( me borraron los errores de la centralita) lo recogí y le cambié yo la bobina y las bujías. Desde que lo recogí iba bien hasta hoy.

Lo he cogido hoy por la mañana y he recorrido unos metros y cuando iba en segunda se me ha venido el coche abajo y se me ha parado, lo he vuelto a arrancar y cuando se ha calentado un poco iba bien.

 

Alguien puede ayudarme, estoy desesperado con el problema que parece no tener solucion.

 

Datos :

-El coche siempre arranca perfectamente

-En caliente el coche anda perfectamente, excepto el ralentí, por ejemplo me paro en un semáforo el ralentí baja y parpadea baja presion de aceite (nunca se queda la luz fija solo cuando bajan las RPM)

-Bujías nuevas, Bobina nueva

Link to comment
Share on other sites

Yo no es que entienda mucho. Pero si tiene pobre la mezcla habrá que enriquecerla y de eso se encargan centralita e inyectores en base a los datos que recoge de los sensores.

¿Te dijeron que errores borraron?

Te han hecho la prueba de ir apagando inyectores en frío para ver si el fallo es de un inyector y solo en frío?

¿Los valores en frío de los sensores son correctos?

Lamentablemente todas esas pruebas solo se pueden hacer conectando ordenador.

Pero yo es lo primero que miraría.

Link to comment
Share on other sites

@janjio Hola, no me dijeron los errores, únicamente lo que me tenían que cambiar, y supongo que no me habran hecho la prueba de los inyectores

 

Yo tambien pienso que puede ser eso porque descartando es lo que queda pero hay cosas que me confunden por ejemplo al recogerlo de peugeot, sin que me hubieran hecho nada mas que reiniciar centralita no fallaba en unos dias y ahora me vuelve a fallar... Si fuese inyector fallaria siempre no?

Link to comment
Share on other sites

 Share

  • Our picks

    • Necesito tubos aire acondicionado
      Hola, estoy restaurando un 206cc RC-LINE motor 1.6 DHI 110FAP del 2006  tengo todas las tuberias del AC picadas
       
      Necesito las 3 tuberías del aire, todo lo demás lo he conseguido pero las tuberías del aire no
      Necesitaria la grande  Nº1, referencia OEM 6560lg 
      Tuberia Nº2 Referencia OEM 6460lh o 9648396380
      Por ultimo tuberia nº3 OEM 6460LJ
       
      Me vale tanto nuevo como de 2 mano pero que este bien
      Sabeis alguno donde puedo conseguirlas ?
       
      • 3 replies
    • Temperatura motor
      Buenas,
       
      He visto que la barra de temperatura, la pequeña de la derecha, llega mucho antes a los 90°c que el gráfico que podemos poner en modo personal.
       
      Alguien más lo ha comprobado? Cuál será más fiable?
       
      El mío es 100% gasolina.
       
      Saludos.
      • 0 replies
    • Dudas para añadir un encendido automático de luces 307 VAN
      Buenas,
       
      Sigo con mis ideas de añadir pequeñas mejoras a mi querido CC de 2005 (T5 - VAN) que en mi caso de serie, no viene con casi nada.
      Ahora, estoy pensando en ponerle un encendido automático de las luces.
       
      Trasteando en PP2000, veo que mi COM2000 permite comprobar que accionar el botón extremo del palo izquierdo (que obviamente, no tengo) funciona. Lo cual, ya sé que tengo que comprar un palo con el botón Auto. Bien.
      Luego, he visto también que en la configuración del BSI se puede definir a "Presente" el captor de luminosidad. Lo cual, también me hace falta dicho captor. Y en otro apartado de la config del BSI, también he visto que se puede parametrizar la intensidad de luz a la que queremos que se encienda.
       
      Resumiendo, veo que hace falta un palo con el botón Auto, un sensor de luminosidad y un COM2000 compatible.
       
      De allí mis preguntas...
      La primera, el COM2000. He desmontado la cubierta del COM2000 esperando ver alguna referencia (para ver si era compatible o no...) y no hay forma que la encuentre. Sabéis donde la ponen? Bueno, y sino, como saber por adelantado si el COM2000 de mi coche admitirá el encendido automático? Porque en PP2000, lo único que veo en el menú del COM2000 es que si le doy al botón (que podría ser Auto o Klaxon), recibe una orden. Me parece un poco ligero como configuración, no?
      Mi CC tiene faros con antiniebla y tiene ESP. Lo cual entiendo según Servicebox que mi COM2000 debería ser el 6242H5. Pero que para tener el encendido automático necesitaría al menos el 6242H9. Pero como tampoco entiendo por qué mi COM2000 permite probar un botón que no existe si no se le puede acoplar una función (y que no veo cuál es su referencia) pues pregunto...
       
      La segunda, el sensor de luminosidad. En servicebox no encuentro nada para 307cc fase 1 de finales de 2004 y 2005. Si miramos lo de los faros con antiniebla, en el dibujo aparece el....
      • 28 replies
    • Aditivo filtro particulas
      Hola buenos dias a ver si alguien sabe que aditivo es el que lleva para el filtro de particulas porque como hay varios estoy indeciso gracias de antemano.  Os pongo el modelo que tengo y año 2.0 hdi 136cv mediados del 2007 .
      • 13 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 27 replies
×
×
  • Create New...