Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

sabeis que ha pasado con el foro?


crismi1983

Recommended Posts

hace 23 horas, Calculin69 dijo:

Si claramente salía un mensaje informando de que estaba en tareas de mantenimiento...

Efectivamente, hemos hecho mudanza en el servidor. La Comunidad crece y hay que cambiarse a mejores servidores... :D

 

El 7/9/2017 a las 13:42, crismi1983 dijo:

Buenos días,

no se si ha sido general, pero he estado 2 días y medio que no podía entrar, os ha pasado?

Salu2

No ha sido tanto, tan solo unas horas de la madrugada del martes al miércoles. Quizás tenías almacenada la IP del antiguo servidor en la caché del naegador o en el proxy desde donde te conectas.

 

hace 23 horas, ermini dijo:

y lo de que ahora salga % de dias y horas en los temas? en vez de poner tantas horas o tantos minutos? os pasa a vosotros?

Pues no se a que te refieres, pero no debería ser a causa del cambio de servidor.

 

¿Me lo puedes explicar mejor o ponerme una captura de pantalla?

Link to comment
Share on other sites

hace 22 horas, admin dijo:

Efectivamente, hemos hecho mudanza en el servidor. La Comunidad crece y hay que cambiarse a mejores servidores... :D

 

No ha sido tanto, tan solo unas horas de la madrugada del martes al miércoles. Quizás tenías almacenada la IP del antiguo servidor en la caché del navegador o en el proxy desde donde te conectas.

 

Pues no se a que te refieres, pero no debería ser a causa del cambio de servidor.

 

¿Me lo puedes explicar mejor o ponerme una captura de pantalla?

Gracias admin, creia que igual era fallo de mi pc y movil

 

Saludos

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 58 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...