Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Pérdida de memoria Peugeot 607


Recommended Posts

Primeramente he estado viendo las cinco páginas sobre el Peugeot 607 y no he visto mi problema.

  Quité la bateria pequeña al estar descargada y no tomé las medidas oportunas  para no perder la memoria y ahora son todo problemas.

  Tengo las dos baterias con carga al completo y sucede  lo siguiente . Para abrir el coche, tengo que hacerlo manualmente. Al pasar al coche no se enciende la luz de cortesia. Pongo la llave en el arranque y no se enciende el panel de instrumentos ni otra luz. Giro la llave, hace el sonido de arranque pero sigue como al principio. Inicio otro giro y ahora sí, se enciende todo el panel y arranca, esto lo hace así siempre. Le cambié el elevalunas del conductor y puedo programarlo para que abra de un solo toque, pero al parar el motor se pierde esa memoria y sube o baja en cinco toques.

  En definitiva, todo problemas.  ¿  Alguno de vosotros me podia a ayudar ? Si teneis alguna idea sobre el asunto, estaré muy agradecido.

  Un saludo a todos los que lean esta consulta, gracias.

Link to post
Share on other sites

Si nos hecho bien el proceso de desconexión y reconexión, pudo haberse afectada la BSi. Quizás necesites pasarte por el taller para que te la reprogramen. 

También esto puede ayudarte:

https://www.clubpeugeot.es/bricos/electricidad/2003-bsi-caja-de-servicio-inteligente-peugeot-como-reiniciar-bsi-y-breve-descripcion

 

 

Link to post
Share on other sites
hace 12 horas, Carlyle dijo:

Todos los problemas que comentas estan relacionados a la batería auxiliar, la batería esta en buen estado? a pesar que dices tener carga completa, por que son dos cosas muy diferentes.

Gracias por contestar a mi petición.

  La bateria auxiliar es nueva, con las mismas caracteristica que la que trae de fábrica.  12V. --- 40Ah --- 340 A Din

bateria-norauto-1-40ah-340a--221213.jpg

Link to post
Share on other sites

hace 13 horas, admin dijo:

Si nos hecho bien el proceso de desconexión y reconexión, pudo haberse afectada la BSi. Quizás necesites pasarte por el taller para que te la reprogramen. 

También esto puede ayudarte:

https://www.clubpeugeot.es/bricos/electricidad/2003-bsi-caja-de-servicio-inteligente-peugeot-como-reiniciar-bsi-y-breve-descripcion

 

 

Agradezco tu ayuda administrador. Voy a seguir al pié de la letra el reinicio de la BSI y contaré como fué.

Link to post
Share on other sites
  • Our picks

    • Tapa lava faros
      Buenas. Imagino que no seré el único por desgracia le han robado las tapas de los lava faros del coche, quisiera saber si alguien sabe donde puedo conseguirlas gracias
      • 9 replies
    • Brico EGR Limpieza o sustitución 2.0 HDI.
      Nota admin: puedes verlo en el blog.
       
      Buenas, os traigo un vídeo que he hecho yo, por fin después de mucho tiempo me animé a abrir las tripas al coche. Se trata de la EGR del 308 T9 150cv BlueHDI versión allure del año 2014.
      Os pongo el vídeo y las fichas que también aparecen. En mi caso la parte de la EGR estaba bastante limpia pero, en cambio, la parte alta que es la válvula de sobrealimentación, era lo que peor estaba.
      No es difícil, así que os animo a que lo hagáis si tenéis que limpiarla. solo hubo un tornillo que me dio más molestia quitarlo y es el de la parte baja de la EGR, simplemente por acceso. el resto va saliendo bien.
      Cualquier cosa...me vais diciendo, intentaré ayudaros en lo que pueda.
       
      Saludos!!
       

       
       
       
      • 0 replies
    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
    • Desacoplar caja de cambios del motor.
      Hola de nuevo como sabreis estoy desde hace varios meses preguntando como se hace una cosa como se hace otra en fin me estais ayudando mucho tengo un peugeot 807 del 2004 he bajado el motor hasta ahi todo bien pero cuando quise bajar o desacoplar la caja de cambio no pude solo sale como 10cm y se topa con algo alguien sabe que podria ser teneis algun manual dibujo o algo tendra algun tornillo que no estoy encontrando de seguridad o asi he sacado palieres y demas aun asi no sale gracias peugeot 807 2004 2.0hdi 79kw 107cv st
      • 6 replies
×
×
  • Create New...