Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problema de pedal de acelerador


kwan13
 Share

Recommended Posts

Buenas tardes, tengo un 307 del 2003 90hdi, el pedal es electronico, el problema es que noto que al principio es como si no hiciese nada o muy poco y luego al pisar mas si que responde mejor,  seria algo parecido a la imagen que adjunto(curva de aceleracion del pedal), eso es normal? a vosotros os pasa igual? habria alguna manera de comprobar los potenciometros, voltajes y eso?

export.png

Link to comment
Share on other sites


Necesitaría saber, si esto te lo hace circulando, o también en parado, es decir, en punto muerto.

El comentario, es porque esta "sensación", si te lo hace en marcha solamente, quizás necesites limpiar la vávula EGR.

Link to comment
Share on other sites

hace 2 horas, jokameda dijo:

Necesitaría saber, si esto te lo hace circulando, o también en parado, es decir, en punto muerto.

El comentario, es porque esta "sensación", si te lo hace en marcha solamente, quizás necesites limpiar la vávula EGR.

Yo diría que es siempre, es como si la primera parte del acelerador tuviese una zona muerta o con muy poca sensibilidad. La verdad no tengo ni idea de como puede estar la EGR, tirones no noto de ninguna clase

Link to comment
Share on other sites


Hace una hora, Carlyle dijo:

En el potenciómetro 1º deberás tener aprox. 0.6/0.9 v en ralenti y a fondo 3.7/ 4.2 v.

En el 2º, 0.3/ 0.6 v y 1.6/ 2.4 v.

Como se que pin es cada uno? Los dos de la derecha es uno y los dos de la izquierda el otro? Muchas gracias 

Link to comment
Share on other sites

A ver si en parado tocas gas y va subiendo las rpm esta bien.

 

Lo que pasa que andando digamos por autovía hasta mas de medio gas no notas gas, porque inyecta tan poco que el motor no empuja, sino que va arrastrado.

 

Eso lo notaba yo también porque en unos coches a pelin de gas es como si inyectara medio gas si vas a 2500rpm suponte segun la cartografia como sea y los 307 pasa eso que son de dar mucho gas,cuando haces repro ya a pelin de gas si va bien.

 

 

O sea que en la cartografia a 3000 rpm por ejemplo en un coche al 10% de gas puede ser 3000 en inyección y en otro 6000, con lo cual en el de 6000 a pelin de gas empuja el motor para mantener la velocidad.

Link to comment
Share on other sites

El 2/10/2017 a las 22:12, victor 307 dijo:

A ver si en parado tocas gas y va subiendo las rpm esta bien.

 

Lo que pasa que andando digamos por autovía hasta mas de medio gas no notas gas, porque inyecta tan poco que el motor no empuja, sino que va arrastrado.

 

Eso lo notaba yo también porque en unos coches a pelin de gas es como si inyectara medio gas si vas a 2500rpm suponte segun la cartografia como sea y los 307 pasa eso que son de dar mucho gas,cuando haces repro ya a pelin de gas si va bien.

 

 

O sea que en la cartografia a 3000 rpm por ejemplo en un coche al 10% de gas puede ser 3000 en inyección y en otro 6000, con lo cual en el de 6000 a pelin de gas empuja el motor para mantener la velocidad.

En parado he probado a ir bajando el pie muy poco a poco y aunque hay una zona que no hace nada, eso me imagino que es normal, si que tengo que apretar menos el acelerador que para que suba en marcha, o esa es la impresion que me da....la verdad que es una lata no tener ningun conocido que tuviese este coche para probarlo a ver si noto lo mismo....por que lo mismo soy yo y no el coche....

El 28/9/2017 a las 16:06, jokameda dijo:

Necesitaría saber, si esto te lo hace circulando, o también en parado, es decir, en punto muerto.

El comentario, es porque esta "sensación", si te lo hace en marcha solamente, quizás necesites limpiar la vávula EGR.

El tema de la egr creo que debe de estar de mierda hasta las orejas ya que meto la mano en el fuego de que no se ha limpiado nunca, el problema es que he visto que para desmontarla la cosa esta bastante mal ya que esta detras del motor, en una zona bastante complicada de meter las manos. Asi que no se como lo hare o si lo hare.... este es el mismo coche que puse en el otro post que me daba problemas de arranque, no se si pueden ir por ahi los tiros tambien....

Link to comment
Share on other sites

hace 2 horas, xmods dijo:

Y si le echas un limpiador admisión? de esos que van en spray y que se tira por donde está filtro de aire, antes del caudalimetro?

Yo lo he usado bastante en varios coches y muy buenos resultados :)

Que buena idea! alguna marca en particular? 

Link to comment
Share on other sites

Sin ánimo de hacer spam, yo gasto este:

http://www.pro-tec.es/productos.html?page=shop.product_details&flypage=webempresa_details.tpl&product_id=9&category_id=2

aunque hay otros buenos, como auxol por ejemplo, pero en mi pueblo el que venden es este...

Según que coches he dejado el poligono que parecía silent hill jajaja todo con niebla

 

Yo lo recomiendo, va muy muy bien, después se nota mejor el coche, incluso he quitado fallos de anticontaminación y demás.

Te aviso, lee las instrucciones:

 

Motor bien caliente

 

Alguien dentro manteniendo el coche a 1500/2000 rpm.

 

Filtro aire quitado y otro rociando el spray por la entrada de aire, lleva una pajita larga, mi sugerencia es que no la uses...

Es muy fàcil que  la admisión se la trague (mi madre se empeño en usarla y menos mal que se quedo atravesada en el caudalimetro...)

 

Mete rociadas largas y cortas, intervalos y dejando un tiempo de sin aplicar el spray tras rociarlo numerosas veces o largos intervalos seguidos

Verás como el motor se acelera a lo bestia, yo los he llegado a llevar al corte echando el spray .

porque se acelera solo, pero el que esté dentro que mantenga el pie en la misma posición sin moverlo.

 

Agotas el bote y mejor todo :)

 

Cualquier cosa me escribes o si eres de valencia te echo una mano.

 

Link to comment
Share on other sites

hace 16 horas, xmods dijo:

Sin ánimo de hacer spam, yo gasto este:

http://www.pro-tec.es/productos.html?page=shop.product_details&flypage=webempresa_details.tpl&product_id=9&category_id=2

aunque hay otros buenos, como auxol por ejemplo, pero en mi pueblo el que venden es este...

Según que coches he dejado el poligono que parecía silent hill jajaja todo con niebla

 

Yo lo recomiendo, va muy muy bien, después se nota mejor el coche, incluso he quitado fallos de anticontaminación y demás.

Te aviso, lee las instrucciones:

 

Motor bien caliente

 

Alguien dentro manteniendo el coche a 1500/2000 rpm.

 

Filtro aire quitado y otro rociando el spray por la entrada de aire, lleva una pajita larga, mi sugerencia es que no la uses...

Es muy fàcil que  la admisión se la trague (mi madre se empeño en usarla y menos mal que se quedo atravesada en el caudalimetro...)

 

Mete rociadas largas y cortas, intervalos y dejando un tiempo de sin aplicar el spray tras rociarlo numerosas veces o largos intervalos seguidos

Verás como el motor se acelera a lo bestia, yo los he llegado a llevar al corte echando el spray .

porque se acelera solo, pero el que esté dentro que mantenga el pie en la misma posición sin moverlo.

 

Agotas el bote y mejor todo :)

 

Cualquier cosa me escribes o si eres de valencia te echo una mano.

 

Muchisimas gracias!!! soy de badajoz asi que un poco lejos, jeje, pero se agradece tu ofrecimiento, ya he visto un par de videos de como va el asunto, pues en cuanto tenga un poco de tiempo libre le meto mano que total es sencillo y seguro que algo mejor se queda...

Link to comment
Share on other sites

haber si me entiendes,tu pisa el pedal al ralenti veras como el pedal empieza a dar gas bien,pero esta claro que si en parado no llega a 3000 hasta medio gas,si por la autovia vas a 140 a menos de medio gas el coche no empuja me entiendes?porque no se inyecta como para que supere esas rpm.

Link to comment
Share on other sites

El 28/9/2017 a las 17:33, Carlyle dijo:

En el potenciómetro 1º deberás tener aprox. 0.6/0.9 v en ralenti y a fondo 3.7/ 4.2 v.

En el 2º, 0.3/ 0.6 v y 1.6/ 2.4 v.

 

 

Creo que deberías hacer estas comprobaciones para descartar que sea esto.

 

 

 

 

Link to comment
Share on other sites

  • 2 months later...
 Share

  • Our picks

    • Instalación de PP2000 usando Virtual Clone Drive
      Nota admin: LA fotos se han perdido en servidor externo. Podemos verlas en la página web de nuestro colaborador y autor del tutorial.
       
      Os dejo un pequeño tutorial de como instalar el PP200 en Xp, usando el Virtual Clone Drive.
      Este tutorial es muy útil para aquellos que tengan un netbook, los cuales no llevan grabadora de cd/dvd.

      Descargamos e instalamos el Virtual Clone Drive.
      http://ul.to/gri04dot Al instalarlo marcamos todos los tipos de imágenes de cd/dvd que aparecen.
      Creará una nueva unidad de dvd (virtual).

      Bajamos el PP2000, la medicina, y la actualización 24,99.
      Peugeot Planet 2000 v22.14
      1 link. programa + update + keygen
      http://ul.to/2pj5t6b4"]PP2000 25.01.zip
      3 links.
      http://ul.to/2yoh68rc
      http://ul.to/u6hujqvd
      http://ul.to/9qwdbi4b
      update solo
      http://ul.to/27lcdp94"]PP2000 update V24.99.rar
      keygen solo
      http://ul.to/7ra2m7vc"]Keygen PP2000.rar
       
       
      * Funciona solo bajo XP Profesional Sp2 como mínimo, o virtualizando este en otro windows. Solo sistemas 32bits.
      * Instalar el programa, activar. Instalar la última actualización 24.99 (25.01 realmente) y volver a activar. (revisad el tutorial que está en este subforo)
       
      No es necesario pasar por la 23.95. Obviarla si quereis.

      Nos quedará así todo dentro de una misma carpeta, una vez descomprimido.
       


      La carpeta capturas es mía, ya que es donde voy guardando las diferentes capturas para este tutorial.

      Bien. Nos vamos a la unidad virtual del clone drive y hacemos click botón derecho.
      Nos vamos donde pone Virtual Clone Drive / Montar.



      Seleccionamos la imagen. En este caso es......
      • 26 replies
    • una limpieza de egr, muy casera HDI 2.0 136.
      Que tal chicos, en una de las fotos se ven calentadores, por que en realidad se hizo eso como tarea principal y la egr, fue un regalo ( estaba algo perezoso) bueno
      1 quitar el plastico ese  que esta adosado a los limpias, es muy facil  lo marque en la foto, tan solo tiene 2 tornillos y de paso quite las telas esas aislantes, que solo tienen esas grapillas de plastico, muy facil de poner, ahora vamos a lo bueno
      1 quitar los 2 tornillos de abajo del tubo egr, ese largo plateado, facil.
      2 lo comodo es quitar el filtro de aire con el tubo de aire y trabajar mejor, yo soy algo perrete y como tengo mano pequeña , tanto me dio, quitar el tornillo del medio ese , que parece que da vueltas, pero es que es larguisimo, para liberar por la mitad el mismo tubo de egr, luego arriba, ..
      3 para trabajar arriba ademas del plastico ese y telas, yo quite el tubo de recirbulacion de gases,  necesitareis alicate para soltarlo del tubo admision o algo similar, , el otro extremo es un boton a presion con el dedo salia.
      4 quitar los 2 tornillos que te faltaban del tubo largo de la egr, y al baño de desengrasante que ga.
      5 bien, veis una foto con un espejo no? pues chicos,  hace falta, con el es muy facil quitarla, sin el una odisea, 2 tornillos por lateral, dos tornillos lado izquierdo ( todos estos faciles con espejo) y ojo.. un tornillo llave allen de..... 
      • 3 replies
    • [Brico] Difusor trasero Maxton Desing (PE-308-2F-GT-RS1)
      Necesitamos:
      - Difusor trasero: PE-308-2F-GT-RS1T+CHROME, se pueden elegir colas cromadas o negras: 
      https://maxtondesign.com/product-eng-12101-Rear-Valance-Exhaust-Ends-Imitation-Peugeot-308-GT-Mk2-Facelift.html
      https://www.maxtuningshop.com/tienda/Catalog/show/difusor-trasero-308-gt-2017-470076 (vienen unos tornillos, pero usé los Torx T-20 del difusor de origen
       
      - Torx t20 con carraca pequeña o maneral/puño.
      - Moneda de 5 céntimos.
      - Punzón.
      - Taladro con broca de 8 mm y de 4mm.
      - Cuchillo.
      - Lima redonda y lija.
      - Pegamento Gomafer o simil.
      - Cinta de carrocero.
      - Flexómetro y regla.
      - Rotulador.
      - Espátula o destornillador plano grande.
       
      Vista del producto.
       

       

       
       
       
       
      • 4 replies
    • [Brico] cambio altavoces delanteros de puerta Peugeot 406
      Necesitamos:
      - Altavoces delanteros 160 mm (6-1/2"), en este caso unos Alpine Sxe-1725S: (vienen con unos tornillos y arandelas, pero solo usé los tornillos T-20 que sujetaban los altavoces viejos.
      https://amzn.to/3iU2P5K
       
      https://www.alpine.es/p/Products/custom-fit-speakers39/sxe-1750s
      -Alicates finos.
      - Destornillador Torx T-20.
      - Destornillador plano fino o útiles de desmontar guarnecidos de puertas.
      - Adaptadores conexión altavoces para Peugeot-Citroën antiguo amarillo:
      https://amzn.to/3vGy6Mu
       

       
      Primero, apalancamos por los bordes de la rejilla del panel de puerta, para sacarla (no es necesario desmontar el panel o paño de puerta). Vemos al altavoz, aflojamos los tornillos torx y lo desenchufamos del conector amarillo.
       

       
      Seguidamente conectamos los adaptadores en el conector del coche y los terminales faston hembra (un faston es mas ancho que el otro para no confundirnos) en los pines macho del altavoz Alpine con un alicate fino. Si no tenéis los adaptadores de conexión se puede cortar y soldar o empalmar. Pero así queda mas limpio sin fastidiar la conexión de origen con esos adaptadores amarillos.
       
      Por último; situamos el tetón, atornillamos y apretamos el altavoz. Ponemos la rejilla metiendo las pestañas que le rodean en el contorno de los agujeros con pequeños golpes con la mano. Y a disfrutar del sonido.
       

       

       
       
       
       
       
       
      • 0 replies
    • Cables radio RD4
      Hola
      Antes de iniciar este hilo he buscado por el foro y no lo encuentro, mis disculpas si ya se ha hablado de esto.
       
      He desmontado la radio para montar una 2 din china, y veo dos conectores juntos uno lo identifico como antena, pero el otro no se que es ¿alguna idea? Adjunto foto.
       
      Con la pantalla del ordenador me estoy volviendo loco, porque en teoría se podía manejar desde la nueva pantalla al tener canbus, pero no funciona. Me estoy planteando lo de la botonera auxiliar que he leído en otros hilos del foro, que por cierto es buenísimo, con todas las aportaciones que ponéis 
       
      Gracias por la ayuda y un saludo
       
      • 4 replies
×
×
  • Create New...