Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

No arranca.....puf.


pinaxx

Recommended Posts

Buenas amigos. Si digo que mi coche iba perfecto hoy no es el día. El coche lleva un tiempo parándose pero sin más problemas. Se paraba volvía a darle al contacto y continuaba dos tres semanas sin volver a hacer ese extraño no le di más importancia. Ayer se me paró muchas veces me costó mucho llegar a casa incluso dentro del propio garaje el vehículo metro a metros y va parando. Hoy lo que hice fue sacar el filtro del gasoil que por cierto estaban negro limpiar todo el vaso expansor y volver a montarlo cuando lo hice le metí directamente en el vaso expansor un líquido limpia limpia inyectores y el coche arranco a la segunda conseguían de alcohol en unos 50 metros pero se me volvió a parar luego me costó arrancarlo y ya por último de vuelta en el garaje no había forma es como si algo le cortará la entrada del gasoil a los inyectores entonces no sé si me podéis echar una mano qué puede ser a ver si tengo por ahí algún relé alguna cosa que qué bueno se calentaba vamos pienso esto por por relajar un poco la cabeza que no sea una avería gorda. Un millón de gracias a todos un saludo.

Link to comment
Share on other sites

   Muy buenas. Lo primero gracias. El coche ya hacia extraños hace meses. Pero claro el mecanico que me cambio hace un año el filtro...no es muy fino. Yo hoy desmonte todo y saque el vaso para limpiarlo........pero no le cambie la goma...la vi bien...pero a lo mejor esta cedida ...mañana la cambio. Baterias nuevas (las dos), la cosa es que pensando sonaba a cuando lo intentas arrancar con una llave sin traspondedor. La llave hace meses que me dejó de abrir las puertas (es la triangular de tres botones). De todas formas cambiaré la goma del filtro del gasoil, limpiaré la EGR. He comprado la pila. Necesitaba la secuencia para codificarla...pero del manual de taller...es que he visto unas cuantas y no quiero meter la pata. Muchas gracias.

Link to comment
Share on other sites

Arráncalo y observa si hay burbujas de aire por los conductos de gasoil que van al filtro o a la bomba inyectora.

 

Si hay burbujas puede que tengas una entrada de aire por algún conducto o por la junta vieja del filtro de combustible. Saca el filtro de combustible y limpia su recipiente/cuba/vasija. Después lo llenas hasta la mitad o así de gasoil limpio y pones el filtro con su junta nueva. Puedes sacar el gasoil con ayuda de una jeringuilla.

 

image.thumb.png.34e33ad12a5a04b0105d5c8e3d6d8399.png

59d153cf17927_6072.2hdifilttrogasoil.thumb.png.d048be5ae86b99b8421de5a319d6b0cb.png

Link to comment
Share on other sites

Hola Cudeiro. Ya lo hice. Saque el vaso y lo limpie bien. Puse la Junta.....pero no me justa...es plana y tengo la de Bosch que es torica...la cambiaré..no creo. Estuve leyendo y pone que la EGR...y en lo poco que puedo leer en la pantalla multifunción fallo filtro de partículas....que no creo porque le doy carreras de en 4 a 3000 rpm. En este aviso entra la EGR....y la verdad la entrada, que la tengo tapada, apenas ves. Veo que tienes documental. Me podrías pasar el desmontaje de la EGR....por lo menos para ver si puedo acceder desde arriba...porque los tornillos están por debajo.....creo que se puede acceder a lo ciego. Gracias.

Link to comment
Share on other sites

Otra cosa. Cuando he visto bricos de cambiar el filtro, éste (el filtro), sale con la tapa del vaso, el mio se queda en el vaso. Tiene posición el filtro ??????. Haber si lo he puesto al reves. Carlyle, te envio mas tarde la foto de la caja de fusibles...de todas formas tengo que mirar algo en concreto?????. Gracias.

Link to comment
Share on other sites

Parece ser que es el FAP.  Este lo lleva en el medio verdad ?????. Algun remedio de limpieza. Liqui Moly tiene una espuma que se mete sin desmontar. Aunque prefiero que me digais si habeis hecho alguna cosa para limpiarlo y el resultado. De todas formas quiero desmontar la EGR....haber si me podeis mandar documentación sobre el desmontaje. Muchas gracias.

Link to comment
Share on other sites

Que menos que compartirlo con vosotros y con todos. Que esta valvula la traen todos los coches.  Mira para explicarlo mejor. Pon en youtube..... valvula IAC. Mejor un video. Cudeiro, donde me puedo bajar los manuales de taller ????. Gracias.

Edited by pinaxx
Link to comment
Share on other sites

Válvula de Control del Ralentí............asi también se llama la valvula IAC mirar en youtube....es importante. pero os cuento. Se ha vuelto a parar a los pocos minutos. Me lo han chequeado, aire en el sistema.....y lo tienen que meter en una máquina para purgar.........santos TD que llevaban la pera y ya esta. Os cuento. me estoy acordando ahora. En un video en el que se cambiaba el filtro le dieron 10 veces al contacto. Yo como lo llene de gasoil CASI hasta arriba, lo intente arrancar a la primera. Al cambiar el filtro no tape los conductos.... ahí esta el primer error y el segundo no le di 10 veves al contacto. Un saludo.

Link to comment
Share on other sites

Que no...que "se han equivocado" dicen.....que la valvula era la del turbo. Bueno sigo. No arranca. Se limpia el FAP...y nada. No llega combustible. Entonces si no llega solo pueden ser dos cosas, el aforador del depósito de combustible....o el fusible de este....que no sé donde esta. Alguien me lo podría indicar donde está el fusible ........y si no es este es el aforador. La prueba es muy facil. Sacamos el tubo central del filtro del gasoil y dando al contacto vemos si sale gasoil.....espero que no salga, porque si sale el problema ya es más gordo. He visto que la bomba de alta presion tiene un sensor..encufe..si se moja de gasoil hace corto y el coche no arranca....ya me direis.

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...