Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Instalar el control de velocidad y problemas con la garantia


Recommended Posts

Hola muy buenas, tengo un 307 de hace un par de meses y creo que viene con este sistema unicamente tengo que ponerle la palanquita y enchufarlo al ordenador para que lo reconozca, pero me han dicho en el concesionario que no me lo hacen, que pierdo la garantia, como es posibleeeee, algún consejooo

Link to post
Share on other sites

Amigo a patadassss, no hay un solo tema relacionado te lo aseguro, no me lo pone la casa, ai lo pongo yo pierdo la garantia, y muchas marcas lo hacen, pero veo que este foro na de na, pues muchas lecturas pero nadie contesta y el que contesta es pa naa

Link to post
Share on other sites
Amigo a patadassss, no hay un solo tema relacionado te lo aseguro, no me lo pone la casa, ai lo pongo yo pierdo la garantia, y muchas marcas lo hacen, pero veo que este foro na de na, pues muchas lecturas pero nadie contesta y el que contesta es pa naa

Pues asi no vamos a ningun sitio. Hay temas a patadas sobre el regulador de velocidad, sobre talleres donde lo ponen y donde no, lo que le ha costado a unos y otros que lo han instalado, por que otros no lo han instalado,lo que dice peugeot sobre que ahora lo prohibe, pero no da motivos.... A todos nos gusta que nos den la respuesta personalizada, pero como todos preguntais directamente, sin buscar nada previamente, a veces cansa contestar siempre lo mismo, o simplemente no contestamos.

Instralarlo puedes, y aun montandolo en servicio oficial, si encuentras uno donde ponerlo, perderas la garantia. Es lo qiue hay.

Y si esto no te gusta, pues ya sabes donde esta la puerta, a nadie se le obliga a estar aqui.

Hala, majo, saludos

.

Link to post
Share on other sites

Amigo a patadassss, no hay un solo tema relacionado te lo aseguro, no me lo pone la casa, ai lo pongo yo pierdo la garantia, y muchas marcas lo hacen, pero veo que este foro na de na, pues muchas lecturas pero nadie contesta y el que contesta es pa naa

No me parece que sea una intervención afortunada la tuya "navareo" en relación a la contestación que te ha dado "TATTO" , además hablas del foro como si ya te lo hubieras leido todo .........

¡¡¡ Y como no me han contestao .... pos "na de naa" !!!! .

Hay muchisimos post con el tema del "control/regulador/limitador de velocidad" en el foro ( como ya te ha dicho TATTO , utiliza el buscador ) .... y además alguien medianamente "leido" ya sabría porqué la Peyó no lo quiere poner en postventa .

Saludines

Jose

P.D. : ¡¡¡ Ah y sin presentarte ni na se bienvenido .... !!!

Link to post
Share on other sites

Bueno veo que la gente se ha picao, entiendo vuestro enfado y pido perdon por la parte que me toca, pero entendereis que si hago un tema es porque no he encontrado ninguno en este sentido, pertenezco a otros foros y se que contestar lo mismo es un rollo, pero os digo que en el buscador no he encontrado nada, gracias por las respuestas, lo que no entiendo es como si consigo que me lo instalen en un concesionario oficial puedas perder la garantia............dejamos que peugeot nos obligue a poner algo como extra o en equipamiento alto de gama, cuando cualquier modelo trae la preinstalación... y su instalación es un 70% mas barata

Link to post
Share on other sites
Bueno veo que la gente se ha picao, entiendo vuestro enfado y pido perdon por la parte que me toca, pero entendereis que si hago un tema es porque no he encontrado ninguno en este sentido, pertenezco a otros foros y se que contestar lo mismo es un rollo, pero os digo que en el buscador no he encontrado nada, gracias por las respuestas, lo que no entiendo es como si consigo que me lo instalen en un concesionario oficial puedas perder la garantia............dejamos que peugeot nos obligue a poner algo como extra o en equipamiento alto de gama, cuando cualquier modelo trae la preinstalación... y su instalación es un 70% mas barata

Hola de nuevo navareo ,

Ahí está el Quid de la cuestión .... La p*[email protected] Peyó veía que perdían un montón de €'s con este tema , cuando nos dimos cuenta que comprando simplemente el mando y poniéndoselo a los que tenían la preinstalación con unas pocas perrillas lo teníamos ( después de meterlo en el ordenata del taller ) ...... y no sólo es eso sino que hay una campaña para borrar los parámetros de quien lo tenga colocado a posteriori ( con el DAM saben si salió de fábrica con él puesto ) .

No te queda más que encontrar algún "amigo" o "alma caritativa" que te lo ponga "sin mucho ruido" .

Saludines

Jose

Link to post
Share on other sites

Suerte la tuya que puedes ponerlo sin tocar nada más del coche; encuentra un colega de un taller que te lo haga y no llores por la garantía.

Yo también estoy en contra de los robos de la peugeot pero también hay mucha gente suelta que no quiere gastarse un euro y quiere que el coche venga con todo de serie o que se lo cobren a mitad de precio que a los demás. Si quieres ahorrar dinero pues lo pillas aparte y te arriesgas a montarlo; otros ya lo han hecho y no ha pasado nada.

El buscador funciona y las respuestas están para leerlas; (lo dice uno que no escribe mucho pero que le gusta leer) :? :? :?

Link to post
Share on other sites
  • 3 months later...
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...