Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

308 SW de 2009: Posible avería de Turbo?


RedNano

Recommended Posts

El coche es gasolina 150 CV con menos de 100.000km.

Venía viendo consumo de aceite exagerado este último año y lidiando con ello, por consejo de la casa, cambiando a un 0w30.

He hecho viaje este verano y he notado que no consumía ya a penas, pero al volver a la rutina de callejear y trayectos cortos, ha vuelto a las andadas.

Hoy ya me ha salido la lucecita de avería de motor, en la pantalla de diagnósticos me sale un mensaje:

 

"Sistema antipolución defectuoso"

Si enchufo el ODBII que tengo bluetooth, el torque me da dos errores:

 

"P0299: Powertrain" (Tren de potencia)

"P2261: Powertrain - Turbo/Super Charger Bypass Valve - Mechanical"" (Tren de potencia - Turbo, Sobrealimentador valvula de bypass - mecánico)

 

 

El coche tira, la temperatura es normal, sigo sin dejar charco de aceite y sin tirar humos ni oir ruidos raros provenientes del motor. Mañana lo llevaré a un taller de confianza pero... tenéis idea de qué le puede estar pasando?

 

Me huelo turbo, no? Es el 1.6 Gasolina, Motor THP

Edited by RedNano
Link to comment
Share on other sites

125 euros por hacer una recarga del sistema. Vamos, que no me han reparado nada. Me dicen que me ha salido ese error porque he llevado el nivel de aceite bajo. Que si llevo el aceite alto, no me volverá a salir eso. Pero que el consumo seguirá siendo igual. No se que hacer. No se si seguir con el coche o quitermelo de encima. La única solución al cien por cien es que abran el motor y igual haya que cambiarlo entero. Menuda solución de mierda.

 

No se que hacer, que me recomendáis?

Link to comment
Share on other sites

Si tienes consumo de aceite anormal, prueba a hacerle una prueba de compresión para descartar desgastes de segmentos del pistón o retenes de válvula. Tengo entendido que estos motores tienen fama de consumir algo de aceite. Pásate por este post, quizás tengas que usar otro tipo de aceite motor:

 

 

Desmonta algún manguito de presión que vaya al turbo y comprueba si hay exceso de aceite. Mueve con los dedos el eje de las hélices del turbo, para probar si tiene mucha holgura. Si el eje "baila" bastante puedes tener mal el turbo. Aunque si no tienes falta de potencia, ni humo blanco-azulado por el escape, es raro.

Link to comment
Share on other sites

El 3/10/2017 a las 13:45, RedNano dijo:

Mañana lo llevaré a un taller de confianza

 

El 9/10/2017 a las 13:49, RedNano dijo:

125 euros por hacer una recarga del sistema.

Creo que el primer problema que tienes, es lo citado, me gustaría saber que recarga le han hecho y en que sistema, mucha guitarra para mi gusto.

LLévalo a donde te puedan comprobar, como dije, la presión del turbo y el comportamiento de la electroválvula, esta se puede verificar por escaner en flujo de datos, en distintas cargas de aceleración, si se hace embarcado mejor.

Nota: los códigos están indicando puntualmente hacia el turbo.

Edited by Carlyle
Nota.
Link to comment
Share on other sites

Pues al final acabó en la Peugeot, en la factura pone "Telecarga Calculador". 

Una cosa que si me ha pasado es que llego a casa al dia siguiente con el coche "arreglado" y ahora, voy dejando charcos de aceite y al apagar el motor, sale humo azul por los laterales.

Abro el capó y eso parece como cuando se te está quemando el aceite, y más o menos, si tomamos de referencia la foto de https://www.clubpeugeot.es/foro/topic/30198-308-sw-de-2009-posible-haber%C3%ADa-de-turbo/?tab=comments#comment-308888 (la de más arriba con la flecha roja) tengo de la flecha roja hacia la izquierda pringado de aceite, chorreando hacia abajo del motor hasta el suelo.

Más tarde, en frío, miré la varilla y el nivel estaba por encima del máximo.

Mañana vuelvo al taller y seguramente, ponga una reclamación.

Edited by RedNano
Link to comment
Share on other sites

Ok, He estado mirando unos días a ver que pasaba: Hay una zona que se me encharca de aceite y creo que ya se de donde sale:

fuga_aceite.jpg

 

Sale de donde apunta la flecha hacia la izquierda, que creo que es el tubo de engrase del turbo,  y escurre por donde está la flecha hacia abajo. Queda sobre el turbo, el turbo lo calienta y lo quema y escurre hacia abajo montando un buen cristo.

 

Lo limpio bien y el charco vuelve en un rato tras callejear. 

 

 

Mañana vuelve al taller, pero lo que me fastidia es que antes de llevarlo a la peugeot, no tenía este problema, y se pusieron a explicarme como leer mi varilla!!!. Se piensan que soy idiota o algo.

Link to comment
Share on other sites

  • 10 months later...

Hola. Yo tengo el mismo modelo con el mismo fallo. También hubo una época en la que tenía pérdida de aceite, lo lleve a la casa oficial y salió perdiendo todo el líquido refrigerante y tuve que llevarlo 6 veces hasta que dieron con el problema, el del agua, porque el del acite siguió. Lo arregle en mi taller de confianza y ahora salto el turbo. Los mismos errores. De momento le han detectado una fuga y se ha soldado y puesto junta, ha cogido más potencia pero en pendiente a los 90 km/h salta de nuevo el error. 

20180820_143419.jpg

Edited by Carlos George
Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...