Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo tras poner intermitentes de emergencia


Recommended Posts

Muy buenas os comento lo último que me pasa con los 4 intermitentes o de emergencia.

Resulta que cuando los pongo y están un ratito funcionando, me monto y los quito para continuar la marcha, al encender con la palanca de intermitentes que voy a girar a la derecha, ósea la subo resulta que solo funcionar el intermitente del lado derecho trasero, y el delantero no funciona. Pues resulta que le doy un golpe al,faro y ya funciona correctamente mientras que no active los 4 intermitentes, otras veces me pasa cuando abro el coche desde el mando de llave.

Queria preguntar si sabéis si lleva unos contactos en el faro o un rele o algo similar...¿

Gracias¡ a ver que podemos hacer...😔

Link to post
Share on other sites

Revisa el botón rojo de las emergencias, por si hace mal contacto. Comprueba conexiones al faro delantero.  me imagino que llevará un relé debajo del volante, pero no sé cual es. Prueba a limpiar las conexiones del botón emergencias/warning mira los terminales de conexión que no estén sucios ni quemados y nos cuentas.

 

59d90afbe7801_emergencias406.thumb.png.62f28ec564c24e2d3e257b679cbce01f.png

 

 

Link to post
Share on other sites
hace 13 horas, sanxez27 dijo:

Muy buenas os comento lo último que me pasa con los 4 intermitentes o de emergencia.

Resulta que cuando los pongo y están un ratito funcionando, me monto y los quito para continuar la marcha, al encender con la palanca de intermitentes que voy a girar a la derecha, ósea la subo resulta que solo funcionar el intermitente del lado derecho trasero, y el delantero no funciona. Pues resulta que le doy un golpe al,faro y ya funciona correctamente mientras que no active los 4 intermitentes, otras veces me pasa cuando abro el coche desde el mando de llave.

Queria preguntar si sabéis si lleva unos contactos en el faro o un rele o algo similar...¿

Gracias¡ a ver que podemos hacer...😔

Si para que funcione de nuevo, tienes que darle un golpe al faro, posiblemente sea una mala conexión de la propia bombilla.

Link to post
Share on other sites

  • 3 weeks later...
El 9/10/2017 a las 14:01, sanxez27 dijo:

Pues voy a revisar todo lo que me habéis comentado y le echaré CRC a los contactos a ver qué tal van....

Es del año 2002.

Ya sabemos qué le pasa a los intermitentes, llevas el COM2000 instalado.

 

Con el uso suele fallar y hablo de años, circulando y pasando por un bache ya falla sólo.

 

Tienes 2 opciones:

1ro...si te animas 1ro a desmontar el volante para acceder a él y sacando el airbag (de FASE 1 a 2 hay un abismo en cómo se desmonta) y luego a desmontarlo (COM2000) e intentar repararlo (espero alguien por aquí haya publicado un Brico de cómo hacerlo, en el foro hermano del Club 406 España existe cómo tal, pero con algunas fotos caídas) o buscar en YouTube.

2do...ir a un desguace a buscar uno similar, sirve también de Citroën años similares.

 

Luego nos cuentas.

Edited by rcam406
Link to post
Share on other sites
hace 7 minutos, rcam406 dijo:

(espero alguien por aquí haya publicado un Brico de cómo hacerlo, en el foro hermano del Club 406 España existe cómo tal, pero con algunas fotos caídas)

 

Hay varios bricos (para varios modelos) de como desmontarlo y repararlo o limpiar los contactos.

Link to post
Share on other sites
  • Our picks

    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
    • Freno de mano 807
      Buenas tardes grupo, esta tarde al aparcar en una cuesta y tirar de freno de mano me dado cuenta que este no frena nada, como puedo tensarlo? No encuentro ningún tema al respecto en la lupa, agradezco cualquier tipo de ayuda, serán pastillas traseras de freno? Lo marcaría el ordenador verdad? Es una 807 2.0 hdi 136cv de 2007. Gracias de antemano
      • 4 replies
    • Actualizacion rt3 y mapas
      Hola, ante todo, pido perdón. Por mas que miro, no encuentro solución. Por favor,dirigirme, donde haga falta, sobre todo, no quiero molestar.
      Desde hace dos semanas, soy dueño, de un Peugeot 407 confort pack, 2.0 hdi. Automático. 2006. 186000 km.
      Super contento, espectacular y podría seguir.
      Mi pequeño problema:
      El coche, viene con un aparato de radio, creo que es rt3 (adjunto foto) y por lo que he podido ver, el firmware, esta super anticuado. Y el gps también.
      ¿Alguien, me podría decir, si me falta algún dato, para que me podáis ayudar y como/donde, podría encontrar estas actualizaciones? ¿y como hacerlo?.
      insisto, perdón y gracias de antemano.
       
      • 9 replies
×
×
  • Create New...