Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo tras poner intermitentes de emergencia


Recommended Posts

Muy buenas os comento lo último que me pasa con los 4 intermitentes o de emergencia.

Resulta que cuando los pongo y están un ratito funcionando, me monto y los quito para continuar la marcha, al encender con la palanca de intermitentes que voy a girar a la derecha, ósea la subo resulta que solo funcionar el intermitente del lado derecho trasero, y el delantero no funciona. Pues resulta que le doy un golpe al,faro y ya funciona correctamente mientras que no active los 4 intermitentes, otras veces me pasa cuando abro el coche desde el mando de llave.

Queria preguntar si sabéis si lleva unos contactos en el faro o un rele o algo similar...¿

Gracias¡ a ver que podemos hacer...😔

Link to post
Share on other sites

Revisa el botón rojo de las emergencias, por si hace mal contacto. Comprueba conexiones al faro delantero.  me imagino que llevará un relé debajo del volante, pero no sé cual es. Prueba a limpiar las conexiones del botón emergencias/warning mira los terminales de conexión que no estén sucios ni quemados y nos cuentas.

 

59d90afbe7801_emergencias406.thumb.png.62f28ec564c24e2d3e257b679cbce01f.png

 

 

Link to post
Share on other sites
hace 13 horas, sanxez27 dijo:

Muy buenas os comento lo último que me pasa con los 4 intermitentes o de emergencia.

Resulta que cuando los pongo y están un ratito funcionando, me monto y los quito para continuar la marcha, al encender con la palanca de intermitentes que voy a girar a la derecha, ósea la subo resulta que solo funcionar el intermitente del lado derecho trasero, y el delantero no funciona. Pues resulta que le doy un golpe al,faro y ya funciona correctamente mientras que no active los 4 intermitentes, otras veces me pasa cuando abro el coche desde el mando de llave.

Queria preguntar si sabéis si lleva unos contactos en el faro o un rele o algo similar...¿

Gracias¡ a ver que podemos hacer...😔

Si para que funcione de nuevo, tienes que darle un golpe al faro, posiblemente sea una mala conexión de la propia bombilla.

Link to post
Share on other sites

  • 3 weeks later...
El 9/10/2017 a las 14:01, sanxez27 dijo:

Pues voy a revisar todo lo que me habéis comentado y le echaré CRC a los contactos a ver qué tal van....

Es del año 2002.

Ya sabemos qué le pasa a los intermitentes, llevas el COM2000 instalado.

 

Con el uso suele fallar y hablo de años, circulando y pasando por un bache ya falla sólo.

 

Tienes 2 opciones:

1ro...si te animas 1ro a desmontar el volante para acceder a él y sacando el airbag (de FASE 1 a 2 hay un abismo en cómo se desmonta) y luego a desmontarlo (COM2000) e intentar repararlo (espero alguien por aquí haya publicado un Brico de cómo hacerlo, en el foro hermano del Club 406 España existe cómo tal, pero con algunas fotos caídas) o buscar en YouTube.

2do...ir a un desguace a buscar uno similar, sirve también de Citroën años similares.

 

Luego nos cuentas.

Edited by rcam406
Link to post
Share on other sites
hace 7 minutos, rcam406 dijo:

(espero alguien por aquí haya publicado un Brico de cómo hacerlo, en el foro hermano del Club 406 España existe cómo tal, pero con algunas fotos caídas)

 

Hay varios bricos (para varios modelos) de como desmontarlo y repararlo o limpiar los contactos.

Link to post
Share on other sites
  • Our picks

    • restaura tus llantas tu mismo, y que queden a nivel profesional¡¡ tutorial completo
      Antes que nada NO SOY PROFESIONAL DEL TEMA, pero me arme de valor, unos cuantos consejos y guiado por un amigo que si sabe, mis llantas, ( por el dueño anterior, parecian, venir de un conflicto belico,) no solo arañazos, sino, perdidas de material en  varias de ellas.... bueno...... alla vamos
      1 para trabajar bien, aunque mucha gente lo hace montado.... NO LO RECOMIENDO, mejor una vez bien , que no , cosas irregulares o cosas mal pintadas, no? se pasa primero  con amor, en la superficie, una lija 250 por toda la parte exterior,  sin prisa,   yo tarde como 10 min en hacerlo con mucho amor, 
      2 con ese gel, rellenaremos todas las partes que estaban comidas de llantazos,  luego se aplica un primer espray  que lo hace duro instantaneo...... y a los 4 min otra vez el spray, dejamos 10 min 
      y seguimos, ahora tocara lijar   esa zona y dejarla al mismo nivel que la llanta. ( si lo habeis aplicado y esparcido bien con una espatula pequeña de esas  de hobbies de mesa o una cucharilla de plastico del cafe, apenas tendreis que , lijar.)
      bueno igualado todo, pasamos ahora lijas  con la pulidora de 500,  miramos que queda todo mas liso y uniforma, y por ultimo la de 240
       
      ahora............................. con la mano y una lija fina de mano repasamos todo lo que se vaya a pintar ( yo solo pinte parte externa) pero todo bien, sin dejar algun pliegue sin ligar manual, por que sino la  capa imprimacion o pintura, podrian saltar en el futuro, al no estar bien fijadas, NO ESCATIMEN EN TIEMPO, una vez bien hecho..................
      • 2 replies
    • Tapa lava faros
      Buenas. Imagino que no seré el único por desgracia le han robado las tapas de los lava faros del coche, quisiera saber si alguien sabe donde puedo conseguirlas gracias
      • 9 replies
    • Brico EGR Limpieza o sustitución 2.0 HDI.
      Nota admin: puedes verlo en el blog.
       
      Buenas, os traigo un vídeo que he hecho yo, por fin después de mucho tiempo me animé a abrir las tripas al coche. Se trata de la EGR del 308 T9 150cv BlueHDI versión allure del año 2014.
      Os pongo el vídeo y las fichas que también aparecen. En mi caso la parte de la EGR estaba bastante limpia pero, en cambio, la parte alta que es la válvula de sobrealimentación, era lo que peor estaba.
      No es difícil, así que os animo a que lo hagáis si tenéis que limpiarla. solo hubo un tornillo que me dio más molestia quitarlo y es el de la parte baja de la EGR, simplemente por acceso. el resto va saliendo bien.
      Cualquier cosa...me vais diciendo, intentaré ayudaros en lo que pueda.
       
      Saludos!!
       

       
       
       
      • 0 replies
    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
×
×
  • Create New...