Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Solo aire caliente Peugeot 605


Recommended Posts


  • Replies 43
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Puedes comprobar visualmente si acopla el compresor del aire, debe estar girando la parte central de la polea marcada con la flecha.

y donde van situadas dichas trampillas una observacion sabes a lado del regle bitron hay otro regle puede ser que ese otro regle tenga que ver con ello . saludos y gracias

Posted Images

Hola, podría ser que el sistema de trampillas  esté defectuoso. Mira en el buscador otros modelos en los que sale solo aire por un lado. Quizás sea similar en este modelo. Ya se que no es que salga por un lado, pero quizás lleve unos engranajes para dejar pasar el aire caliente y es eso lo que falla.

Link to post
Share on other sites

si acopla el comprensor de todas formas ese regle bitron tambien puede tener que ver con el problema . Por que ese en concreto lo cambie dado que tenia problemas con el velocimetro no marcaba ni cuenta km ni velocidad lo compre de segunda mano . Si es de las rejillas me an comentado que hay que soltar todo el salpicadero y sale una pasta 

Link to post
Share on other sites

No estoy seguro de que con tu respuesta, me estés afirmando si acopla o no, la caja Bitrón solo tiene que ver con el problema, si el compresor no acopla, sino tampoco.

Tampoco tiene que ver con un mal funcionamiento del velocímetro, habrás cambiado el sensor de velocidad que va en la caja de cambios.

 

Link to post
Share on other sites

Te puedo asegurar que poniendo el rele bitron antiguo no marca la velocidad ni cuenta km con el que pille de segunda mano si y sobre el comprensor si acopla en cuanto le doy al A/C da vueltas lo quito y no el rodamiento central se para , pase por la casa Peugeot aqui en logroño le miro si tenia gas y tiene gas Yo pregunto hay algun sensor para la temperatura en el interior del vehiculo que podria estar mal por ir descartando 

El rele que pones en la foto es el mismo ,

Un saludo y gracias por la ayuda que me estas prestando

 

Link to post
Share on other sites
El 13/10/2017 a las 9:03, admin dijo:

Hola, podría ser que el sistema de trampillas  esté defectuoso. Mira en el buscador otros modelos en los que sale solo aire por un lado. Quizás sea similar en este modelo. Ya se que no es que salga por un lado, pero quizás lleve unos engranajes para dejar pasar el aire caliente y es eso lo que falla.

 

No tengo ningún diagrama de el calefactor del 605, pero seguramente algún compañero lo subirá para que veas como funciona.

Link to post
Share on other sites

La sonda de temperatura (foto 1) esta en el lateral del calefactor, pero no esta ahí ni en el termostato la falta de frio, cuando la sonda falla, el A/A congela, y de ser el termostato, enfría intermitentemente.

  Tu problema puede provenir de, las trampillas, como ya se dijo, por tener los motoreductores (foto 2 y 3) con los engranajes rotos y no abren una compuertas dentro del calefactor y no dejan circular el aire frío que se genera en la caja evaporadora.

La válvula expansora (foto 4) si se quedara trabada tampoco enfría.

Pero vayamos al principio de lo que te pregunté para no volverte loco y fue si acoplaba el compresor, has dicho que si, ok, el compresor puede acoplar aún faltando un poco de gas pero sin generar frigorías, así que, por que no haces controlar las presiones que es lo mas simple y barato y después vemos.

Presión de alta 220 psi y de baja 30/40 psi a 2000 rpm, motor caliente y el forzador al máximo.

sonda.jpg

moto.jpg

motoroto.jpg

expansora.jpg

Edited by Carlyle
Link to post
Share on other sites

Buenos dias el otro dia saque la tapa coloque el regle bitron en su sitio por que estaba con una brida y dejo de echar aire caliente ,

Pero e notado que el aire frio no enfria lo suficiente las trampillas sale bien el aire ahora podria ser creo yo la sonda de temperatura o el mismo regle bitron que no este en condiciones pero no llego a entender donde esta esa sonda de temperatura un saludo y disculpa por las faltas de ortografia 

Link to post
Share on other sites
  • 3 weeks later...

buenas cudeiro lo e llevado al mecanico se a cambiado anticongelante  las trampillas funcionan , ventilador funciona me quedaria ver el filtro antipolen que no se sis se a cambiado alguna vez yo lo tengo 3 o 4 años y nunca lo cambie pero donde esta situado el filtro no localizo saludos

Link to post
Share on other sites

Tu problema esta en que no tienes circulación de agua a travéz d del radiador del calefactor, posiblemente el grifo este atascado, se prueba desconectando los manguitos desde el motor y por uno de ellos se manda aire comprimido, debe circular el líquido libremente.

Igual te mando fotos para que ubiques el filtro de pólen, está debajo de la rejilla de desagote del parabrisas.

605.jpg

polen.jpg

Edited by Carlyle
Link to post
Share on other sites

Buenos dias Carlyle te comento el filtro lleno de hojas esta limpiado el tubo que me dices el que va del motor al habitaculo e soltado los dos justo a la altura donde entra para el habitaculo primero le e echado agua sin presion primero por un lado y luego por el otro  me an aconsejado que lo aria asi y luego le e metido aire por el tubo las trampillas estan bien ya que guiran peroooooo sigue saliendo aire frio para mi desesperacion me dijeron puede ser el bitron dichoso ya no se que hacerle saludos

Link to post
Share on other sites

Buen día txemafl, esta bien que le echaras agua, yo uso aire para no mojar el piso, pero salia bien por el otro tubo que viene de dentro del calefactor? 

Si sale bien, prueba de poner en marcha con los dos tubos desconectados, no sea cosa que esté tapada la salida de agua caliente del motor y no circule para dentro del calefactor, 

La bitrón no influye sobre la circulación de agua, para tu conocimiento te detallo las funciones que tiene:

Mando de los motoventiladores en baja velocidad por medio de un relé.

Iluminación de los testigos de alerta en el tablero de instrumentos ( luz de Stop+ temperatura máxima de motor)

Corte del compresor de A/A en caso de aceleración exigida, cuando tienes que darle gas para superar otro vehículo en la carretera, por ejem.

Mando de post-refrigeración, cuando paras el motor y la temperatura supera los 105º, arrancan los electros hasta bajar la temperatura a menos de 100º aunque el contacto esté cortado.

Mandos de motoventiladores en gran velocidad en marcha si la temperatura supera los 105º o 17 bares de presión.

Prueba lo que te dije, haber si en marcha sale agua caliente desde el motor con los tubos sueltos o si los tubos no está tapados del lado del motor.

Si el agua circula bien dentro del calefactor, el aire que manda el forzador para adentro del coche tiene que salir caliente, obviamente con el motor a temperatura normal 80/90º, si no sale es por que esta tapado en el circuito de los tubos.

Prueba lo dicho y comenta que pasó.

 

Link to post
Share on other sites
  • Our picks

    • ¿Cómo cambiar la pila del mando?
      muy buenas:
       
      El tema es que veo en youtube mucho tutorial de como abrir el mando del 308 antiguo pero no aparece nada de como desmontar la llave para cambiar la pila en el nuevo Peugeot 308, la llave plegada que lleva el borde de metal
       
      Si alguien puede indicarme como hacerlo por favor...
       
      saludos
      • 11 replies
    • Brico - Encontrar el código llave de su coche
      Un pequeño tuto para aquellos que quieren saber cómo encontrar su código llave sin acudir a Peugeot, para poder por ejemplo aprender llaves nuevas.
       
      Material
      Silicona o cinta de butilo  
      Herramientas
      Llave torx Destornillador plano Alientech K-Tag Master o Alientech Kess v2 Master (o su versión clónica china...) PC Windows conectado a internet BDM Frame Llave de 10 Guantes de latex desechables  
      Dificultad: Sencillo
       
      ¿De qué se trata?
      La operación consiste en desmontar y abrir su centralita motor, hacer un backup de la centralita, buscar el código llave en el backup, sellar y remontar la centralita de nuevo.
      Obviamente no tengo cada sabores de 307 en casa y me basaré en mi experiencia propia para describir el procedimiento Quizá en algunos modelos haya que adaptar un poco las instrucciones.
       
      Restricciones: Puede que algunas ECU no estén soportadas, tengan especial atención al Paso 1 antes de investir en un Kess o KTag.
       
      Paso 1: Identificar vuestra ECU.
      Abrir el capo y quitar la tapa de plástico que esconde la BSM y la centralita (tapa grande ubicada en la esquina arriba al lado derecho de la batería).
      Fijaros en la etiqueta de la ECU (podéis tirar un poco en la ecu para sacarla un poco sin desconectar nada) y apuntaros el modelo.
      En general, la distribución es esa :
       
      En regla general (excepciones no sé), todas las ECUs donde aparece KTag y un número no dan problemas para sacar un dump completo, ya sea con KessV2 o con KTag.
      Las donde no vienen KTag sino sólo KessV2, no os garantizo que los dumps que sacará KessV2 permitirán acceder a la información del inmovilizador (o sea, el código pin).
       
      Paso 2: Desmontar la centralita
       
      No arrancar el motor ni poner el contacto los 10 minutos previos a la operación.
      Desconectar la batería.
      Abrir el capo y quitar la......
       
       
       
      • 8 replies
    • Extras en sistema VAN
      Buenos días a todos , 
      Os escribo desesperado a ver si alguien puede hecharle una mano 
      Tengo un Peugeot 307 90cv HDI 2.0 del 2001 , de los primerísimos que salieron al mercado, aún que en su día lo compramos con bastantes extras , como las ventanillas automáticas, espejos calefactados y eléctricos , se ve que estos coches tenían de todo, hace unos meses intenté  seguir un brico de este foro para instalarle el control de velocidad, que no lo trae de serie, compre un Un lexia con su software,y aún que el ordenador de abordo permite este extra no fue posible instalarlo y hacerlo funcionar , ha que que mi coche lleva un calculador motor distinto a los del brico, los del brico tienen 3 conectores, el mio solo lleva uno. Por lo que no es posible ..... Bien lo asumí con resignación y lo deje pasar, ahora estoy viendo la opción de instalar el sensor de luces, pero nadie me ha asegurado los siguiente, detrás de la pantalla multifunción, hay un conector azul suelto, leí en el foro que se supone que es para el sensor de luces, pero nadie me lo ha asegurado, alguien puede orientarme?? Si activo la función con el pp2000 al arrancas el coche ya me da el fallo Luces automáticas fallan, he buscado el sensor que va detrás de la pantalla multifunción y en internet directamente no existe, lo vi en un 307 CC y en un 406 , que es? No lo se 
      Además en Diagbox en el apartado Diagtoll no se comunica con el coche , no sé si es por tema de ser VAN.
      Pero en conclusión me podía haber esperado y comprarme uno más moderno, la única ventaja  es que el mio no lleva FAP , por lo que necesita mucho menos mantenimiento... Pero en fin .... Ojalá pudiera ponerle algunos extras... También me parece una putada inmunda, por qué la diferencia de un 307 de 2003 y el mío del 2001 , todo es distinto,los mensajes de la pantalla, los pintidos, funciones , es como que están más pulidos , y el mío fue lo que había... En fin... Menos es nada
       
       
       
       
       
       
       
      • 111 replies
    • Desmontar Radio
      Hola,
      estoy intentando sacar la radio, he comprado los desmontables y la radio empieza a salir pero sale un poco(lo que se ve en la foto) y ya le cuesta un montón y me da miedo seguir tirando.
      La habéis sacado alguno? sale así? hay que hacer alguna otra cosa?
      Es para montarle esto: http://www.autoparts-forless.com/es/manos-libres-bta/1555-manos-libres-bluetooth-bta-rd4-peugeot-207-307-308-407-607-807-1007-5008-3008030989008.html?search_query=bta+&results=50
      Muchas gracias de antemano
      Un Saludo
      • 11 replies
    • Iluminacion interior
      Hola a todos.
      La iluminacion interior me parece un poco escasa para el tema de pasar la noche en el coche. Alguien que sepa del tema y me diga que bombillas podemos montar con luz blanca tengo entendido que algunas bombillas no originales dan un fallo en el testigo. Graciasss
      • 55 replies
×
×
  • Create New...