Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Bombita con fuga en un manguito


Recommended Posts

Buenas,

 

Tengo una duda y la cosa es que veo por una parte como si hubiera una fuga en una bombita que nose si es de aceite o gasoil creo, y claro no me he atrevido a quitar el manguito que lo conecta ya que nose que lleva si aceite, gasoil u otra cosa y si va a chorrear o algo y por eso quiero que me informen.

 

Aqui les dejo unas imagenes de lo que digo: (mi vehiculo es 206 hdi 1.4 70cv)

 

20171013_203713.thumb.jpg.c9b1b2eeb0f5384999718eb4f8665c76.jpg

 

20171013_203646.thumb.jpg.36e786541ac543813eec3a6236a9adb9.jpg

 

20171013_203653.thumb.jpg.e912b466a71441b8372fb9a74b91c99b.jpg

 

20171013_203704.thumb.jpg.e723ac2e3d6c2f814a5edbac17428941.jpg

 

Es que parece que ese manguito negro  que se conecta a la bombita esa es el que tiene una picadurita por que lo mancha todo pero no echa tanto pero lo echa y mancha todo y pues no he quitado nada por que nose que es esa bombita ni que lleva los manguitos y vaya ser que la lie por eso me gustaria que me informasen y como deberia hacerlo si no es mucha molestia.

 

Muchisimas gracias por su tiempo y disculpen las molestias.

 

Saludos!

Link to post
Share on other sites

Desde mi punto de vista.

Debe ser aceite que rezume de la tapa del motor o algo cercano, ya que si fuera gasoil, el coche no andaría bien, daría tirones, o se pararía al descebarse.

Link to post
Share on other sites

Ajá,

Pero yo me refiero a que ese manguito negro que esta conectado a la bombita esa esta picoteado o mal colocado y por eso sale un poco de aceite supongo, y lo que pasa que no me atrevo a quitar ese manguito para ver si esta picado o algo, vaya ser que chorree aceite de hay o algo, por que nose que lleva hay.

 

Gracias por su tiempo y respuesta @jokameda

Link to post
Share on other sites

Es gasoil que pierde en la unión de la bomba de cebado y el acople del manguito, alcanzando a manchar la tapa de balancines, no afecta al funcionamiento del motor por que la función que cumple es de purgar el circuito manualmente en caso de, por ejemplo cambiar el filtro o una intervención en el sistema de alimentación de combustible, no obstante es conveniente cambiarla.

Link to post
Share on other sites

Muchisimas gracias por su respuesta @Carlyle

 

Pues yo pensaba que era otra cosa, o dicho manguito que podria esta picado o mal colocado y por eso no sabia y pregunte.

 

Entonces no tengo por que preocuparme ciertamente por lo que parece ¿no?

 

Con pasarle un trapo por encima asi y limpiarlo un poco a menudo bastaria para no verlo sucillo a veces.

 

Ya cualquier informacion adicional lo agradeceria muchisimo.

 

Saludos y gracias por su tiempo, lo agradezco mucho.

Link to post
Share on other sites

Mientras que solo transpire y no llegue a gotear, sigue adelante, saludos.

Te muestro en la foto por donde pierde y si te amañas lo puedes solucionar.

La pérdida se produce en la unión del pico con el cuerpo de caucho, normalmente tienen una abrazadera de ajuste, en tu caso no veo que tengan así que si te animas y le pones una, solucionas la fuga, tal vez se complique para colocarla en el soporte que la mantiene sujeta.

perita2.jpg

Edited by Carlyle
Foto.
Link to post
Share on other sites

Será una pequeño rezume de gasoil por las uniones de la pera de cebado (se usa para purgar el aire que haya en el circuito de gasoil al sustituir el filtro de combustible). Límpialo bien con un trapo. Revisa a ver si pierde por la pera, o los conductos que van a ella. Sería recomendable que le pusieras unas bridas metálicas de tornillo a las uniones de la pera como te comentan y vigilarlo.

 

Tengo entendido que estos motores, cuando tienen mal arranque, un fallo puede ser que coge aire por los tubos de combustible que van a la pera, filtro y bomba de combustible en el vano motor.

 

$_57.JPG

http://www.ebay.es/itm/PEUGEOT-206-307-FUEL-PIPE-HARNESS-PIPES-HAND-PRIMER-PUMP-1574-T1-/142489153917?hash=item212d03f17d%3Ag%3AagUAAOSwbeJZo8Cv&_trkparms=pageci%3A37296f56-9a6b-11e7-bd49-74dbd180c4c6%7Cparentrq%3A87cfc28f15e0aa43276620dbffe24c0c%7Ciid%3A7

collar-lot-of-10-collar-of-clamp-25-40mm

59e360f6de7ce_tubosgasoil1_4hdi.thumb.png.704e43c89bb1e27e99ea0ec7e9d22c05.png

Link to post
Share on other sites

Muchas gracias por su respuesta @cudeiro1993 y disculpa la espera.

 

Exactamente el mismo recorrido de la pera creo que es el manguito es que puede salirse un poco, de igual modo ya lo he limpiado y me he echo con dos abrazaderas de las que me han dicho y se las voy a poner de igual modo o haber por donde puede tener esa fuga.

 

Ya esta limpio y vere mañana asi por donde tiene esa fuga y ya os lo comentare haber que tal todo. Y lo aclaro.

 

Gracias por todas vuestras respuestas.

Estoy muy satisfecho y contento.

Gracias!

Saludos.

Link to post
Share on other sites
  • Our picks

    • Foto del Mes Marzo 2021
      Una nueva y seguro que espectacular edición de nuestra Foto del Mes, ¿ya las tenéis reservadas para el concurso?, pues ¡¡ya podéis subirlas!!.
      Recordamos, como siempre las normas:
       
      • 3 replies
    • Lamparas cuadro y pantalla
      Nota admin: puedes ver como cambiarlas en el blog
       
      Buenas noches,
       
      tengo que sustituir las lamparas que estan fundidas la mayoria.....¿donde puedo ver que modelo y potencia tienen para comprarlas?
       
       
      Un saludo.
      • 18 replies
    • Propietarios Django 125
      Me gustaría conocer gente que tenga la Django al igual que yo para poder hablar sobre ella, tema dudas, averías y demás. Incluso si hay alguien cercano para hacer alguna salida.
      • 4 replies
    • Rifter GT 2021 diferencias con GTline 2020
      Hola a [email protected],
      He pedido un Rifter GT y me dicen en el concesionario que solo cambia la placa de GTline porl GT a secas. 
      Que el coche todo lo demás es igual. 
      Alguien que haya recibido ya el que solo pone GT me lo puede confirmar. 
      Gracias. 
       
      • 11 replies
    • Radio china no tiene sonido en altavoces traseros
      Buenas gente! Pues acabado de instalar una radio china que compre por Amazon y la verdad que todo va de lujo lo único que no tengo sonido en los altavoces de atrás... según veo tengo todos los cables de sonido bien puestos ya que suenan los de delante, el fader lo tengo balanceado a la mitad.. os paso algunas fotos para que veáis las conexiones, puse el cable amarillo de 12+v de el coche a el conector de la radio que es el amarillo y le tuve que enganchar el rojo que viene de la radio también ósea los 3 juntos luego tengo el cable negro de la radio que va al tierra del coche y luego me sobra uno azul que dice que es amplificador de antena pero en los cables de el coche no me sale ese cable... he intentado conectando el cable azul a el cable verde gordo que viene de el coche pero nada.. cualquier ayuda es agradecida! 
      • 2 replies
×
×
  • Create New...