Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Recommended Posts

hola a todos. Tengo un Peugeot 307 HDI 110 CV del año 2004. Me encuentro con que al ralenti y con el climatizador puesto, noto muchas vibraciones, no lo hace siempre, por lo que descarto que tenga roto algún taco motor, ¿os pasa a alguno esto?. También al apagar el contacto, observo que vibra demasiado el motor. ¿alguien ha tenido este problema?. Gracias a todos por vuestras respuestas.

Link to post
Share on other sites

gracias por orientarme. He estado mirando todo el arsenal de vibraciones que tienen estos coches...pero ninguna coincide con las mias..debe de ser una nueva mutación vibración. Mi coche solo vibra al relentí cuando tengo el climatizador puesto...pero no vibra ni el volante...ni el salpicadero...ni los mandos del intermitente...ni nada de eso...lo que vibra es el motor..es algo parecido a estar encima de una lavadora cuando centrifuga, y para mas coña, no lo hace siempre...por lo que descarto que tenga algun taco motor roto. Y luego vibra demasiado al quitar el contacto..cuando para el motor...hace una vibración final que a mi me parece excesiva. Tambien tengo un Octavia y un León y cuando apagas el contacto el motor deja de funcionar suavemente...no es tan brusco como este. ¿alguien con el mismo problema por ahi?...o me ha tocado a mi el 307 fabricado en Marte?

Link to post
Share on other sites

El amigo kauffman se refiere a las vibraciones al ralenti, no a las famosas vibraciones del volante a 130-140.

A mi muy muy de vez en cuando tambien me pasa que se me pone a retemblar en ralenti cuando llevo el clima puesto. Pero ya te digo que muy muy pocas veces.

En cuanto a la vibracion al quitar el contacto yo tambien lo he notado. De hecho fue de las primeras cosas raras que le note al coche. Sobre todo viniendo de un gasolina.

Si ambas cosas son normales no te se decir. Solo se que a mi tambien me pasa.

Link to post
Share on other sites

Uno de los motivos por el que puede aparecer esa vibración es debido al desequilibrado del electroventilador ( que está en el frente del coche, delante del radiador del a/c )

El electroventilador tiene 2 velocidades... y cuando enciende la segunda y

está desequilibrado puede dar origen a vibraciones. Este elemento Puede estar suelto o quizás perdió unas chapitas que van agarradas a las paletas (cumplen la función del plomo de equilibrado de las ruedas).

Saludos !!!

Link to post
Share on other sites

Las del rtalenti con el clima puesto son frecuentes, pero no las hace siempre, solo algunas veces, a lo mejor tiene razon Sebakor y tiene que ver con el ventilador del clima.

Las sacudidas al parar, prueba a pisar el embrague. A mi a veces me da la sacudida, a veces para como un gasolina :smt102 .... Debe tener que ver con el mecanismo de estrangulamiento para cortar el aire de admision, que no debe ser muy suave...

No te preocupes, que seguro que no tienes ningun taco motor roto.

Link to post
Share on other sites
  • Our picks

    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
×
×
  • Create New...