Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Velocidad Intermitente (Luz)


Recommended Posts

Buenas a todos! Vengo a exponer un tema, que me tiene algo preocupado, aunque de momento no es grave. 

 

Resulta que el intermitente izquierdo va más rápido de lo normal. Buscando en el foro y en internet, llegué a la conclusión de que había alguna luz fundida. Bajo a la cochera a revisar las luces y... voilà! Luz de posición trasera derecha fundida. Me resultó raro, ya que "que tendrá que ver la trasera derecha con el intermitente derecho" pero da igual, me dispongo a cambiar la bombilla y a probar el intermitente. Al sacar el faro me encuentro con esto:

 

IMG_20171105_125617.thumb.jpg.f56d32ef91cad80d862528d794c02ec2.jpg

 

La luz del intermitente está cortada y sacada a parte, yendo directamente a la bombilla. Esto lo pongo por si alguien sabe para que pueden haber hecho esto (el coche es de segunda mano) ya que siempre ha estado así y el intermitente izquierdo ha empezado a fallar ahora.

 

Bueno, una vez cambiada la bombilla y probada que funciona, monto de nuevo todo el faro, me dispongo a probar el intermitente y si.....sigue igual:wacko:.

 

¿Tenéis idea de que puede ser? Os hago un pequeño resumen:

Solo me falla el intermitente izquierdo durante unos instantes si primero pongo las luces de posición o cruce y luego acciono el intermitente.

El derecho funciona con normalidad.

Las luces de emergencia funcionan con normalidad. 

No hay ningún intermitente o luz fundida.

Desde que se acciona la palanca, los intermitentes funcionan, es decir, no hay ninguno que tarde algo más en encenderse.

El coche es un Peugeot 307 HDI 1.6 110 del 2006.

 

Dejo por aquí un video de lo que me hace:

 

 

Espero que me arrojeis algo de "luz" al tema jeje ya que mi mayor preocupación es, que sea el famoso COM2000 o que por culpa de eso, me reclamen algo en la ITV, ya que el intermitente, realmente funciona.

 

Un Saludo a todos y perdón por la parrafada!!

 

Psdt.: es la primera vez que subo archivos multimedia, si están mal dimensionados, colocados o algo, si alguien puede arreglarlo, que lo haga o que me diga como hacerlo y lo hago.

Edited by Ergios
Incluir Video de YouTube
Link to post
Share on other sites

revisa las bombillas de posición y freno  las que tienen dos filamentos y dos contactos en la parte de abajo, si están mal puestas o no se corresponden  el intermitente va  a toda velocidad,, ya me cuentas,,,  

 

  

Link to post
Share on other sites

Gracias por escribir peyejo01. 

 

Viendo el funcionamiento de las luces, no hay ninguna con doble filamento. Las de posición y las de freno por ejemplo, son bombillas diferentes. Así que creo que la cosa no va por ahí. 

 

Y si, el intermitente va a toda leche, aunque solo por unos segundos... Será cosa de algún relé? 

Link to post
Share on other sites
hace 8 horas, Ergios dijo:

La luz del intermitente está cortada y sacada a parte, yendo directamente a la bombilla. Esto lo pongo por si alguien sabe para que pueden haber hecho esto (el coche es de segunda mano) ya que siempre ha estado así y el intermitente izquierdo ha empezado a fallar ahora.

¿Y como está en el otro faro?

Seguramente lo hayan hecho porque el contacto del portalámparas estaba mal... digo yo pero, vete tu a saber.

Si el otro portalámparas está bien prueba con el, a ver si no te hace lo mismo, porque a lo mejor esa esa instalación del cable lo que produce eso.

Link to post
Share on other sites

He mirado el otro portalámparas y está sin tocar, con las conexiones originales por así decirlo. La cuestión, es que los intermitentes que van rápidos son los izquierdos y el faro que tiene la modificación hecha es el derecho...

 

Y no entiendo lo de "probar con el faro/porta lámparas" sin retocar. Quieres que coja el que está bien y lo pruebe en el que está retocado o al revés? 

Link to post
Share on other sites

Me he liado, cosa mía... Es el faro delantero ¿no? Pero siendo un 307 ¿como has extraído eso del faro? Porque va en una pieza todo el faro...

Lo del portalámparas te digo que pruebes el que está bien ahí, por ver si esa conexión del del cable le afecta, aunque a lo mejor es mucho lío.

Link to post
Share on other sites

No no, el faro de la imagen es el trasero derecho, que cambié una bombilla de posición y me encontré esa conexión hecha. 

 

Lo de probar el porta lámparas, si cojo el izquierdo y lo pruebo en el derecho, los pines, conexiones, etc, no influye? Además, si hago eso, no tendría el intermitente, ya que tiene el cable cortado y empalmado. 

 

No sé si esperar, a ver si empeora, o mejora o se queda igual. De todas formas contactaré con el que me lo vendió, que me diga el por qué se le hizo eso, o que me diga quién se lo hizo y preguntarle a él. 

 

 

Link to post
Share on other sites
hace 28 minutos, Ergios dijo:

 

No sé si esperar, a ver si empeora, o mejora o se queda igual. De todas formas contactaré con el que me lo vendió, que me diga el por qué se le hizo eso, o que me diga quién se lo hizo y preguntarle a él. 

Si tienes oportunidad, eso es lo mejor que puedes hacer.

Link to post
Share on other sites
  • 2 weeks later...

lo primero cambia la bombilla de atras por una nueva  lo del cabe que ves es porque el conector del portalámparas estaría mal y por no cambiar el piloto trasero se hace es ,puede estar algo del del conector.si no tienes mucha idea de electricidad te aconsejo llevar  a un taller legal,

Link to post
Share on other sites
  • 2 weeks later...
  • 10 months later...
El 19/11/2017 a las 20:15, jjcf dijo:

lo primero cambia la bombilla de atras por una nueva  lo del cabe que ves es porque el conector del portalámparas estaría mal y por no cambiar el piloto trasero se hace es ,puede estar algo del del conector.si no tienes mucha idea de electricidad te aconsejo llevar  a un taller legal,

 

Llevabas razón, era el conector del portalámparas que estaba como sulfatado (creo, tenía como una capa blanquecina) justamente en el pin del negativo. Lo he hice fue lo mismo que en el otro faro, empalmar el negativo directamente al portalámparas y ya quedó todo solucionado, el intermitente va a su velocidad normal. 

 

He tardado tanto tiempo en solucionarlo porque ya no me quedaba más remedio, porque la patilla del negativo estaba tan tan jodida que ni el faro completo tenía luz. 

 

Muchas gracias a todos! Y un Saludo! 

Link to post
Share on other sites
  • Our picks

    • Ayuda para sacar el ventilador del climatizador!
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
    • Freno de mano 807
      Buenas tardes grupo, esta tarde al aparcar en una cuesta y tirar de freno de mano me dado cuenta que este no frena nada, como puedo tensarlo? No encuentro ningún tema al respecto en la lupa, agradezco cualquier tipo de ayuda, serán pastillas traseras de freno? Lo marcaría el ordenador verdad? Es una 807 2.0 hdi 136cv de 2007. Gracias de antemano
      • 4 replies
    • Actualizacion rt3 y mapas
      Hola, ante todo, pido perdón. Por mas que miro, no encuentro solución. Por favor,dirigirme, donde haga falta, sobre todo, no quiero molestar.
      Desde hace dos semanas, soy dueño, de un Peugeot 407 confort pack, 2.0 hdi. Automático. 2006. 186000 km.
      Super contento, espectacular y podría seguir.
      Mi pequeño problema:
      El coche, viene con un aparato de radio, creo que es rt3 (adjunto foto) y por lo que he podido ver, el firmware, esta super anticuado. Y el gps también.
      ¿Alguien, me podría decir, si me falta algún dato, para que me podáis ayudar y como/donde, podría encontrar estas actualizaciones? ¿y como hacerlo?.
      insisto, perdón y gracias de antemano.
       
      • 9 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
×
×
  • Create New...