Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Un cilindro sin compresión.


Recommended Posts

Buenas a [email protected], os comento un problema que me ha surgido la semana pasada y no se exactamente como afrontar. Había comenzado un viaje de unos 700 km (Bilbao-Santa Pola), como siempre,  cuando suelo hacer un viaje (aditivo para inyectores y para el aceite), me merezco una bronca gorda por no cambiar el aceite en 50000 km solo rellenar y aditivos.

 

Cuando había recorrido unos 100 km por autopista a 130-140 el coche fino como siempre, de repente, sin ningún ruido ni nada, pierde potencia, como si se hubiera cortado la inyección, eso pensaba yo y me doy cuenta que no se había cortado y el coche se había quedado sin fuerza, pero seguía andando y al mismo tiempo, se enciende en la pantalla fallo generalizado en el catalizador y posteriormente el fallo anticontaminacion al tiempo que empieza a parpadear y dar pitidos intermitentes la luz naranja del cuadro. Posteriormente se apaga la alarma de la pantalla y se queda la luz mararanja fija  y para mantener esa velocidad tenía que acelerar casi a tope.

 

Tres km más adelante pare y con el motor a relenti observe que el motor andaba a tres cilindros. Bueno,  me preocupe un poco solo porque pensaba que era una bujia y continúe así hasta el final del viaje, en los puertos subía bastante apurado, pero en el resto 130-140 porque con la inercia se notaba menos (siempre por encima de 3000 rpm,  por debajo temblaba todo).

 

Cambio bujias, bastante deterioradas y una de ellas con bastante carbonilla y grasienta y nada, quito el contacto y cambio la bobina de alta, pensando que se había estropeado en ese cilindro, el coche mejora, pero sigue a tres cilindros, fallando como una escopeta. Lo llevo a un taller y ese cilindro no da compresión, el mecánico dice que pueden ser válvulas y hay que levantar la culata (bastante dinero si tenemos en cuenta que es un 307 1.6 16v 110cv gasolina del 2001) .

 

He vuelto con tres cilindros (otros 700 km). Ahora si me preocupa más porque ando por ciudad y arranca para, etc y el catalizador sufrirá mucho. He pensado en levantar las tapas de los valancines y limpiar el lodo y la carbonilla de las válvulas, por si se ha quedado una atascada y por eso cierra mal. Después hacerle un tratamiento de limpieza completa de motor con ese líquido que hay para ello. No se si me servirá de algo, porque no se que tipo de válvulas lleva y si tendré que desmontar el árbol de levas para limpiarlas y en su caso, moverlas sin quitar los muelles para que suelte si está agarrada alguna .

 

Ya se que me extendido, pero quiero que sepáis todos los detalles, por si me podéis ayudar. Gracias. 

Link to post
Share on other sites

El 6/11/2017 a las 23:50, Patxibla dijo:

Ya se que me extendido

Ojalá todas las consultas que se publican fueran como la tuya, es que debes extenderte en todo lo que puedas, dando la mayor cantidad de detalles posibles para ayudar a quien pueda ayudarte y entender con mas claridad la dificultad.

 

En tu motor no hay balancines, las tapas (plásticas) son para cubrir las levas y no tienes acceso a las válvulas, lo único que puedes ver son los botadores (taqués), la leva trabaja en directo sobre ellos, si es confiable el diagnostico que te han hecho, y dicho que no hay compresión, podría ser una válvula que no cierra totalmente como comentas, por quedarse agarrotada en la guía, pero debería haber golpe por quedar el botador con holgura respecto de la leva, igual como si se hubiese descargado, hay golpeteo? si no lo hubiera podemos pensar que se quemó el asiento de la válvula y entonces si, hay que levantar la culata, pero antes de eso puedes hacer lo siguiente y lo mas fácil para comprobar que no es una válvula abierta.

 

Te han dicho cual es el cilindro que no comprime? sería bueno saberlo para ir directamente ahí, quita las tapas plásticas y con una lámina de las que se usan para calibrar los balancines regulables (0.20/0.30 mm) giras el motor y cuando queda la punta de la leva hacia arriba, la pasas entre el botador y la parte redonda de la leva, si pasa muy floja entonces hay una válvula trabada y abierta, si no pasa o pasa muy dura, estará quemado el asiento, para empezar prueba esto y vemos,

 

Te pongo una foto de tu culata para que sepas con que te encontrarás y un dibujo de como medir la luz entre la leva y el botador.

tu5.jpg

luz.jpg

Link to post
Share on other sites

Gracias por la respuesta, no hay golpeteo, el motor suena igual que siempre, solo que a tres cilindros . Sobre el cilindro, ya estaba lo cazado desde el primer momento, cuando quite las bujias ya se veía cual era, porque tenía carbonilla y estaba engrasada. Ya había notado hace tiempo perdida de fuerza, pero no era muy importante, creía que era cosa de la mariposa de admisión.  De momento, ahora voy a hacer lo que tú me aconsejas y gracias por la foto que es muy ilustrativa. Habia hecho fotos de como esta la bujia después de 1000 km, pero no se' subir la foto. Un saludo. 

Link to post
Share on other sites

Hola a [email protected], esta mañana he quitado la tapa de valancines, de las válvulas de escape. He seguido tu recomendaciones y he comprado las galgas para comprobar la olgura de las válvulas. Siguiendo todos los pasos, en las dos válvulas de escape que le corresponden a ese cilindro, a una de ellas no había manera de pasarle la de 0,20 y a la otra si lo he conseguido con dificultad. Como no estaba seguro, he probado con las demás válvulas y tampoco se podía pasar. Solo he podido pasar la galga, al que ya he comentado (uno de los sospechosos), le he dado unos golpecitos con mucho cuidado, por si estaba atascada. He montado todo y igual. No he podido seguir con las de admisión porque estaba en la calle y el tiempo no lo permite. Esta tarde, como tenía un bote de limpieza de carbonilla para utilizarlo con la limpieza de la mariposa, he aprovechado para limpiarla y haber si se limpiaban también las válvulas. Ha mejorado bastante, pero sigue cabeceando el motor, menos pero sigue a tres cilindros y salta el aviso y si no lo subo de revoluciones, también el del catalizador defectuoso, luego se apagan de la pantalla y solo queda el chivato fijo, todo ello, al de dos segundos de arrancar. Mi pregunta es la siguiente, si podía probar con algún limpiador de válvulas, que he visto que se aplica con el motor en marcha y por la mariposa de admisión, eso limpiaria la carbonilla de las válvulas, claro si fuera eso. El fallo que da no es muy escandaloso, tiembla a relenti , pero mantiene la aguja a 750 revoluciones estable y (pedorrea) al subirle de revoluciones desde cero, un poco mientras sube de revoluciones. Un saludo. 

Link to post
Share on other sites

Ok gracias JawueB, así está  la bujia de ese cilindro después de casi 1000 km. era nueva. Tampoco la veo tan mal para estar fallando ese cilindro, pero lo que me asusta un poco es que se parece a las que ponen como ejemplo en el fallo de segmentos. 

IMG_20171106_171834.jpg

IMG_20171106_171851.jpg

IMG_20171106_171842.jpg

Link to post
Share on other sites

La bujía se ve húmeda y lavada, como que en ese cilindro no se produce la combustión,  si no pasaba fácil la galga no hay válvulas trabadas, entonces si estas seguro que no hay compresión por el diagnostico que te han hecho, todo el problema será la quemadura del asiento de válvula, creo sería conveniente que en otro taller te confirmen que realmente no hay compresión, de ser así tendrás que desarmar la distribución y levantar la culata.

Nota: en caso de que en el primer taller le hayan errado al diagnostico y la compresión estuviese bien, el problema será el inyector.

Link to post
Share on other sites
  • Our picks

    • Ayuda para sacar el ventilador del climatizador!
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
    • Freno de mano 807
      Buenas tardes grupo, esta tarde al aparcar en una cuesta y tirar de freno de mano me dado cuenta que este no frena nada, como puedo tensarlo? No encuentro ningún tema al respecto en la lupa, agradezco cualquier tipo de ayuda, serán pastillas traseras de freno? Lo marcaría el ordenador verdad? Es una 807 2.0 hdi 136cv de 2007. Gracias de antemano
      • 4 replies
    • Actualizacion rt3 y mapas
      Hola, ante todo, pido perdón. Por mas que miro, no encuentro solución. Por favor,dirigirme, donde haga falta, sobre todo, no quiero molestar.
      Desde hace dos semanas, soy dueño, de un Peugeot 407 confort pack, 2.0 hdi. Automático. 2006. 186000 km.
      Super contento, espectacular y podría seguir.
      Mi pequeño problema:
      El coche, viene con un aparato de radio, creo que es rt3 (adjunto foto) y por lo que he podido ver, el firmware, esta super anticuado. Y el gps también.
      ¿Alguien, me podría decir, si me falta algún dato, para que me podáis ayudar y como/donde, podría encontrar estas actualizaciones? ¿y como hacerlo?.
      insisto, perdón y gracias de antemano.
       
      • 9 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
×
×
  • Create New...